<!DOCTYPE html>
<html lang="es-ES" prefix="og: http://ogp.me/ns#" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://www.aminera.com/xmlrpc.php" />
<title>Trabajadores de Minera Los Pelambres aprueban propuesta de la empresa - Revista AreaMinera</title>
<meta property="og:title" content="Trabajadores de Minera Los Pelambres aprueban propuesta de la empresa - Revista AreaMinera"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="Con el 82% de los votos a favor de aceptar la propuesta, los trabajadores de Minera Los Pelambres ,f"/>
<meta property="og:url" content="http://www.aminera.com/2018/03/26/trabajadores-de-minera-los-pelambres-aprueban-propuesta-de-la-empresa/"/>
<meta property="og:site_name" content="Revista AreaMinera"/>
<meta property="og:image" content="http://www.aminera.com/wp-content/uploads/5-mayo-minera-los-pelambres-antofagasta-minerals-caimanes-u-chile-areaminera-660x330.jpg" />

<!-- This site is optimized with the Yoast SEO plugin v7.0.3 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.aminera.com/2018/03/26/trabajadores-de-minera-los-pelambres-aprueban-propuesta-de-la-empresa/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Trabajadores de Minera Los Pelambres aprueban propuesta de la empresa - Revista AreaMinera" />
<meta property="og:description" content="Con el 82% de los votos a favor de aceptar la propuesta, los trabajadores de Minera Los Pelambres ,faena perteneciente a Antofagasta Minerals, del grupo Luksic, decidieron no ir a huelga. La semana pasada los trabajadores y la empresa habían acordado extender las conversaciones, en el marco de la negociación colectiva, con el fin de &hellip;" />
<meta property="og:url" content="http://www.aminera.com/2018/03/26/trabajadores-de-minera-los-pelambres-aprueban-propuesta-de-la-empresa/" />
<meta property="og:site_name" content="Revista AreaMinera" />
<meta property="article:publisher" content="https://www.facebook.com/AreaMinera-revista-web-Internet-Televisión-258747427509993/" />
<meta property="article:tag" content="amsa" />
<meta property="article:tag" content="Huelga" />
<meta property="article:tag" content="Negociación Colectiva" />
<meta property="article:tag" content="pelambres" />
<meta property="article:tag" content="Sindicato" />
<meta property="article:section" content="Minería Nacional" />
<meta property="article:published_time" content="2018-03-26T13:34:10-03:00" />
<meta property="article:modified_time" content="2018-03-26T13:45:46-03:00" />
<meta property="og:updated_time" content="2018-03-26T13:45:46-03:00" />
<meta property="og:image" content="http://www.aminera.com/wp-content/uploads/5-mayo-minera-los-pelambres-antofagasta-minerals-caimanes-u-chile-areaminera.jpg" />
<meta property="og:image:width" content="678" />
<meta property="og:image:height" content="330" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Con el 82% de los votos a favor de aceptar la propuesta, los trabajadores de Minera Los Pelambres ,faena perteneciente a Antofagasta Minerals, del grupo Luksic, decidieron no ir a huelga. La semana pasada los trabajadores y la empresa habían acordado extender las conversaciones, en el marco de la negociación colectiva, con el fin de &hellip;" />
<meta name="twitter:title" content="Trabajadores de Minera Los Pelambres aprueban propuesta de la empresa - Revista AreaMinera" />
<meta name="twitter:site" content="@areaminera_am" />
<meta name="twitter:image" content="http://www.aminera.com/wp-content/uploads/5-mayo-minera-los-pelambres-antofagasta-minerals-caimanes-u-chile-areaminera.jpg" />
<meta name="twitter:creator" content="@areaminera_am" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//platform-api.sharethis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Revista AreaMinera &raquo; Feed" href="http://www.aminera.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Revista AreaMinera &raquo; RSS de los comentarios" href="http://www.aminera.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Revista AreaMinera &raquo; Trabajadores de Minera Los Pelambres aprueban propuesta de la empresa RSS de los comentarios" href="http://www.aminera.com/2018/03/26/trabajadores-de-minera-los-pelambres-aprueban-propuesta-de-la-empresa/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.aminera.com\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='et_bloom-open-sans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans:400,700' type='text/css' media='all' />
<link rel='stylesheet' id='et_bloom-css-css'  href='http://www.aminera.com/wp-content/plugins/bloom/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-style-css'  href='http://www.aminera.com/wp-content/themes/Sahifa-Theme/sahifa/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-ilightbox-skin-css'  href='http://www.aminera.com/wp-content/themes/Sahifa-Theme/sahifa/css/ilightbox/metro-white-skin/skin.css' type='text/css' media='all' />
<link rel='stylesheet' id='Droid+Sans-css'  href='http://fonts.googleapis.com/css?family=Droid+Sans%3Aregular%2C700' type='text/css' media='all' />
<script type='text/javascript' src='http://www.aminera.com/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://www.aminera.com/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='//platform-api.sharethis.com/js/sharethis.js#product=ga'></script>
<link rel='https://api.w.org/' href='http://www.aminera.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.aminera.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.aminera.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.4" />
<link rel='shortlink' href='http://www.aminera.com/?p=26021' />
<link rel="alternate" type="application/json+oembed" href="http://www.aminera.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.aminera.com%2F2018%2F03%2F26%2Ftrabajadores-de-minera-los-pelambres-aprueban-propuesta-de-la-empresa%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.aminera.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.aminera.com%2F2018%2F03%2F26%2Ftrabajadores-de-minera-los-pelambres-aprueban-propuesta-de-la-empresa%2F&#038;format=xml" />
<link rel="shortcut icon" href="http://www.aminera.com/wp-content/uploads/favicon.png" title="Favicon" />
<!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->
<!--[if lt IE 9]>
<script src="http://www.aminera.com/wp-content/themes/Sahifa-Theme/sahifa/js/html5.js"></script>
<script src="http://www.aminera.com/wp-content/themes/Sahifa-Theme/sahifa/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 9]>
<link rel="stylesheet" type="text/css" media="all" href="http://www.aminera.com/wp-content/themes/Sahifa-Theme/sahifa/css/ie9.css" />
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="http://www.aminera.com/wp-content/themes/Sahifa-Theme/sahifa/css/ie8.css" />
<![endif]-->
<!--[if IE 7]>
<link rel="stylesheet" type="text/css" media="all" href="http://www.aminera.com/wp-content/themes/Sahifa-Theme/sahifa/css/ie7.css" />
<![endif]-->


<meta name="viewport" content="width=device-width, initial-scale=1.0" />



<style type="text/css" media="screen">


.social-icons.social-colored .Face:before {
	background: #0854d6 ;
}

</style>

		<script type="text/javascript">
			/* <![CDATA[ */
				var sf_position = '0';
				var sf_templates = "<a href=\"{search_url_escaped}\">Ver todos los resultados<\/a>";
				var sf_input = '.search-live';
				jQuery(document).ready(function(){
					jQuery(sf_input).ajaxyLiveSearch({"expand":false,"searchUrl":"http:\/\/www.aminera.com\/?s=%s","text":"Search","delay":500,"iwidth":180,"width":315,"ajaxUrl":"http:\/\/www.aminera.com\/wp-admin\/admin-ajax.php","rtl":0});
					jQuery(".live-search_ajaxy-selective-input").keyup(function() {
						var width = jQuery(this).val().length * 8;
						if(width < 50) {
							width = 50;
						}
						jQuery(this).width(width);
					});
					jQuery(".live-search_ajaxy-selective-search").click(function() {
						jQuery(this).find(".live-search_ajaxy-selective-input").focus();
					});
					jQuery(".live-search_ajaxy-selective-close").click(function() {
						jQuery(this).parent().remove();
					});
				});
			/* ]]> */
		</script>
		<link rel="icon" href="http://www.aminera.com/wp-content/uploads/favicon-1.png" sizes="32x32" />
<link rel="icon" href="http://www.aminera.com/wp-content/uploads/favicon-1.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.aminera.com/wp-content/uploads/favicon-1.png" />
<meta name="msapplication-TileImage" content="http://www.aminera.com/wp-content/uploads/favicon-1.png" />
</head>
<body id="top" class="post-template-default single single-post postid-26021 single-format-standard et_bloom lazy-enabled">

<div class="wrapper-outer">

	<div class="background-cover"></div>

	<aside id="slide-out">

			<div class="search-mobile">
			<form method="get" id="searchform-mobile" action="http://www.aminera.com/">
				<button class="search-button" type="submit" value="Búsqueda"><i class="fa fa-search"></i></button>
				<input type="text" id="s-mobile" name="s" title="Búsqueda" value="Búsqueda" onfocus="if (this.value == 'Búsqueda') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Búsqueda';}"  />
			</form>
		</div><!-- .search-mobile /-->
	
			<div class="social-icons">
		<a class="ttip-none" title="Facebook" href="https://www.facebook.com/areaminera" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/areaminera_am" target="_blank"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="LinkedIn" href="https://www.linkedin.com/in/areaminera-medios-74882067" target="_blank"><i class="fa fa-linkedin"></i></a><a class="ttip-none" title="Youtube" href="https://www.youtube.com/user/AreaMineraMedios" target="_blank"><i class="fa fa-youtube"></i></a>
		<a class="ttip-none"  title="Facebook" href="https://www.facebook.com/AreaMinera-revista-web-Internet-Televisi%C3%B3n-258747427509993/" target="_blank"><i class="fa Face"></i></a>	</div>

	
		<div id="mobile-menu" ></div>
	</aside><!-- #slide-out /-->

		<div id="wrapper" class="wide-layout">
		<div class="inner-wrapper">

		<header id="theme-header" class="theme-header">
						<div id="top-nav" class="top-nav">
				<div class="container">

			
				
						<div class="search-block">
						<form method="get" id="searchform-header" action="http://www.aminera.com/">
							<button class="search-button" type="submit" value="Búsqueda"><i class="fa fa-search"></i></button>
							<input class="search-live" type="text" id="s-header" name="s" title="Búsqueda" value="Búsqueda" onfocus="if (this.value == 'Búsqueda') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Búsqueda';}"  />
						</form>
					</div><!-- .search-block /-->
			<div class="social-icons">
		<a class="ttip-none" title="Facebook" href="https://www.facebook.com/areaminera" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/areaminera_am" target="_blank"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="LinkedIn" href="https://www.linkedin.com/in/areaminera-medios-74882067" target="_blank"><i class="fa fa-linkedin"></i></a><a class="ttip-none" title="Youtube" href="https://www.youtube.com/user/AreaMineraMedios" target="_blank"><i class="fa fa-youtube"></i></a>
		<a class="ttip-none"  title="Facebook" href="https://www.facebook.com/AreaMinera-revista-web-Internet-Televisi%C3%B3n-258747427509993/" target="_blank"><i class="fa Face"></i></a>	</div>

	
	
				</div><!-- .container /-->
			</div><!-- .top-menu /-->
			
		<div class="header-content">

					<a id="slide-out-open" class="slide-out-open" href="#"><span></span></a>
		
			<div class="logo" style=" margin-top:15px; margin-bottom:15px;">
			<h2>								<a title="Revista AreaMinera" href="http://www.aminera.com/">
					<img src="http://www.aminera.com/wp-content/uploads/logo-copia.png" alt="Revista AreaMinera"  /><strong>Revista AreaMinera Noticias, Publicidad Productos y Servicios de minería</strong>
				</a>
			</h2>			</div><!-- .logo /-->
						<div class="clear"></div>

		</div>
													<nav id="main-nav" class="fixed-enabled">
				<div class="container">

				
															<a href="http://www.aminera.com/?tierand=1" class="random-article ttip" title="Artículo aleatorio"><i class="fa fa-random"></i></a>
					
					
				</div>
			</nav><!-- .main-nav /-->
					</header><!-- #header /-->

		
	<div class="clear"></div>
	<div id="breaking-news" class="breaking-news">
		<span class="breaking-news-title"><i class="fa fa-bolt"></i> <span>Noticias de última hora</span></span>
		
					<ul>
					<li><a href="http://www.aminera.com/2018/03/26/subsecretario-pablo-terrazas-se-reune-con-comite-de-mediana-mineria-de-sonami/" title="Subsecretario Pablo Terrazas se reúne con Comité de Mediana Minería de SONAMI">Subsecretario Pablo Terrazas se reúne con Comité de Mediana Minería de SONAMI</a></li>
					<li><a href="http://www.aminera.com/2018/03/26/informe-clapes-uc-divisiones-ministro-hales-y-gabriela-mistral-lideran-productividad-de-codelco/" title="INFORME CLAPES UC: Divisiones Ministro Hales y Gabriela Mistral lideran productividad de Codelco">INFORME CLAPES UC: Divisiones Ministro Hales y Gabriela Mistral lideran productividad de Codelco</a></li>
					<li><a href="http://www.aminera.com/2018/03/26/inversion-minera-en-peru-sumaria-us4-600m-en-2018-y-us5-400m-en-2019/" title="Inversión minera en Perú sumaría US$4.600M en 2018 y US$5.400M en 2019">Inversión minera en Perú sumaría US$4.600M en 2018 y US$5.400M en 2019</a></li>
					<li><a href="http://www.aminera.com/2018/03/26/trabajadores-de-minera-los-pelambres-aprueban-propuesta-de-la-empresa/" title="Trabajadores de Minera Los Pelambres aprueban propuesta de la empresa">Trabajadores de Minera Los Pelambres aprueban propuesta de la empresa</a></li>
					<li><a href="http://www.aminera.com/2018/03/26/cobre-cae-a-minimos-de-casi-seis-meses-en-londres/" title="Cobre cae a mínimos de casi seis meses en Londres">Cobre cae a mínimos de casi seis meses en Londres</a></li>
					<li><a href="http://www.aminera.com/2018/03/26/puerto-mejillones-renueva-certificaciones-que-acreditan-excelencia-en-la-prestacion-de-sus-servicios-su-desempeno-ambiental-y-de-seguridad-y-salud-ocupacional/" title="Puerto Mejillones renueva certificaciones que acreditan excelencia en la prestación de sus servicios, su desempeño ambiental, y de seguridad y salud ocupacional">Puerto Mejillones renueva certificaciones que acreditan excelencia en la prestación de sus servicios, su desempeño ambiental, y de seguridad y salud ocupacional</a></li>
					<li><a href="http://www.aminera.com/2018/03/26/trabajadores-de-escondida-aprueban-negociacion-anticipada/" title="Trabajadores de Escondida aprueban negociación anticipada">Trabajadores de Escondida aprueban negociación anticipada</a></li>
					<li><a href="http://www.aminera.com/2018/03/26/el-primer-ano-de-cap-sin-roberto-de-andraca/" title="El primer año de CAP sin Roberto de Andraca">El primer año de CAP sin Roberto de Andraca</a></li>
					<li><a href="http://www.aminera.com/2018/03/26/actas-advierten-que-proceso-sancionatorio-de-la-sma-podria-hacer-que-sqm-pierda-uso-del-salar/" title="Actas advierten que proceso sancionatorio de la SMA podría hacer que SQM pierda uso del salar">Actas advierten que proceso sancionatorio de la SMA podría hacer que SQM pierda uso del salar</a></li>
					<li><a href="http://www.aminera.com/2018/03/23/cap-busca-formulas-para-mantener-en-operacion-historica-mina-de-hierro/" title="CAP busca fórmulas para mantener en operación histórica mina de hierro">CAP busca fórmulas para mantener en operación histórica mina de hierro</a></li>
					</ul>
					
		
		<script type="text/javascript">
			jQuery(document).ready(function(){
								createTicker(); 
							});
			                                                 
			function rotateTicker(){                                   
				if( i == tickerItems.length ){ i = 0; }                                                         
				tickerText = tickerItems[i];                              
				c = 0;                                                    
				typetext();                                               
				setTimeout( "rotateTicker()", 9000 );                     
				i++;                                                      
			}                                                           
					</script>
	</div> <!-- .breaking-news -->

	
	<div id="main-content" class="container">
	
	
	
	
	
	<div class="content">

		
		<div xmlns:v="http://rdf.data-vocabulary.org/#"  id="crumbs"><span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" class="crumbs-home" href="http://www.aminera.com">Inicio</a></span> <span class="delimiter">/</span> <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="http://www.aminera.com/category/mineria-nacional/">Minería Nacional</a></span> <span class="delimiter">/</span> <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="http://www.aminera.com/category/mineria-nacional/gran-mineria/">Gran Minería</a></span> <span class="delimiter">/</span> <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="http://www.aminera.com/category/mineria-nacional/gran-mineria/amsa/">AMSA</a></span> <span class="delimiter">/</span> <span class="current">Trabajadores de Minera Los Pelambres aprueban propuesta de la empresa</span></div>
		

		
		<article class="post-listing post-26021 post type-post status-publish format-standard has-post-thumbnail  category-amsa category-gran-mineria category-gremios-sindicatos-gran-mineria category-mineria-nacional category-portada tag-amsa tag-huelga tag-negociacion-colectiva tag-pelambres tag-sindicato" id="the-post">
			
			<div class="single-post-thumb">
			<img width="660" height="330" src="http://www.aminera.com/wp-content/uploads/5-mayo-minera-los-pelambres-antofagasta-minerals-caimanes-u-chile-areaminera-660x330.jpg" class="attachment-slider size-slider wp-post-image" alt="" />		</div>
	
		


			<div class="post-inner">

							<h1 class="name post-title entry-title"><span itemprop="name">Trabajadores de Minera Los Pelambres aprueban propuesta de la empresa</span></h1>

						
<p class="post-meta">
		
	<span class="post-meta-author"><i class="fa fa-user"></i><a href="http://www.aminera.com/author/smeersohn/" title="">aminera </a></span>
	
		
	<span class="tie-date"><i class="fa fa-clock-o"></i>hace 12 horas</span>	
	<span class="post-cats"><i class="fa fa-folder"></i><a href="http://www.aminera.com/category/mineria-nacional/gran-mineria/amsa/" rel="category tag">AMSA</a>, <a href="http://www.aminera.com/category/mineria-nacional/gran-mineria/" rel="category tag">Gran Minería</a>, <a href="http://www.aminera.com/category/mineria-nacional/gran-mineria/gremios-sindicatos-gran-mineria/" rel="category tag">Gremios y Sindicatos</a>, <a href="http://www.aminera.com/category/mineria-nacional/" rel="category tag">Minería Nacional</a>, <a href="http://www.aminera.com/category/portada/" rel="category tag">portada</a></span>
	
	<span class="post-comments"><i class="fa fa-comments"></i><a href="http://www.aminera.com/2018/03/26/trabajadores-de-minera-los-pelambres-aprueban-propuesta-de-la-empresa/#respond">Dejar un comentario</a></span>
<span class="post-views"><i class="fa fa-eye"></i>128 Vistas</span> </p>
<div class="clear"></div>
			
				<div class="entry">
					
						<section id="related_posts">
		<div class="block-head">
			<h3>Artículos relacionados</h3><div class="stripe-line"></div>
		</div>
		<div class="post-listing">
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.aminera.com/2018/03/26/subsecretario-pablo-terrazas-se-reune-con-comite-de-mediana-mineria-de-sonami/">
						<img width="310" height="165" src="http://www.aminera.com/wp-content/uploads/2018/03/Subse-y-Sonami-CH-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.aminera.com/2018/03/26/subsecretario-pablo-terrazas-se-reune-con-comite-de-mediana-mineria-de-sonami/" rel="bookmark">Subsecretario Pablo Terrazas se reúne con Comité de Mediana Minería de SONAMI</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>hace 6 horas</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.aminera.com/2018/03/26/informe-clapes-uc-divisiones-ministro-hales-y-gabriela-mistral-lideran-productividad-de-codelco/">
						<img width="310" height="165" src="http://www.aminera.com/wp-content/uploads/logo-codelco-la-segunda-areaminera-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.aminera.com/2018/03/26/informe-clapes-uc-divisiones-ministro-hales-y-gabriela-mistral-lideran-productividad-de-codelco/" rel="bookmark">INFORME CLAPES UC: Divisiones Ministro Hales y Gabriela Mistral lideran productividad de Codelco</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>hace 11 horas</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.aminera.com/2018/03/26/inversion-minera-en-peru-sumaria-us4-600m-en-2018-y-us5-400m-en-2019/">
						<img width="310" height="165" src="http://www.aminera.com/wp-content/uploads/2016/03/3-marz-mineria-peru-maquinaria-gestion-areaminera-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.aminera.com/2018/03/26/inversion-minera-en-peru-sumaria-us4-600m-en-2018-y-us5-400m-en-2019/" rel="bookmark">Inversión minera en Perú sumaría US$4.600M en 2018 y US$5.400M en 2019</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>hace 11 horas</span></p>
			</div>
						<div class="clear"></div>
		</div>
	</section>
	
					<h5 style="text-align: justify;">Con el 82% de los votos a favor de aceptar la propuesta, los trabajadores de Minera Los Pelambres ,faena perteneciente a Antofagasta Minerals, del grupo Luksic, decidieron no ir a huelga.</h5>
<p style="text-align: justify;">La semana pasada los trabajadores y la empresa habían acordado extender las conversaciones, en el marco de la negociación colectiva, con el fin de evitar una huelga que de lo contrario tenía fecha de inicio el miércoles de esta semana.</p>
<p style="text-align: justify;">Desde el sindicato de la minera que agrupa a 447 trabajadores, informaron que la propuesta fue aprobada por 286 votos para aceptar la propuesta y 62 votos por ir a huelga.</p>
<p style="text-align: justify;">Fuente: Pulso</p>
<span class="et_bloom_bottom_trigger"></span>					
									</div><!-- .entry /-->


				<div class="share-post">
	<span class="share-text">Compartir</span>
	
		<ul class="flat-social">	
			<li><a href="http://www.facebook.com/sharer.php?u=http://www.aminera.com/?p=26021" class="social-facebook" rel="external" target="_blank"><i class="fa fa-facebook"></i> <span>Facebook</span></a></li>
		
			<li><a href="https://twitter.com/intent/tweet?text=Trabajadores+de+Minera+Los+Pelambres+aprueban+propuesta+de+la+empresa&url=http://www.aminera.com/?p=26021" class="social-twitter" rel="external" target="_blank"><i class="fa fa-twitter"></i> <span>Twitter</span></a></li>
				<li><a href="https://plusone.google.com/_/+1/confirm?hl=en&amp;url=http://www.aminera.com/?p=26021&amp;name=Trabajadores+de+Minera+Los+Pelambres+aprueban+propuesta+de+la+empresa" class="social-google-plus" rel="external" target="_blank"><i class="fa fa-google-plus"></i> <span>Google +</span></a></li>
				<li><a href="http://www.stumbleupon.com/submit?url=http://www.aminera.com/?p=26021&title=Trabajadores+de+Minera+Los+Pelambres+aprueban+propuesta+de+la+empresa" class="social-stumble" rel="external" target="_blank"><i class="fa fa-stumbleupon"></i> <span>Stumbleupon</span></a></li>
				<li><a href="http://www.linkedin.com/shareArticle?mini=true&url=http://www.aminera.com/?p=26021&title=Trabajadores+de+Minera+Los+Pelambres+aprueban+propuesta+de+la+empresa" class="social-linkedin" rel="external" target="_blank"><i class="fa fa-linkedin"></i> <span>LinkedIn</span></a></li>
				<li><a href="http://pinterest.com/pin/create/button/?url=http://www.aminera.com/?p=26021&amp;description=Trabajadores+de+Minera+Los+Pelambres+aprueban+propuesta+de+la+empresa&amp;media=http://www.aminera.com/wp-content/uploads/5-mayo-minera-los-pelambres-antofagasta-minerals-caimanes-u-chile-areaminera-660x330.jpg" class="social-pinterest" rel="external" target="_blank"><i class="fa fa-pinterest"></i> <span>Pinterest</span></a></li>
		</ul>
		<div class="clear"></div>
</div> <!-- .share-post -->				<div class="clear"></div>
			</div><!-- .post-inner -->

			<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","dateCreated":"2018-03-26T13:34:10+00:00","datePublished":"2018-03-26T13:34:10+00:00","dateModified":"2018-03-26T13:45:46+00:00","headline":"Trabajadores de Minera Los Pelambres aprueban propuesta de la empresa","name":"Trabajadores de Minera Los Pelambres aprueban propuesta de la empresa","keywords":"amsa,Huelga,Negociaci\u00f3n Colectiva,pelambres,Sindicato","url":"http:\/\/www.aminera.com\/2018\/03\/26\/trabajadores-de-minera-los-pelambres-aprueban-propuesta-de-la-empresa\/","description":"Con el 82% de los votos a favor de aceptar la propuesta, los trabajadores de Minera Los Pelambres ,faena perteneciente a Antofagasta Minerals, del grupo Luksic, decidieron no ir a huelga. La semana pa","copyrightYear":"2018","publisher":{"@id":"#Publisher","@type":"Organization","name":"Revista AreaMinera","logo":{"@type":"ImageObject","url":"http:\/\/www.aminera.com\/wp-content\/uploads\/logo-copia.png"},"sameAs":["https:\/\/www.facebook.com\/areaminera","https:\/\/twitter.com\/areaminera_am","https:\/\/www.linkedin.com\/in\/areaminera-medios-74882067","https:\/\/www.youtube.com\/user\/AreaMineraMedios"]},"sourceOrganization":{"@id":"#Publisher"},"copyrightHolder":{"@id":"#Publisher"},"mainEntityOfPage":{"@type":"WebPage","@id":"http:\/\/www.aminera.com\/2018\/03\/26\/trabajadores-de-minera-los-pelambres-aprueban-propuesta-de-la-empresa\/"},"author":{"@type":"Person","name":"aminera","url":"http:\/\/www.aminera.com\/author\/smeersohn\/"},"articleSection":"AMSA,Gran Miner\u00eda,Gremios y Sindicatos,Miner\u00eda Nacional,portada","articleBody":"Con el 82% de los votos a favor de aceptar la propuesta, los trabajadores de Minera Los Pelambres ,faena perteneciente a Antofagasta Minerals, del grupo Luksic, decidieron no ir a huelga.\r\nLa semana pasada los trabajadores y la empresa hab\u00edan acordado extender las conversaciones, en el marco de la negociaci\u00f3n colectiva, con el fin de evitar una huelga que de lo contrario ten\u00eda fecha de inicio el mi\u00e9rcoles de esta semana.\r\nDesde el sindicato de la minera que agrupa a 447 trabajadores, informaron que la propuesta fue aprobada por 286 votos para aceptar la propuesta y 62 votos por ir a huelga.\r\nFuente: Pulso","image":{"@type":"ImageObject","url":"http:\/\/www.aminera.com\/wp-content\/uploads\/5-mayo-minera-los-pelambres-antofagasta-minerals-caimanes-u-chile-areaminera.jpg","width":696,"height":330}}</script>
		</article><!-- .post-listing -->
		<p class="post-tag">Etiquetas<a href="http://www.aminera.com/tag/amsa/" rel="tag">amsa</a> <a href="http://www.aminera.com/tag/huelga/" rel="tag">Huelga</a> <a href="http://www.aminera.com/tag/negociacion-colectiva/" rel="tag">Negociación Colectiva</a> <a href="http://www.aminera.com/tag/pelambres/" rel="tag">pelambres</a> <a href="http://www.aminera.com/tag/sindicato/" rel="tag">Sindicato</a></p>

		
		

				<div class="post-navigation">
			<div class="post-previous"><a href="http://www.aminera.com/2018/03/26/cobre-cae-a-minimos-de-casi-seis-meses-en-londres/" rel="prev"><span>Anterior</span> Cobre cae a mínimos de casi seis meses en Londres</a></div>
			<div class="post-next"><a href="http://www.aminera.com/2018/03/26/sindicato-de-supervisores-de-codelco-norte-rechaza-oferta-de-la-empresa-y-llama-a-votar-huelga/" rel="next"><span>Siguiente</span> Sindicato de supervisores de Codelco Norte rechaza oferta de la empresa y llama a votar huelga</a></div>
		</div><!-- .post-navigation -->
		
		
			
	<section id="check-also-box" class="post-listing check-also-right">
		<a href="#" id="check-also-close"><i class="fa fa-close"></i></a>

		<div class="block-head">
			<h3>Compruebe también</h3>
		</div>

				<div class="check-also-post">
						
			<div class="post-thumbnail">
				<a href="http://www.aminera.com/2018/03/26/sindicato-de-supervisores-de-codelco-norte-rechaza-oferta-de-la-empresa-y-llama-a-votar-huelga/">
					<img width="310" height="165" src="http://www.aminera.com/wp-content/uploads/2016/03/16-marz-ductos-minerales-codelco-norte-mercurio-calama-areaminera-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" />					<span class="fa overlay-icon"></span>
				</a>
			</div><!-- post-thumbnail /-->
						
			<h2 class="post-title"><a href="http://www.aminera.com/2018/03/26/sindicato-de-supervisores-de-codelco-norte-rechaza-oferta-de-la-empresa-y-llama-a-votar-huelga/" rel="bookmark">Sindicato de supervisores de Codelco Norte rechaza oferta de la empresa y llama a votar huelga</a></h2>
			<p>El Sindicato de Supervisores de Codelco Norte manifestó su rechazo a la última oferta presentada &hellip;</p>
		</div>
			</section>
			
			
	
		
				
<div id="comments">


<div class="clear"></div>
	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Deja un comentario <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2018/03/26/trabajadores-de-minera-los-pelambres-aprueban-propuesta-de-la-empresa/#respond" style="display:none;">Cancelar respuesta</a></small></h3><p class="must-log-in">Disculpa, debes <a href="http://www.aminera.com/wp-login.php?redirect_to=http%3A%2F%2Fwww.aminera.com%2F2018%2F03%2F26%2Ftrabajadores-de-minera-los-pelambres-aprueban-propuesta-de-la-empresa%2F">iniciar sesión</a> para escribir un comentario.</p>	</div><!-- #respond -->
	

</div><!-- #comments -->

	</div><!-- .content -->
<aside id="sidebar">
	<div class="theiaStickySidebar">
<div id="text-3" class="widget widget_text"><div class="widget-top"><h4>Suscribir a newsletter AreaMinera</h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="textwidget"><!-- Begin MailChimp Signup Form -->
<link href="//cdn-images.mailchimp.com/embedcode/classic-10_7.css" rel="stylesheet" type="text/css">
<style type="text/css">
	#mc_embed_signup{background:#fff; clear:left; font:14px Helvetica,Arial,sans-serif; }
	/* Add your own MailChimp form style overrides in your site stylesheet or in this style block.
	   We recommend moving this block and the preceding CSS link to the HEAD of your HTML file. */
</style>
<div id="mc_embed_signup">
<form action="//aminera.us8.list-manage.com/subscribe/post?u=a7a61d1fc7619b20087892d4f&amp;id=5c47015713" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
    <div id="mc_embed_signup_scroll">
<div class="indicates-required"><span class="asterisk">*</span> obligatorio</div>
<div class="mc-field-group">
	<label for="mce-EMAIL">Email  <span class="asterisk">*</span>
</label>
	<input type="email" value="" name="EMAIL" class="required email" id="mce-EMAIL">
</div>
	<div id="mce-responses" class="clear">
		<div class="response" id="mce-error-response" style="display:none"></div>
		<div class="response" id="mce-success-response" style="display:none"></div>
	</div>    <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
    <div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_a7a61d1fc7619b20087892d4f_5c47015713" tabindex="-1" value=""></div>
    <div class="clear"><input type="submit" value="Subscribir" name="subscribe" id="mc-embedded-subscribe" class="button"></div>
    </div>
</form>
</div>
<script type='text/javascript' src='//s3.amazonaws.com/downloads.mailchimp.com/js/mc-validate.js'></script><script type='text/javascript'>(function($) {window.fnames = new Array(); window.ftypes = new Array();fnames[0]='EMAIL';ftypes[0]='email';fnames[1]='FNAME';ftypes[1]='text';fnames[2]='LNAME';ftypes[2]='text';fnames[3]='MMERGE3';ftypes[3]='url';fnames[4]='MMERGE4';ftypes[4]='text';fnames[5]='MMERGE5';ftypes[5]='text';fnames[6]='MMERGE6';ftypes[6]='text';fnames[7]='MMERGE7';ftypes[7]='text';fnames[8]='MMERGE8';ftypes[8]='text';}(jQuery));var $mcj = jQuery.noConflict(true);</script>
<!--End mc_embed_signup--></div>
		</div></div><!-- .widget /--><div id="codeneric_ad_widget-13" class="widget widget_codeneric_ad_widget">
        <div class="widget-top"><h4><p></p></h4><div class="stripe-line"></div></div>
						<div class="widget-container">                <div class="codeneric_ultimate_ads_manager_ad_wrapper" data-js="false" data-id="9807">
                                    </div>
            </div></div><!-- .widget /--><div id="codeneric_ad_widget-12" class="widget widget_codeneric_ad_widget">
        <div class="widget-top"><h4><p></p></h4><div class="stripe-line"></div></div>
						<div class="widget-container">                <div class="codeneric_ultimate_ads_manager_ad_wrapper" data-js="false" data-id="2856">
                                    </div>
            </div></div><!-- .widget /--><div id="codeneric_ad_widget-10" class="widget widget_codeneric_ad_widget">
        <div class="widget-top"><h4><p></p></h4><div class="stripe-line"></div></div>
						<div class="widget-container">                <div class="codeneric_ultimate_ads_manager_ad_wrapper" data-js="false" data-id="2846">
                                    </div>
            </div></div><!-- .widget /--><div id="codeneric_ad_widget-9" class="widget widget_codeneric_ad_widget">
        <div class="widget-top"><h4><p></p></h4><div class="stripe-line"></div></div>
						<div class="widget-container">                <div class="codeneric_ultimate_ads_manager_ad_wrapper" data-js="false" data-id="2852">
                                    </div>
            </div></div><!-- .widget /--><div id="codeneric_ad_widget-14" class="widget widget_codeneric_ad_widget">
        <div class="widget-top"><h4><p></p></h4><div class="stripe-line"></div></div>
						<div class="widget-container">                <div class="codeneric_ultimate_ads_manager_ad_wrapper" data-js="false" data-id="14047">
                                    </div>
            </div></div><!-- .widget /--><div id="codeneric_ad_widget-7" class="widget widget_codeneric_ad_widget">
        <div class="widget-top"><h4><p></p></h4><div class="stripe-line"></div></div>
						<div class="widget-container">                <div class="codeneric_ultimate_ads_manager_ad_wrapper" data-js="false" data-id="2860">
                                    </div>
            </div></div><!-- .widget /--><div id="codeneric_ad_widget-5" class="widget widget_codeneric_ad_widget">
        <div class="widget-top"><h4><p></p></h4><div class="stripe-line"></div></div>
						<div class="widget-container">                <div class="codeneric_ultimate_ads_manager_ad_wrapper" data-js="false" data-id="6600">
                                    </div>
            </div></div><!-- .widget /--><div id="codeneric_ad_widget-3" class="widget widget_codeneric_ad_widget">
        <div class="widget-top"><h4><p></p></h4><div class="stripe-line"></div></div>
						<div class="widget-container">                <div class="codeneric_ultimate_ads_manager_ad_wrapper" data-js="false" data-id="10581">
                                    </div>
            </div></div><!-- .widget /--><div id="codeneric_ad_widget-2" class="widget widget_codeneric_ad_widget">
        <div class="widget-top"><h4><p></p></h4><div class="stripe-line"></div></div>
						<div class="widget-container">                <div class="codeneric_ultimate_ads_manager_ad_wrapper" data-js="false" data-id="6602">
                                    </div>
            </div></div><!-- .widget /-->	</div><!-- .theiaStickySidebar /-->
</aside><!-- #sidebar /-->	<div class="clear"></div>
</div><!-- .container /-->

<footer id="theme-footer">
	<div id="footer-widget-area" class="footer-4c">

			<div id="footer-first" class="footer-widgets-box">
			<div id="posts-list-widget-2" class="footer-widget posts-list"><div class="footer-widget-top"><h4>Noticias Más Populares		</h4></div>
						<div class="footer-widget-container">				<ul>
								<li >
							<div class="post-thumbnail">
					<a href="http://www.aminera.com/2016/03/15/salas-royalty-minero-solo-anuncio-cambio-legal-le-resta-seriedad-al-pais/" title="Salas y royalty minero: el solo anuncio de un cambio legal le resta seriedad al país" rel="bookmark"><img width="110" height="75" src="http://www.aminera.com/wp-content/uploads/2016/03/12-marz-alberto-salas-cpc-sonami-royalty-pulso-areaminera-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="http://www.aminera.com/2016/03/15/salas-royalty-minero-solo-anuncio-cambio-legal-le-resta-seriedad-al-pais/">Salas y royalty minero: el solo anuncio de un cambio legal le resta seriedad al país</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>15 marzo, 2016</span>								<span class="post-comments post-comments-widget"><i class="fa fa-comments"></i><a href="http://www.aminera.com/2016/03/15/salas-royalty-minero-solo-anuncio-cambio-legal-le-resta-seriedad-al-pais/#comments">2</a></span>
							</li>
				<li >
							<div class="post-thumbnail">
					<a href="http://www.aminera.com/2016/03/18/acuerdo-marco-trabajadores-contratistas-plena-vigencia/" title="Acuerdo Marco con trabajadores contratistas tiene &#8220;plena vigencia&#8221;" rel="bookmark"><img width="110" height="75" src="http://www.aminera.com/wp-content/uploads/2016/03/18-marz-trabajadores-contratistas-codelco-mercurio-calama-areaminera-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="http://www.aminera.com/2016/03/18/acuerdo-marco-trabajadores-contratistas-plena-vigencia/">Acuerdo Marco con trabajadores contratistas tiene &#8220;plena vigencia&#8221;</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>18 marzo, 2016</span>								<span class="post-comments post-comments-widget"><i class="fa fa-comments"></i><a href="http://www.aminera.com/2016/03/18/acuerdo-marco-trabajadores-contratistas-plena-vigencia/#comments">2</a></span>
							</li>
				<li >
							<div class="post-thumbnail">
					<a href="http://www.aminera.com/2016/03/07/desde-peak-hoy-mineria-ha-despedido-55-mil-trabajadores-directos/" title="Desde su peak hasta hoy, minería ha despedido 55 mil trabajadores directos" rel="bookmark"><img width="110" height="75" src="http://www.aminera.com/wp-content/uploads/2016/03/7-marz-cobre-tranajadores-u-chile-areaminera-110x75.jpeg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="http://www.aminera.com/2016/03/07/desde-peak-hoy-mineria-ha-despedido-55-mil-trabajadores-directos/">Desde su peak hasta hoy, minería ha despedido 55 mil trabajadores directos</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>7 marzo, 2016</span>								<span class="post-comments post-comments-widget"><i class="fa fa-comments"></i><a href="http://www.aminera.com/2016/03/07/desde-peak-hoy-mineria-ha-despedido-55-mil-trabajadores-directos/#comments">2</a></span>
							</li>
				<li >
							<div class="post-thumbnail">
					<a href="http://www.aminera.com/2016/03/11/federaciones-mineras-se-organizan-no-descartan-movilizarse-forma-conjunta/" title="Federaciones mineras se organizan y no descartan movilizarse en forma conjunta" rel="bookmark"><img width="110" height="75" src="http://www.aminera.com/wp-content/uploads/2016/03/11-federaciones-mineras-mercurio-calama-areaminera-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="http://www.aminera.com/2016/03/11/federaciones-mineras-se-organizan-no-descartan-movilizarse-forma-conjunta/">Federaciones mineras se organizan y no descartan movilizarse en forma conjunta</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>11 marzo, 2016</span>								<span class="post-comments post-comments-widget"><i class="fa fa-comments"></i><a href="http://www.aminera.com/2016/03/11/federaciones-mineras-se-organizan-no-descartan-movilizarse-forma-conjunta/#comments">2</a></span>
							</li>
					</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /-->		</div>
	
			<div id="footer-second" class="footer-widgets-box">
			<div id="posts-list-widget-3" class="footer-widget posts-list"><div class="footer-widget-top"><h4>Noticias Aleatorias 		</h4></div>
						<div class="footer-widget-container">				<ul>
							<li >
							<div class="post-thumbnail">
					<a href="http://www.aminera.com/2017/12/01/los-riesgos-operacion-mantenimiento-xi-jornadas-tecnicas-eliqsa-collahuasi/" rel="bookmark"><img width="110" height="75" src="http://www.aminera.com/wp-content/uploads/1-DIC-CGE-ELIQSA-COLLAHUASI-ENERGIA-AREAMINERA-AMINERA-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://www.aminera.com/2017/12/01/los-riesgos-operacion-mantenimiento-xi-jornadas-tecnicas-eliqsa-collahuasi/">Los riesgos, operación y mantenimiento en XI Jornadas Técnicas Eliqsa-Collahuasi</a></h3>
			<span class="tie-date"><i class="fa fa-clock-o"></i>1 diciembre, 2017</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="http://www.aminera.com/2017/11/22/mexico-auge-minero-zacatecas-concibe-parque-fotovoltaico/" rel="bookmark"><img width="110" height="75" src="http://www.aminera.com/wp-content/uploads/22-nov-parque-fotovoltaico-mexico-mineria-areaminera-aminera-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://www.aminera.com/2017/11/22/mexico-auge-minero-zacatecas-concibe-parque-fotovoltaico/">México-Auge minero en Zacatecas concibe parque fotovoltaico</a></h3>
			<span class="tie-date"><i class="fa fa-clock-o"></i>22 noviembre, 2017</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="http://www.aminera.com/2016/05/10/teck-collahuasi-firman-inedito-acuerdo-utilizacion-conjunta-agua-energia-caminos/" rel="bookmark"><img width="110" height="75" src="http://www.aminera.com/wp-content/uploads/2016/03/21-marzo_Mina_Collahuasi-hombre-de-radio-areaminera-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://www.aminera.com/2016/05/10/teck-collahuasi-firman-inedito-acuerdo-utilizacion-conjunta-agua-energia-caminos/">Teck y Collahuasi firman inédito acuerdo para utilización conjunta de agua, energía y caminos</a></h3>
			<span class="tie-date"><i class="fa fa-clock-o"></i>10 mayo, 2016</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="http://www.aminera.com/2017/03/26/dominga-no-cruz-grande/" rel="bookmark"><img width="110" height="75" src="http://www.aminera.com/wp-content/uploads/13-ene-menra-dominga-areaminera-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://www.aminera.com/2017/03/26/dominga-no-cruz-grande/">¿Por qué Dominga no y Cruz Grande sí?</a></h3>
			<span class="tie-date"><i class="fa fa-clock-o"></i>26 marzo, 2017</span>		</li>
						</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /-->		</div><!-- #second .widget-area -->
	

			<div id="footer-third" class="footer-widgets-box">
			<div id="posts-list-widget-4" class="footer-widget posts-list"><div class="footer-widget-top"><h4>Últimas Noticias		</h4></div>
						<div class="footer-widget-container">				<ul>
							<li >
							<div class="post-thumbnail">
					<a href="http://www.aminera.com/2018/03/26/subsecretario-pablo-terrazas-se-reune-con-comite-de-mediana-mineria-de-sonami/" rel="bookmark"><img width="110" height="75" src="http://www.aminera.com/wp-content/uploads/2018/03/Subse-y-Sonami-CH-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="http://www.aminera.com/wp-content/uploads/2018/03/Subse-y-Sonami-CH-110x75.jpg 110w, http://www.aminera.com/wp-content/uploads/2018/03/Subse-y-Sonami-CH-300x201.jpg 300w, http://www.aminera.com/wp-content/uploads/2018/03/Subse-y-Sonami-CH-610x408.jpg 610w, http://www.aminera.com/wp-content/uploads/2018/03/Subse-y-Sonami-CH.jpg 640w" sizes="(max-width: 110px) 100vw, 110px" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://www.aminera.com/2018/03/26/subsecretario-pablo-terrazas-se-reune-con-comite-de-mediana-mineria-de-sonami/">Subsecretario Pablo Terrazas se reúne con Comité de Mediana Minería de SONAMI</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>hace 6 horas</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="http://www.aminera.com/2018/03/26/informe-clapes-uc-divisiones-ministro-hales-y-gabriela-mistral-lideran-productividad-de-codelco/" rel="bookmark"><img width="110" height="75" src="http://www.aminera.com/wp-content/uploads/logo-codelco-la-segunda-areaminera-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://www.aminera.com/2018/03/26/informe-clapes-uc-divisiones-ministro-hales-y-gabriela-mistral-lideran-productividad-de-codelco/">INFORME CLAPES UC: Divisiones Ministro Hales y Gabriela Mistral lideran productividad de Codelco</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>hace 11 horas</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="http://www.aminera.com/2018/03/26/inversion-minera-en-peru-sumaria-us4-600m-en-2018-y-us5-400m-en-2019/" rel="bookmark"><img width="110" height="75" src="http://www.aminera.com/wp-content/uploads/2016/03/3-marz-mineria-peru-maquinaria-gestion-areaminera-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://www.aminera.com/2018/03/26/inversion-minera-en-peru-sumaria-us4-600m-en-2018-y-us5-400m-en-2019/">Inversión minera en Perú sumaría US$4.600M en 2018 y US$5.400M en 2019</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>hace 11 horas</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="http://www.aminera.com/2018/03/26/sindicato-de-supervisores-de-codelco-norte-rechaza-oferta-de-la-empresa-y-llama-a-votar-huelga/" rel="bookmark"><img width="110" height="75" src="http://www.aminera.com/wp-content/uploads/2016/03/16-marz-ductos-minerales-codelco-norte-mercurio-calama-areaminera-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://www.aminera.com/2018/03/26/sindicato-de-supervisores-de-codelco-norte-rechaza-oferta-de-la-empresa-y-llama-a-votar-huelga/">Sindicato de supervisores de Codelco Norte rechaza oferta de la empresa y llama a votar huelga</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>hace 12 horas</span>		</li>
						</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /-->		</div><!-- #third .widget-area -->
	
			<div id="footer-fourth" class="footer-widgets-box">
			<div id="comments_avatar-widget-3" class="footer-widget comments-avatar"><div class="footer-widget-top"><h4>Comentarios Recientes		</h4></div>
						<div class="footer-widget-container">			<ul>
			<li>
		<div class="post-thumbnail" style="width:55px">
					</div>
		<a href="http://www.aminera.com/2018/03/15/escondida-inicia-gestiones-para-anticipar-negociacion-colectiva/#comment-1793">
		Sebastian Garcia: hola... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:55px">
					</div>
		<a href="http://www.aminera.com/2016/03/18/acuerdo-marco-trabajadores-contratistas-plena-vigencia/#comment-1265">
		jorge: estimados que no se les quede en el tintero el trato en las subidas de los buses... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:55px">
					</div>
		<a href="http://www.aminera.com/2016/03/07/marcelo-tokman-uno-va-siempre-evaluando-las-condiciones-del-mercado-los-ajustes/#comment-915">
		consultoria wellness: No habia vuelto a leer tu blog por un tiempo, porque me pareció que era denso, p... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:55px">
					</div>
		<a href="http://www.aminera.com/2016/03/18/acuerdo-marco-trabajadores-contratistas-plena-vigencia/#comment-508">
		Boris Pino: Estimados me gustaria saber si corresponde el acuerdo marco para los contratista... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:55px">
					</div>
		<a href="http://www.aminera.com/2016/03/22/acto-celebracion-del-dia-mundial-del-agua-ministros-llaman-la-ciudadania-cuidar-agua/#comment-274">
		Elvis Cortes Araya: Los ministros piden un uso racional del recurso hídrico pero hasta ahora no hay... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:55px">
					</div>
		<a href="http://www.aminera.com/2016/03/21/alberto-salas-lamento-no-haber-podido-convencer-los-toman-las-decisiones/#comment-261">
		Santiago Aguilera: Encuentro que el hombre trató que lo escucharan, pero hay oídos sordos de poca e... </a>
	</li>
		</ul>
	</div></div><!-- .widget /-->		</div><!-- #fourth .widget-area -->
		
	</div><!-- #footer-widget-area -->
	<div class="clear"></div>
</footer><!-- .Footer /-->
				
<div class="clear"></div>
<div class="footer-bottom">
	<div class="container">
		<div class="alignright">
					</div>
				<div class="social-icons">
		<a class="ttip-none" title="Facebook" href="https://www.facebook.com/areaminera" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/areaminera_am" target="_blank"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="LinkedIn" href="https://www.linkedin.com/in/areaminera-medios-74882067" target="_blank"><i class="fa fa-linkedin"></i></a><a class="ttip-none" title="Youtube" href="https://www.youtube.com/user/AreaMineraMedios" target="_blank"><i class="fa fa-youtube"></i></a>
		<a class="ttip-none"  title="Facebook" href="https://www.facebook.com/AreaMinera-revista-web-Internet-Televisi%C3%B3n-258747427509993/" target="_blank"><i class="fa Face"></i></a>	</div>

		
		<div class="alignleft">
			© Copyright 2018, Todos los derechos reservados.		</div>
		<div class="clear"></div>
	</div><!-- .Container -->
</div><!-- .Footer bottom -->

</div><!-- .inner-Wrapper -->
</div><!-- #Wrapper -->
</div><!-- .Wrapper-outer -->
	<div id="topcontrol" class="fa fa-angle-up" title="Vuelve al comienzo"></div>
<div id="fb-root"></div>
<div id="reading-position-indicator"></div><script>
    jQuery(document).ready(function () {
		jQuery.post('http://www.aminera.com?ga_action=googleanalytics_get_script', {action: 'googleanalytics_get_script'}, function(response) {
			var F = new Function ( response );
			return( F() );
		});
    });
</script><link rel='stylesheet' id='et-gf-ubuntu-css'  href='http://fonts.googleapis.com/css?family=Ubuntu:400,300,300italic,400italic,500,500italic,700,700italic&#038;subset=latin,cyrillic-ext,cyrillic,greek-ext,greek,latin-ext' type='text/css' media='all' />
<script type='text/javascript' src='http://www.aminera.com/wp-content/plugins/bloom/js/jquery.uniform.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var bloomSettings = {"ajaxurl":"http:\/\/www.aminera.com\/wp-admin\/admin-ajax.php","pageurl":"http:\/\/www.aminera.com\/2018\/03\/26\/trabajadores-de-minera-los-pelambres-aprueban-propuesta-de-la-empresa\/","stats_nonce":"5bea5b9b39","subscribe_nonce":"eccd5c8178"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.aminera.com/wp-content/plugins/bloom/js/custom.js'></script>
<script type='text/javascript' src='http://www.aminera.com/wp-content/plugins/bloom/js/idle-timer.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tie = {"mobile_menu_active":"true","mobile_menu_top":"","lightbox_all":"true","lightbox_gallery":"true","woocommerce_lightbox":"yes","lightbox_skin":"metro-white","lightbox_thumb":"vertical","lightbox_arrows":"","sticky_sidebar":"1","is_singular":"1","SmothScroll":"true","reading_indicator":"true","lang_no_results":"No hay resultados","lang_results_found":"Resultados encontrados"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.aminera.com/wp-content/themes/Sahifa-Theme/sahifa/js/tie-scripts.js'></script>
<script type='text/javascript' src='http://www.aminera.com/wp-content/themes/Sahifa-Theme/sahifa/js/ilightbox.packed.js'></script>
<script type='text/javascript' src='http://www.aminera.com/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='http://www.aminera.com/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='http://www.aminera.com/wp-content/themes/Sahifa-Theme/sahifa/js/search.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var __CODENERIC_UAM_GLOBALS__ = {"ads":{"9807":{"image_ad_referral_url":"http:\/\/www.aminera.com\/2016\/03\/02\/997\/","image_ad_title":"","image_ad_target":"new_tab","image_ad_position":"left","image_ad_id":"25224","image_ad_uri":"http:\/\/www.aminera.com\/wp-content\/uploads\/yasalio-18.gif","type":"image_ad","forms":["square"],"post_title":"ya_salio"},"2856":{"image_ad_referral_url":"http:\/\/www.collahuasi.cl\/espanol2\/index.asp","image_ad_title":"","image_ad_id":"2857","image_ad_uri":"http:\/\/www.aminera.com\/wp-content\/uploads\/banner_collahuasi_210x70_C3.gif","type":"image_ad","forms":["square"],"post_title":"Banner Collahuasi C3"},"2846":{"image_ad_referral_url":"http:\/\/mining.sandvik.com\/en","image_ad_title":"","image_ad_id":"5969","image_ad_uri":"http:\/\/www.aminera.com\/wp-content\/uploads\/banner_web_210x140.gif","type":"image_ad","forms":["square"],"post_title":"Banner Sandvik B2"},"2852":{"image_ad_referral_url":"http:\/\/www.comisionminera.cl\/","image_ad_title":"","image_ad_target":"same","image_ad_position":"left","image_ad_id":"25087","image_ad_uri":"http:\/\/www.aminera.com\/wp-content\/uploads\/cm_220118_banner_210x140.gif","type":"image_ad","forms":["square"],"post_title":"Banner Comision Minera C2"},"14047":{"image_ad_referral_url":"http:\/\/www.metso.com\/es","image_ad_title":"Metso","image_ad_target":"same","image_ad_position":"left","image_ad_id":"24622","image_ad_uri":"http:\/\/www.aminera.com\/wp-content\/uploads\/banner_metso_enero_2018.gif","type":"image_ad","forms":["square"],"post_title":"metso adv"},"2860":{"image_ad_referral_url":"http:\/\/www.agunsa.com\/que-hacemos\/logistica\/servicios\/logistica-internacional\/","image_ad_title":"","image_ad_target":"new_tab","image_ad_position":"left","image_ad_id":"17808","image_ad_uri":"http:\/\/www.aminera.com\/wp-content\/uploads\/Banners_AGUNSA_sitio_30_06_17.jpg","type":"image_ad","forms":["square"],"post_title":"Banner Agunsa B3"},"6600":{"image_ad_referral_url":"http:\/\/www.varitec.cl\/","image_ad_title":"Varitec","image_ad_id":"6601","image_ad_uri":"http:\/\/www.aminera.com\/wp-content\/uploads\/banner_varitec.gif","type":"image_ad","forms":["square"],"post_title":"Banner Varitec"},"10581":{"image_ad_referral_url":"http:\/\/www.sgs.cl\/","image_ad_title":"","image_ad_target":"same","image_ad_position":"left","image_ad_id":"10582","image_ad_uri":"http:\/\/www.aminera.com\/wp-content\/uploads\/banner_sgs.gif","type":"image_ad","forms":["square"],"post_title":"SGS BANNER"},"6602":{"image_ad_referral_url":"http:\/\/www.inprint.cl\/","image_ad_title":"Inprint","image_ad_id":"6603","image_ad_uri":"http:\/\/www.aminera.com\/wp-content\/uploads\/banner_inprint_210x140_.gif","type":"image_ad","forms":["square"],"post_title":"Banner Inprint"}},"ajax_url":"http:\/\/www.aminera.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.aminera.com/wp-content/uploads/uam-pipe/public/js/public.bundle.base-2.1.0.min.js'></script>
</body>
</html>