<!DOCTYPE html>
<html lang="es-ES" prefix="og: http://ogp.me/ns#" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://www.aminera.com/xmlrpc.php" />
<title>Ex ejecutivos chilenos de grandes mineras se asocian con firma canadiense para explorar litio</title>
<meta property="og:title" content="Ex ejecutivos chilenos de grandes mineras se asocian con firma canadiense para explorar litio - Revista AreaMinera"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="MGX Minerals apostará por el país para iniciar su expansión a Sudamérica: &nbsp; Compañía, que será"/>
<meta property="og:url" content="http://www.aminera.com/2018/01/12/ex-ejecutivos-chilenos-grandes-mineras-se-asocian-firma-canadiense-explorar-litio/"/>
<meta property="og:site_name" content="Revista AreaMinera"/>
<meta property="og:image" content="http://www.aminera.com/wp-content/uploads/14-nov-litio-argentina-el-economista-areaminera-aminera-660x330.jpg" />

<!-- This site is optimized with the Yoast SEO plugin v5.7.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="La minera canadiense MGX eligió a Chile para arribar al denominado &quot;triángulo del litio&quot; y para ello se asociaron con la nacional Kura Minerals"/>
<link rel="canonical" href="http://www.aminera.com/2018/01/12/ex-ejecutivos-chilenos-grandes-mineras-se-asocian-firma-canadiense-explorar-litio/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Ex ejecutivos chilenos de grandes mineras se asocian con firma canadiense para explorar litio" />
<meta property="og:description" content="La minera canadiense MGX eligió a Chile para arribar al denominado &quot;triángulo del litio&quot; y para ello se asociaron con la nacional Kura Minerals" />
<meta property="og:url" content="http://www.aminera.com/2018/01/12/ex-ejecutivos-chilenos-grandes-mineras-se-asocian-firma-canadiense-explorar-litio/" />
<meta property="og:site_name" content="Revista AreaMinera" />
<meta property="article:publisher" content="https://www.facebook.com/AreaMinera-revista-web-Internet-Televisión-258747427509993/" />
<meta property="article:tag" content="ejecutivos grandes mineras" />
<meta property="article:tag" content="Explotación Litio" />
<meta property="article:tag" content="Kura Minerals" />
<meta property="article:tag" content="MGX Minerals" />
<meta property="article:section" content="Minería Nacional" />
<meta property="article:published_time" content="2018-01-12T07:03:19-03:00" />
<meta property="og:image" content="http://www.aminera.com/wp-content/uploads/14-nov-litio-argentina-el-economista-areaminera-aminera.jpg" />
<meta property="og:image:width" content="768" />
<meta property="og:image:height" content="512" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="La minera canadiense MGX eligió a Chile para arribar al denominado &quot;triángulo del litio&quot; y para ello se asociaron con la nacional Kura Minerals" />
<meta name="twitter:title" content="Ex ejecutivos chilenos de grandes mineras se asocian con firma canadiense para explorar litio" />
<meta name="twitter:site" content="@areaminera_am" />
<meta name="twitter:image" content="http://www.aminera.com/wp-content/uploads/14-nov-litio-argentina-el-economista-areaminera-aminera.jpg" />
<meta name="twitter:creator" content="@areaminera_am" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/www.aminera.com\/","name":"Revista AreaMinera","alternateName":"Area Minera","potentialAction":{"@type":"SearchAction","target":"http:\/\/www.aminera.com\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"http:\/\/www.aminera.com\/2018\/01\/12\/ex-ejecutivos-chilenos-grandes-mineras-se-asocian-firma-canadiense-explorar-litio\/","sameAs":["https:\/\/www.facebook.com\/AreaMinera-revista-web-Internet-Televisi\u00f3n-258747427509993\/","https:\/\/www.linkedin.com\/in\/areaminera-medios-74882067","https:\/\/www.youtube.com\/user\/AreaMineraMedios","https:\/\/twitter.com\/areaminera_am"],"@id":"#organization","name":"Aminera","logo":"http:\/\/www.aminera.com\/wp-content\/uploads\/2016\/03\/icono_am.jpg"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//platform-api.sharethis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Revista AreaMinera &raquo; Feed" href="http://www.aminera.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Revista AreaMinera &raquo; RSS de los comentarios" href="http://www.aminera.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Revista AreaMinera &raquo; Ex ejecutivos chilenos de grandes mineras se asocian con firma canadiense para explorar litio RSS de los comentarios" href="http://www.aminera.com/2018/01/12/ex-ejecutivos-chilenos-grandes-mineras-se-asocian-firma-canadiense-explorar-litio/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.aminera.com\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='tie-style-css'  href='http://www.aminera.com/wp-content/themes/Sahifa-Theme/sahifa/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-ilightbox-skin-css'  href='http://www.aminera.com/wp-content/themes/Sahifa-Theme/sahifa/css/ilightbox/metro-white-skin/skin.css' type='text/css' media='all' />
<link rel='stylesheet' id='Droid+Sans-css'  href='http://fonts.googleapis.com/css?family=Droid+Sans%3Aregular%2C700' type='text/css' media='all' />
<script type='text/javascript' src='http://www.aminera.com/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://www.aminera.com/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tieViewsCacheL10n = {"admin_ajax_url":"http:\/\/www.aminera.com\/wp-admin\/admin-ajax.php","post_id":"24775"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.aminera.com/wp-content/themes/Sahifa-Theme/sahifa/js/postviews-cache.js'></script>
<script type='text/javascript' src='//platform-api.sharethis.com/js/sharethis.js#product=ga'></script>
<link rel='https://api.w.org/' href='http://www.aminera.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.aminera.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.aminera.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.8.4" />
<link rel='shortlink' href='http://www.aminera.com/?p=24775' />
<link rel="alternate" type="application/json+oembed" href="http://www.aminera.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.aminera.com%2F2018%2F01%2F12%2Fex-ejecutivos-chilenos-grandes-mineras-se-asocian-firma-canadiense-explorar-litio%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.aminera.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.aminera.com%2F2018%2F01%2F12%2Fex-ejecutivos-chilenos-grandes-mineras-se-asocian-firma-canadiense-explorar-litio%2F&#038;format=xml" />
<link rel="shortcut icon" href="http://www.aminera.com/wp-content/uploads/favicon.png" title="Favicon" />
<!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->
<!--[if lt IE 9]>
<script src="http://www.aminera.com/wp-content/themes/Sahifa-Theme/sahifa/js/html5.js"></script>
<script src="http://www.aminera.com/wp-content/themes/Sahifa-Theme/sahifa/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 9]>
<link rel="stylesheet" type="text/css" media="all" href="http://www.aminera.com/wp-content/themes/Sahifa-Theme/sahifa/css/ie9.css" />
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="http://www.aminera.com/wp-content/themes/Sahifa-Theme/sahifa/css/ie8.css" />
<![endif]-->
<!--[if IE 7]>
<link rel="stylesheet" type="text/css" media="all" href="http://www.aminera.com/wp-content/themes/Sahifa-Theme/sahifa/css/ie7.css" />
<![endif]-->


<meta name="viewport" content="width=device-width, initial-scale=1.0" />



<style type="text/css" media="screen">


.social-icons.social-colored .Face:before {
	background: #0854d6 ;
}

</style>

		<script type="text/javascript">
			/* <![CDATA[ */
				var sf_position = '0';
				var sf_templates = "<a href=\"{search_url_escaped}\">Ver todos los resultados<\/a>";
				var sf_input = '.search-live';
				jQuery(document).ready(function(){
					jQuery(sf_input).ajaxyLiveSearch({"expand":false,"searchUrl":"http:\/\/www.aminera.com\/?s=%s","text":"Search","delay":500,"iwidth":180,"width":315,"ajaxUrl":"http:\/\/www.aminera.com\/wp-admin\/admin-ajax.php","rtl":0});
					jQuery(".live-search_ajaxy-selective-input").keyup(function() {
						var width = jQuery(this).val().length * 8;
						if(width < 50) {
							width = 50;
						}
						jQuery(this).width(width);
					});
					jQuery(".live-search_ajaxy-selective-search").click(function() {
						jQuery(this).find(".live-search_ajaxy-selective-input").focus();
					});
					jQuery(".live-search_ajaxy-selective-close").click(function() {
						jQuery(this).parent().remove();
					});
				});
			/* ]]> */
		</script>
		<link rel="icon" href="http://www.aminera.com/wp-content/uploads/favicon-1.png" sizes="32x32" />
<link rel="icon" href="http://www.aminera.com/wp-content/uploads/favicon-1.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.aminera.com/wp-content/uploads/favicon-1.png" />
<meta name="msapplication-TileImage" content="http://www.aminera.com/wp-content/uploads/favicon-1.png" />
</head>
<body id="top" class="post-template-default single single-post postid-24775 single-format-standard lazy-enabled">

<div class="wrapper-outer">

	<div class="background-cover"></div>

	<aside id="slide-out">

			<div class="search-mobile">
			<form method="get" id="searchform-mobile" action="http://www.aminera.com/">
				<button class="search-button" type="submit" value="Búsqueda"><i class="fa fa-search"></i></button>
				<input type="text" id="s-mobile" name="s" title="Búsqueda" value="Búsqueda" onfocus="if (this.value == 'Búsqueda') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Búsqueda';}"  />
			</form>
		</div><!-- .search-mobile /-->
	
			<div class="social-icons">
		<a class="ttip-none" title="Facebook" href="https://www.facebook.com/areaminera" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/areaminera_am" target="_blank"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="LinkedIn" href="https://www.linkedin.com/in/areaminera-medios-74882067" target="_blank"><i class="fa fa-linkedin"></i></a><a class="ttip-none" title="Youtube" href="https://www.youtube.com/user/AreaMineraMedios" target="_blank"><i class="fa fa-youtube"></i></a>
		<a class="ttip-none"  title="Facebook" href="https://www.facebook.com/AreaMinera-revista-web-Internet-Televisi%C3%B3n-258747427509993/" target="_blank"><i class="fa Face"></i></a>	</div>

	
		<div id="mobile-menu" ></div>
	</aside><!-- #slide-out /-->

		<div id="wrapper" class="wide-layout">
		<div class="inner-wrapper">

		<header id="theme-header" class="theme-header">
						<div id="top-nav" class="top-nav">
				<div class="container">

			
				
						<div class="search-block">
						<form method="get" id="searchform-header" action="http://www.aminera.com/">
							<button class="search-button" type="submit" value="Búsqueda"><i class="fa fa-search"></i></button>
							<input class="search-live" type="text" id="s-header" name="s" title="Búsqueda" value="Búsqueda" onfocus="if (this.value == 'Búsqueda') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Búsqueda';}"  />
						</form>
					</div><!-- .search-block /-->
			<div class="social-icons">
		<a class="ttip-none" title="Facebook" href="https://www.facebook.com/areaminera" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/areaminera_am" target="_blank"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="LinkedIn" href="https://www.linkedin.com/in/areaminera-medios-74882067" target="_blank"><i class="fa fa-linkedin"></i></a><a class="ttip-none" title="Youtube" href="https://www.youtube.com/user/AreaMineraMedios" target="_blank"><i class="fa fa-youtube"></i></a>
		<a class="ttip-none"  title="Facebook" href="https://www.facebook.com/AreaMinera-revista-web-Internet-Televisi%C3%B3n-258747427509993/" target="_blank"><i class="fa Face"></i></a>	</div>

	
	
				</div><!-- .container /-->
			</div><!-- .top-menu /-->
			
		<div class="header-content">

					<a id="slide-out-open" class="slide-out-open" href="#"><span></span></a>
		
			<div class="logo" style=" margin-top:15px; margin-bottom:15px;">
			<h2>								<a title="Revista AreaMinera" href="http://www.aminera.com/">
					<img src="http://www.aminera.com/wp-content/uploads/logo-copia.png" alt="Revista AreaMinera"  /><strong>Revista AreaMinera Noticias, Publicidad Productos y Servicios de minería</strong>
				</a>
			</h2>			</div><!-- .logo /-->
						<div class="clear"></div>

		</div>
													<nav id="main-nav" class="fixed-enabled">
				<div class="container">

				
					<div class="main-menu"><ul id="menu-nav-1" class="menu"><li id="menu-item-773" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-773"><a href="http://www.aminera.com/elastic-slider.html">Inicio</a></li>
<li id="menu-item-723" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-723"><a href="http://www.aminera.com/category/mineria-nacional/gran-mineria/">Gran Minería</a></li>
<li id="menu-item-724" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-724"><a href="http://www.aminera.com/category/mineria-internacional/">Minería Internacional</a></li>
<li id="menu-item-727" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-727"><a href="http://www.aminera.com/category/mineria-nacional/responsabilidad-social/">Responsabilidad Social</a></li>
<li id="menu-item-725" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-725"><a href="http://www.aminera.com/category/mineria-nacional/proveedores-mineros/">Proveedores Mineros</a></li>
<li id="menu-item-726" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-726"><a href="http://www.aminera.com/category/mineria-nacional/ejecutivos-de-la-mineria/">Ejecutivos de la Minería</a></li>
</ul></div>										<a href="http://www.aminera.com/?tierand=1" class="random-article ttip" title="Artículo aleatorio"><i class="fa fa-random"></i></a>
					
					
				</div>
			</nav><!-- .main-nav /-->
					</header><!-- #header /-->

		
	<div class="clear"></div>
	<div id="breaking-news" class="breaking-news">
		<span class="breaking-news-title"><i class="fa fa-bolt"></i> <span>Noticias de última hora</span></span>
		
					<ul>
					<li><a href="http://www.aminera.com/2018/01/12/incremento-del-precio-del-cobre-frena-2017-la-racha-cinco-anos-deterioro-fiscal/" title="Incremento del precio del cobre frena en 2017 la racha de cinco años de deterioro fiscal">Incremento del precio del cobre frena en 2017 la racha de cinco años de deterioro fiscal</a></li>
					<li><a href="http://www.aminera.com/2018/01/12/sindicato-minera-grupo-luksic-inicia-negociacion-colectiva-reglada/" title="Sindicato de minera de grupo Luksic inicia negociación colectiva reglada">Sindicato de minera de grupo Luksic inicia negociación colectiva reglada</a></li>
					<li><a href="http://www.aminera.com/2018/01/12/cochilco-conflicto-codelco-contraloria-estado-necesita-ente-fiscalizador/" title="Cochilco por conflicto Codelco-Contraloría: “El Estado necesita un ente fiscalizador”">Cochilco por conflicto Codelco-Contraloría: “El Estado necesita un ente fiscalizador”</a></li>
					<li><a href="http://www.aminera.com/2018/01/12/ex-ejecutivos-chilenos-grandes-mineras-se-asocian-firma-canadiense-explorar-litio/" title="Ex ejecutivos chilenos de grandes mineras se asocian con firma canadiense para explorar litio">Ex ejecutivos chilenos de grandes mineras se asocian con firma canadiense para explorar litio</a></li>
					<li><a href="http://www.aminera.com/2018/01/12/villarino-pidio-nuevas-autoridades-no-entregar-ministerio-mineria-premio-consuelo-mencion-honrosa/" title="Villarino pidió a nuevas autoridades no entregar el Ministerio de Minería como premio de consuelo o mención honrosa">Villarino pidió a nuevas autoridades no entregar el Ministerio de Minería como premio de consuelo o mención honrosa</a></li>
					<li><a href="http://www.aminera.com/2018/01/12/cobre-cae-este-jueves-la-bolsa-metales-londres/" title="Cobre cae este jueves en la Bolsa de Metales de Londres">Cobre cae este jueves en la Bolsa de Metales de Londres</a></li>
					<li><a href="http://www.aminera.com/2018/01/12/ministra-williams-visita-minera-soldado-anglo-american-sur/" title="Ministra Williams visita minera El Soldado de Anglo American Sur">Ministra Williams visita minera El Soldado de Anglo American Sur</a></li>
					<li><a href="http://www.aminera.com/2018/01/12/rio-tinto-habria-retirado-oferta-32-posee-potashcorp-sqm-segun-bloomberg/" title="Río Tinto habría retirado oferta por el 32% que posee PotashCorp en SQM, según Bloomberg">Río Tinto habría retirado oferta por el 32% que posee PotashCorp en SQM, según Bloomberg</a></li>
					<li><a href="http://www.aminera.com/2018/01/11/borrador-comision-investigadora-da-razon-contraloria-conflicto-codelco/" title="Borrador de comisión investigadora da razón a Contraloría en conflicto con Codelco">Borrador de comisión investigadora da razón a Contraloría en conflicto con Codelco</a></li>
					<li><a href="http://www.aminera.com/2018/01/11/bitran-hace-mea-culpa-tras-criticas-de-ocde-por-poca-diversificacion-economica-estamos-en-una-trampa/" title="Bitran hace mea culpa tras críticas de OCDE por poca diversificación económica: &#8220;Estamos en una trampa&#8221;">Bitran hace mea culpa tras críticas de OCDE por poca diversificación económica: &#8220;Estamos en una trampa&#8221;</a></li>
					</ul>
					
		
		<script type="text/javascript">
			jQuery(document).ready(function(){
								createTicker(); 
							});
			                                                 
			function rotateTicker(){                                   
				if( i == tickerItems.length ){ i = 0; }                                                         
				tickerText = tickerItems[i];                              
				c = 0;                                                    
				typetext();                                               
				setTimeout( "rotateTicker()", 9000 );                     
				i++;                                                      
			}                                                           
					</script>
	</div> <!-- .breaking-news -->

	
	<div id="main-content" class="container">
	
	
	
	
	
	<div class="content">

		
		<div xmlns:v="http://rdf.data-vocabulary.org/#"  id="crumbs"><span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" class="crumbs-home" href="http://www.aminera.com">Inicio</a></span> <span class="delimiter">/</span> <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="http://www.aminera.com/category/mineria-nacional/">Minería Nacional</a></span> <span class="delimiter">/</span> <span class="current">Ex ejecutivos chilenos de grandes mineras se asocian con firma canadiense para explorar litio</span></div>
		

		
		<article class="post-listing post-24775 post type-post status-publish format-standard has-post-thumbnail  category-mineria-nacional category-otras category-portada tag-ejecutivos-grandes-mineras tag-explotacion-litio tag-kura-minerals tag-mgx-minerals" id="the-post">
			
			<div class="single-post-thumb">
			<img width="660" height="330" src="http://www.aminera.com/wp-content/uploads/14-nov-litio-argentina-el-economista-areaminera-aminera-660x330.jpg" class="attachment-slider size-slider wp-post-image" alt="" />		</div>
	
		


			<div class="post-inner">

							<h1 class="name post-title entry-title"><span itemprop="name">Ex ejecutivos chilenos de grandes mineras se asocian con firma canadiense para explorar litio</span></h1>

						
<p class="post-meta">
		
	<span class="post-meta-author"><i class="fa fa-user"></i><a href="http://www.aminera.com/author/smeersohn/" title="">Susana Meersohn </a></span>
	
		
	<span class="tie-date"><i class="fa fa-clock-o"></i>hace 8 horas</span>	
	<span class="post-cats"><i class="fa fa-folder"></i><a href="http://www.aminera.com/category/mineria-nacional/" rel="category tag">Minería Nacional</a>, <a href="http://www.aminera.com/category/mineria-nacional/gran-mineria/otras/" rel="category tag">Otras Mineras</a>, <a href="http://www.aminera.com/category/portada/" rel="category tag">portada</a></span>
	
	<span class="post-comments"><i class="fa fa-comments"></i><a href="http://www.aminera.com/2018/01/12/ex-ejecutivos-chilenos-grandes-mineras-se-asocian-firma-canadiense-explorar-litio/#respond">Dejar un comentario</a></span>
<span class="post-views"><i class="fa fa-eye"></i>175 Vistas</span> </p>
<div class="clear"></div>
			
				<div class="entry">
					
						<section id="related_posts">
		<div class="block-head">
			<h3>Artículos relacionados</h3><div class="stripe-line"></div>
		</div>
		<div class="post-listing">
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.aminera.com/2018/01/12/incremento-del-precio-del-cobre-frena-2017-la-racha-cinco-anos-deterioro-fiscal/">
						<img width="310" height="165" src="http://www.aminera.com/wp-content/uploads/3-dic-Madeco-Tubos-de-Cobre-el-mostrador-areaminera-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.aminera.com/2018/01/12/incremento-del-precio-del-cobre-frena-2017-la-racha-cinco-anos-deterioro-fiscal/" rel="bookmark">Incremento del precio del cobre frena en 2017 la racha de cinco años de deterioro fiscal</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>hace 7 horas</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.aminera.com/2018/01/12/sindicato-minera-grupo-luksic-inicia-negociacion-colectiva-reglada/">
						<img width="310" height="165" src="http://www.aminera.com/wp-content/uploads/25-mayo-minera-los-pelambres-camion-amsa-el-dia-areaminera-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.aminera.com/2018/01/12/sindicato-minera-grupo-luksic-inicia-negociacion-colectiva-reglada/" rel="bookmark">Sindicato de minera de grupo Luksic inicia negociación colectiva reglada</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>hace 7 horas</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.aminera.com/2018/01/12/cochilco-conflicto-codelco-contraloria-estado-necesita-ente-fiscalizador/">
						<img width="310" height="165" src="http://www.aminera.com/wp-content/uploads/dic-2016-3-cochilco-sergio-hernandez-areaminera-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.aminera.com/2018/01/12/cochilco-conflicto-codelco-contraloria-estado-necesita-ente-fiscalizador/" rel="bookmark">Cochilco por conflicto Codelco-Contraloría: “El Estado necesita un ente fiscalizador”</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>hace 7 horas</span></p>
			</div>
						<div class="clear"></div>
		</div>
	</section>
	
					<h5 style="text-align: justify;">MGX Minerals apostará por el país para iniciar su expansión a Sudamérica:</h5>
<p>&nbsp;</p>
<p style="text-align: justify;">Compañía, que será asesorada por la nacional Kura Minerals, también buscará alianzas con otros actores -entre ellos, SQM y Albemarle- para probar tecnología para procesar salmueras.</p>
<p style="text-align: justify;">La minera canadiense MGX eligió a Chile para arribar al denominado &#8220;triángulo del litio&#8221; -que también conforman Argentina y Bolivia-, y para ello se asociaron con la nacional Kura Minerals, firma asesora conformada por ex altos ejecutivos de grandes mineras.</p>
<p style="text-align: justify;">La compañía buscará oportunidades para explorar litio y desarrollar proyectos, aunque también apuestan por asociaciones con otros actores -como pueden ser SQM y Albemarle-. A su vez, probarán en el país una nueva tecnología para procesar salmueras.</p>
<p style="text-align: justify;">Actualmente, MGX Minerals cuenta con más de 800 mil hectáreas en proyectos prospectivos de litio, magnesio y otros elementos, ubicados todos en Norteamérica.</p>
<p style="text-align: justify;">&#8220;La intención de MGX es expandir su portafolio de proyectos al triángulo del litio, y Chile será el paso inicial. Colaboremos con ellos en identificar distintas oportunidades de negocios, como asociarse a proyectos existentes en producción o comenzar a explorar nuevos proyectos&#8221;, explica el ex BHP y uno de los fundadores de Kura Minerals, Francisco Acuña.</p>
<p style="text-align: justify;">&#8220;Chile es un ejemplo donde si bien existen problemas, las instituciones funcionan, mucho más que en los países vecinos, lo que genera certidumbre en las inversiones, además de contar con un historial de país minero. Los inversionistas, en general, conocen los problemas, pero confían en el país&#8221;, añade el ex Anglo American y socio de Kura Minerals, Thomas Eggers, respecto de la decisión de la canadiense de arribar al país.</p>
<p style="text-align: justify;">La compañía buscará, además, opciones de alianzas con actores de la industria que ya están posicionados en el país, como SQM y Albemarle -los actuales productores de litio en el salar de Atacama-, empresas que estén desarrollando nuevos proyectos y organismos como Corfo o universidades.</p>
<p style="text-align: justify;">&#8220;Creemos que existe una oportunidad de negocios con los distintos actores, porque MGX apuesta a la exploración y desarrollo de depósitos, como también probar su nueva tecnología&#8221;, comenta Acuña.</p>
<p style="text-align: justify;">La norteamericana, a través de una filial, desarrolló una tecnología patentada que, dicen, ofrecería un cambio en el procesamiento de salmueras y otras soluciones ricas en litio y otros elementos de interés. Este proceso, comentan, tendría una ventaja respecto de la tradicional evaporación solar utilizada en el salar de Atacama. Esto, ya que sería más eficiente y con menor huella ambiental.</p>
<p style="text-align: justify;">Por lo anterior, construirán la primera planta a escala demostrativa en Chile de esta tecnología.</p>
<p style="text-align: justify;">Fuente: El Mercurio/Hernán Vargas S.</p>
<p style="text-align: justify;">Relacionada:</p>
<h5 class="post-box-title"><a href="http://www.aminera.com/2018/01/10/evo-morales-aspira-bolivia-fije-precio-mundial-del-litio-cuando-lo-industrialice/">Evo Morales aspira a que Bolivia fije el precio mundial del litio cuando lo industrialice</a></h5>
					
									</div><!-- .entry /-->


				<div class="share-post">
	<span class="share-text">Compartir</span>
	
		<ul class="flat-social">	
			<li><a href="http://www.facebook.com/sharer.php?u=http://www.aminera.com/?p=24775" class="social-facebook" rel="external" target="_blank"><i class="fa fa-facebook"></i> <span>Facebook</span></a></li>
		
			<li><a href="https://twitter.com/intent/tweet?text=Ex+ejecutivos+chilenos+de+grandes+mineras+se+asocian+con+firma+canadiense+para+explorar+litio&url=http://www.aminera.com/?p=24775" class="social-twitter" rel="external" target="_blank"><i class="fa fa-twitter"></i> <span>Twitter</span></a></li>
				<li><a href="https://plusone.google.com/_/+1/confirm?hl=en&amp;url=http://www.aminera.com/?p=24775&amp;name=Ex+ejecutivos+chilenos+de+grandes+mineras+se+asocian+con+firma+canadiense+para+explorar+litio" class="social-google-plus" rel="external" target="_blank"><i class="fa fa-google-plus"></i> <span>Google +</span></a></li>
				<li><a href="http://www.stumbleupon.com/submit?url=http://www.aminera.com/?p=24775&title=Ex+ejecutivos+chilenos+de+grandes+mineras+se+asocian+con+firma+canadiense+para+explorar+litio" class="social-stumble" rel="external" target="_blank"><i class="fa fa-stumbleupon"></i> <span>Stumbleupon</span></a></li>
				<li><a href="http://www.linkedin.com/shareArticle?mini=true&url=http://www.aminera.com/?p=24775&title=Ex+ejecutivos+chilenos+de+grandes+mineras+se+asocian+con+firma+canadiense+para+explorar+litio" class="social-linkedin" rel="external" target="_blank"><i class="fa fa-linkedin"></i> <span>LinkedIn</span></a></li>
				<li><a href="http://pinterest.com/pin/create/button/?url=http://www.aminera.com/?p=24775&amp;description=Ex+ejecutivos+chilenos+de+grandes+mineras+se+asocian+con+firma+canadiense+para+explorar+litio&amp;media=http://www.aminera.com/wp-content/uploads/14-nov-litio-argentina-el-economista-areaminera-aminera-660x330.jpg" class="social-pinterest" rel="external" target="_blank"><i class="fa fa-pinterest"></i> <span>Pinterest</span></a></li>
		</ul>
		<div class="clear"></div>
</div> <!-- .share-post -->				<div class="clear"></div>
			</div><!-- .post-inner -->

			<script type="application/ld+json">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</script>
		</article><!-- .post-listing -->
		<p class="post-tag">Etiquetas<a href="http://www.aminera.com/tag/ejecutivos-grandes-mineras/" rel="tag">ejecutivos grandes mineras</a> <a href="http://www.aminera.com/tag/explotacion-litio/" rel="tag">Explotación Litio</a> <a href="http://www.aminera.com/tag/kura-minerals/" rel="tag">Kura Minerals</a> <a href="http://www.aminera.com/tag/mgx-minerals/" rel="tag">MGX Minerals</a></p>

		
		

				<div class="post-navigation">
			<div class="post-previous"><a href="http://www.aminera.com/2018/01/12/ecuador-lundin-gold-inauguro-oficialmente-los-tuneles-acceso-la-mina-subterranea-fruta-del-norte/" rel="prev"><span>Anterior</span> Ecuador-Lundin Gold inauguró oficialmente los túneles de acceso a la mina subterránea Fruta del Norte</a></div>
			<div class="post-next"><a href="http://www.aminera.com/2018/01/12/cochilco-conflicto-codelco-contraloria-estado-necesita-ente-fiscalizador/" rel="next"><span>Siguiente</span> Cochilco por conflicto Codelco-Contraloría: “El Estado necesita un ente fiscalizador”</a></div>
		</div><!-- .post-navigation -->
		
		
			
	<section id="check-also-box" class="post-listing check-also-right">
		<a href="#" id="check-also-close"><i class="fa fa-close"></i></a>

		<div class="block-head">
			<h3>Compruebe también</h3>
		</div>

				<div class="check-also-post">
						
			<div class="post-thumbnail">
				<a href="http://www.aminera.com/2018/01/12/villarino-pidio-nuevas-autoridades-no-entregar-ministerio-mineria-premio-consuelo-mencion-honrosa/">
					<img width="310" height="165" src="http://www.aminera.com/wp-content/uploads/12-ene-consejo-minero-seminario-sustentabilidad-areaminera-aminera-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" />					<span class="fa overlay-icon"></span>
				</a>
			</div><!-- post-thumbnail /-->
						
			<h2 class="post-title"><a href="http://www.aminera.com/2018/01/12/villarino-pidio-nuevas-autoridades-no-entregar-ministerio-mineria-premio-consuelo-mencion-honrosa/" rel="bookmark">Villarino pidió a nuevas autoridades no entregar el Ministerio de Minería como premio de consuelo o mención honrosa</a></h2>
			<p>(Revista AreaMinera)  En Seminario del  Consejo Minero &nbsp; Con una nueva modalidad, encuestando a los &hellip;</p>
		</div>
			</section>
			
			
	
		
				
<div id="comments">


<div class="clear"></div>
	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Deja un comentario <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2018/01/12/ex-ejecutivos-chilenos-grandes-mineras-se-asocian-firma-canadiense-explorar-litio/#respond" style="display:none;">Cancelar respuesta</a></small></h3><p class="must-log-in">Disculpa, debes <a href="http://www.aminera.com/wp-login.php?redirect_to=http%3A%2F%2Fwww.aminera.com%2F2018%2F01%2F12%2Fex-ejecutivos-chilenos-grandes-mineras-se-asocian-firma-canadiense-explorar-litio%2F">iniciar sesión</a> para escribir un comentario.</p>	</div><!-- #respond -->
	

</div><!-- #comments -->

	</div><!-- .content -->
<aside id="sidebar">
	<div class="theiaStickySidebar">
		<div class="search-block-large widget">
			<form method="get" action="http://www.aminera.com/">
				<button class="search-button" type="submit" value="Búsqueda"><i class="fa fa-search"></i></button>
				<input type="text" id="s" name="s" value="Búsqueda" onfocus="if (this.value == 'Búsqueda') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Búsqueda';}"  />
			</form>
		</div><!-- .search-block /-->
<div id="social-3" class="widget social-icons-widget"><div class="widget-top"><h4>Social</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		<div class="social-icons social-colored">
		<a class="ttip-none" title="Facebook" href="https://www.facebook.com/areaminera" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/areaminera_am" target="_blank"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="LinkedIn" href="https://www.linkedin.com/in/areaminera-medios-74882067" target="_blank"><i class="fa fa-linkedin"></i></a><a class="ttip-none" title="Youtube" href="https://www.youtube.com/user/AreaMineraMedios" target="_blank"><i class="fa fa-youtube"></i></a>
		<a class="ttip-none"  title="Facebook" href="https://www.facebook.com/AreaMinera-revista-web-Internet-Televisi%C3%B3n-258747427509993/" target="_blank"><i class="fa Face"></i></a>	</div>

</div></div><!-- .widget /--><div id="text-3" class="widget widget_text"><div class="widget-top"><h4>Suscribir a newsletter AreaMinera</h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="textwidget"><!-- Begin MailChimp Signup Form -->
<link href="//cdn-images.mailchimp.com/embedcode/classic-10_7.css" rel="stylesheet" type="text/css">
<style type="text/css">
	#mc_embed_signup{background:#fff; clear:left; font:14px Helvetica,Arial,sans-serif; }
	/* Add your own MailChimp form style overrides in your site stylesheet or in this style block.
	   We recommend moving this block and the preceding CSS link to the HEAD of your HTML file. */
</style>
<div id="mc_embed_signup">
<form action="//aminera.us8.list-manage.com/subscribe/post?u=a7a61d1fc7619b20087892d4f&amp;id=5c47015713" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
    <div id="mc_embed_signup_scroll">
<div class="indicates-required"><span class="asterisk">*</span> obligatorio</div>
<div class="mc-field-group">
	<label for="mce-EMAIL">Email  <span class="asterisk">*</span>
</label>
	<input type="email" value="" name="EMAIL" class="required email" id="mce-EMAIL">
</div>
	<div id="mce-responses" class="clear">
		<div class="response" id="mce-error-response" style="display:none"></div>
		<div class="response" id="mce-success-response" style="display:none"></div>
	</div>    <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
    <div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_a7a61d1fc7619b20087892d4f_5c47015713" tabindex="-1" value=""></div>
    <div class="clear"><input type="submit" value="Subscribir" name="subscribe" id="mc-embedded-subscribe" class="button"></div>
    </div>
</form>
</div>
<script type='text/javascript' src='//s3.amazonaws.com/downloads.mailchimp.com/js/mc-validate.js'></script><script type='text/javascript'>(function($) {window.fnames = new Array(); window.ftypes = new Array();fnames[0]='EMAIL';ftypes[0]='email';fnames[1]='FNAME';ftypes[1]='text';fnames[2]='LNAME';ftypes[2]='text';fnames[3]='MMERGE3';ftypes[3]='url';fnames[4]='MMERGE4';ftypes[4]='text';fnames[5]='MMERGE5';ftypes[5]='text';fnames[6]='MMERGE6';ftypes[6]='text';fnames[7]='MMERGE7';ftypes[7]='text';fnames[8]='MMERGE8';ftypes[8]='text';}(jQuery));var $mcj = jQuery.noConflict(true);</script>
<!--End mc_embed_signup--></div>
		</div></div><!-- .widget /--><div id="text-html-widget-15" class="widget text-html"><div class="widget-top"><h4>Precio del cobre</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div ><a href="http://www.aminera.com/"><img src="http://www.kitconet.com/charts/metals/base/t24_cp180x150.gif"

				</div><div class="clear"></div></div></div><!-- .widget /--><div id="text-html-widget-16" class="widget text-html"><div class="widget-top"><h4>Precio del cobre meses anteriores</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div ><a href="http://www.aminera.com/"><img src="http://www.kitconet.com/charts/metals/base/spot-copper-6m.gif"

				</div><div class="clear"></div></div></div><!-- .widget /--><div id="codeneric_ad_widget-13" class="widget widget_codeneric_ad_widget">
        <div class="widget-top"><h4><p></p></h4><div class="stripe-line"></div></div>
						<div class="widget-container">                <div class="codeneric_ultimate_ads_manager_ad_wrapper" data-js="false" data-id="9807">
                                    </div>
            </div></div><!-- .widget /--><div id="codeneric_ad_widget-12" class="widget widget_codeneric_ad_widget">
        <div class="widget-top"><h4><p></p></h4><div class="stripe-line"></div></div>
						<div class="widget-container">                <div class="codeneric_ultimate_ads_manager_ad_wrapper" data-js="false" data-id="2856">
                                    </div>
            </div></div><!-- .widget /--><div id="codeneric_ad_widget-10" class="widget widget_codeneric_ad_widget">
        <div class="widget-top"><h4><p></p></h4><div class="stripe-line"></div></div>
						<div class="widget-container">                <div class="codeneric_ultimate_ads_manager_ad_wrapper" data-js="false" data-id="2846">
                                    </div>
            </div></div><!-- .widget /--><div id="codeneric_ad_widget-9" class="widget widget_codeneric_ad_widget">
        <div class="widget-top"><h4><p></p></h4><div class="stripe-line"></div></div>
						<div class="widget-container">                <div class="codeneric_ultimate_ads_manager_ad_wrapper" data-js="false" data-id="2852">
                                    </div>
            </div></div><!-- .widget /--><div id="codeneric_ad_widget-14" class="widget widget_codeneric_ad_widget">
        <div class="widget-top"><h4><p></p></h4><div class="stripe-line"></div></div>
						<div class="widget-container">                <div class="codeneric_ultimate_ads_manager_ad_wrapper" data-js="false" data-id="14047">
                                    </div>
            </div></div><!-- .widget /--><div id="codeneric_ad_widget-7" class="widget widget_codeneric_ad_widget">
        <div class="widget-top"><h4><p></p></h4><div class="stripe-line"></div></div>
						<div class="widget-container">                <div class="codeneric_ultimate_ads_manager_ad_wrapper" data-js="false" data-id="2860">
                                    </div>
            </div></div><!-- .widget /--><div id="codeneric_ad_widget-5" class="widget widget_codeneric_ad_widget">
        <div class="widget-top"><h4><p></p></h4><div class="stripe-line"></div></div>
						<div class="widget-container">                <div class="codeneric_ultimate_ads_manager_ad_wrapper" data-js="false" data-id="6600">
                                    </div>
            </div></div><!-- .widget /--><div id="codeneric_ad_widget-3" class="widget widget_codeneric_ad_widget">
        <div class="widget-top"><h4><p></p></h4><div class="stripe-line"></div></div>
						<div class="widget-container">                <div class="codeneric_ultimate_ads_manager_ad_wrapper" data-js="false" data-id="10581">
                                    </div>
            </div></div><!-- .widget /--><div id="codeneric_ad_widget-2" class="widget widget_codeneric_ad_widget">
        <div class="widget-top"><h4><p></p></h4><div class="stripe-line"></div></div>
						<div class="widget-container">                <div class="codeneric_ultimate_ads_manager_ad_wrapper" data-js="false" data-id="6602">
                                    </div>
            </div></div><!-- .widget /-->	</div><!-- .theiaStickySidebar /-->
</aside><!-- #sidebar /-->	<div class="clear"></div>
</div><!-- .container /-->

<footer id="theme-footer">
	<div id="footer-widget-area" class="footer-4c">

			<div id="footer-first" class="footer-widgets-box">
			<div id="posts-list-widget-2" class="footer-widget posts-list"><div class="footer-widget-top"><h4>Noticias Más Populares		</h4></div>
						<div class="footer-widget-container">				<ul>
								<li >
							<div class="post-thumbnail">
					<a href="http://www.aminera.com/2016/03/15/salas-royalty-minero-solo-anuncio-cambio-legal-le-resta-seriedad-al-pais/" title="Salas y royalty minero: el solo anuncio de un cambio legal le resta seriedad al país" rel="bookmark"><img width="110" height="75" src="http://www.aminera.com/wp-content/uploads/2016/03/12-marz-alberto-salas-cpc-sonami-royalty-pulso-areaminera-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="http://www.aminera.com/2016/03/15/salas-royalty-minero-solo-anuncio-cambio-legal-le-resta-seriedad-al-pais/">Salas y royalty minero: el solo anuncio de un cambio legal le resta seriedad al país</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>15 marzo, 2016</span>								<span class="post-comments post-comments-widget"><i class="fa fa-comments"></i><a href="http://www.aminera.com/2016/03/15/salas-royalty-minero-solo-anuncio-cambio-legal-le-resta-seriedad-al-pais/#comments">2</a></span>
							</li>
				<li >
							<div class="post-thumbnail">
					<a href="http://www.aminera.com/2016/03/18/acuerdo-marco-trabajadores-contratistas-plena-vigencia/" title="Acuerdo Marco con trabajadores contratistas tiene &#8220;plena vigencia&#8221;" rel="bookmark"><img width="110" height="75" src="http://www.aminera.com/wp-content/uploads/2016/03/18-marz-trabajadores-contratistas-codelco-mercurio-calama-areaminera-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="http://www.aminera.com/2016/03/18/acuerdo-marco-trabajadores-contratistas-plena-vigencia/">Acuerdo Marco con trabajadores contratistas tiene &#8220;plena vigencia&#8221;</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>18 marzo, 2016</span>								<span class="post-comments post-comments-widget"><i class="fa fa-comments"></i><a href="http://www.aminera.com/2016/03/18/acuerdo-marco-trabajadores-contratistas-plena-vigencia/#comments">2</a></span>
							</li>
				<li >
							<div class="post-thumbnail">
					<a href="http://www.aminera.com/2016/03/07/desde-peak-hoy-mineria-ha-despedido-55-mil-trabajadores-directos/" title="Desde su peak hasta hoy, minería ha despedido 55 mil trabajadores directos" rel="bookmark"><img width="110" height="75" src="http://www.aminera.com/wp-content/uploads/2016/03/7-marz-cobre-tranajadores-u-chile-areaminera-110x75.jpeg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="http://www.aminera.com/2016/03/07/desde-peak-hoy-mineria-ha-despedido-55-mil-trabajadores-directos/">Desde su peak hasta hoy, minería ha despedido 55 mil trabajadores directos</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>7 marzo, 2016</span>								<span class="post-comments post-comments-widget"><i class="fa fa-comments"></i><a href="http://www.aminera.com/2016/03/07/desde-peak-hoy-mineria-ha-despedido-55-mil-trabajadores-directos/#comments">2</a></span>
							</li>
				<li >
							<div class="post-thumbnail">
					<a href="http://www.aminera.com/2016/03/11/federaciones-mineras-se-organizan-no-descartan-movilizarse-forma-conjunta/" title="Federaciones mineras se organizan y no descartan movilizarse en forma conjunta" rel="bookmark"><img width="110" height="75" src="http://www.aminera.com/wp-content/uploads/2016/03/11-federaciones-mineras-mercurio-calama-areaminera-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="http://www.aminera.com/2016/03/11/federaciones-mineras-se-organizan-no-descartan-movilizarse-forma-conjunta/">Federaciones mineras se organizan y no descartan movilizarse en forma conjunta</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>11 marzo, 2016</span>								<span class="post-comments post-comments-widget"><i class="fa fa-comments"></i><a href="http://www.aminera.com/2016/03/11/federaciones-mineras-se-organizan-no-descartan-movilizarse-forma-conjunta/#comments">2</a></span>
							</li>
					</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /-->		</div>
	
			<div id="footer-second" class="footer-widgets-box">
			<div id="posts-list-widget-3" class="footer-widget posts-list"><div class="footer-widget-top"><h4>Noticias Aleatorias 		</h4></div>
						<div class="footer-widget-container">				<ul>
							<li >
							<div class="post-thumbnail">
					<a href="http://www.aminera.com/2017/07/18/codelco-ingresa-declaracion-impacto-ambiental-modificaciones-asegurar-desarrollo-del-nuevo-nivel-mina/" rel="bookmark"><img width="110" height="75" src="http://www.aminera.com/wp-content/uploads/18-julio-codelco-el-teniente-nuevo-nivel-mina-el-tipografo-areaminera-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://www.aminera.com/2017/07/18/codelco-ingresa-declaracion-impacto-ambiental-modificaciones-asegurar-desarrollo-del-nuevo-nivel-mina/">Codelco ingresa Declaración de Impacto con Ambiental con modificaciones para asegurar desarrollo del Nuevo Nivel Mina</a></h3>
			<span class="tie-date"><i class="fa fa-clock-o"></i>18 julio, 2017</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="http://www.aminera.com/2017/03/04/informe-semanal-del-mercado-internacional-del-cobre-34/" rel="bookmark"><img width="110" height="75" src="http://www.aminera.com/wp-content/uploads/2016/03/4-marz-cobre-emol-areaminera-110x75.png" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://www.aminera.com/2017/03/04/informe-semanal-del-mercado-internacional-del-cobre-34/">Informe semanal del Mercado internacional del cobre</a></h3>
			<span class="tie-date"><i class="fa fa-clock-o"></i>4 marzo, 2017</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="http://www.aminera.com/2018/01/05/argentina-mineria-quienes-presentan-proyectos-reciben-los-fondos/" rel="bookmark"><img width="110" height="75" src="http://www.aminera.com/wp-content/uploads/31-dc-Patagonia-gold-mineria-argentina-areaminera-aminera-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://www.aminera.com/2018/01/05/argentina-mineria-quienes-presentan-proyectos-reciben-los-fondos/">Argentina-Minería: quienes presentan proyectos &#8220;reciben&#8221; los fondos</a></h3>
			<span class="tie-date"><i class="fa fa-clock-o"></i>hace 1 semana</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="http://www.aminera.com/2017/06/02/codelco-reafirma-marco-legal-recurrira-la-justicia-resolver-controversia-contraloria/" rel="bookmark"><img width="110" height="75" src="http://www.aminera.com/wp-content/uploads/22-dic-logo-codelco-emol-areaminera-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://www.aminera.com/2017/06/02/codelco-reafirma-marco-legal-recurrira-la-justicia-resolver-controversia-contraloria/">Codelco reafirma su marco legal y recurrirá a la Justicia para resolver controversia con Contraloría</a></h3>
			<span class="tie-date"><i class="fa fa-clock-o"></i>2 junio, 2017</span>		</li>
						</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /-->		</div><!-- #second .widget-area -->
	

			<div id="footer-third" class="footer-widgets-box">
			<div id="posts-list-widget-4" class="footer-widget posts-list"><div class="footer-widget-top"><h4>Últimas Noticias		</h4></div>
						<div class="footer-widget-container">				<ul>
							<li >
						<h3><a href="http://www.aminera.com/2018/01/12/areaminera-informa-12-01-2018/">AreaMinera Informa 12-01-2018</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>hace 7 horas</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="http://www.aminera.com/2018/01/12/el-precio-del-oro-se-dirige-a-una-quinta-ganancia-semanal/" rel="bookmark"><img width="110" height="75" src="http://www.aminera.com/wp-content/uploads/14-julio-oro-gestion-areaminera-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://www.aminera.com/2018/01/12/el-precio-del-oro-se-dirige-a-una-quinta-ganancia-semanal/">El precio del oro se dirige a una quinta ganancia semanal</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>hace 7 horas</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="http://www.aminera.com/2018/01/12/actividad-minera-venezolana-aportara-2-mil-millones-dolares-al-fisco-2018/" rel="bookmark"><img width="110" height="75" src="http://www.aminera.com/wp-content/uploads/6-afosto-mineria-venezuela-telesurtv-areaminera-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://www.aminera.com/2018/01/12/actividad-minera-venezolana-aportara-2-mil-millones-dolares-al-fisco-2018/">Actividad minera venezolana aportará 2 mil millones de dólares al fisco en 2018</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>hace 7 horas</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="http://www.aminera.com/2018/01/12/incremento-del-precio-del-cobre-frena-2017-la-racha-cinco-anos-deterioro-fiscal/" rel="bookmark"><img width="110" height="75" src="http://www.aminera.com/wp-content/uploads/3-dic-Madeco-Tubos-de-Cobre-el-mostrador-areaminera-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://www.aminera.com/2018/01/12/incremento-del-precio-del-cobre-frena-2017-la-racha-cinco-anos-deterioro-fiscal/">Incremento del precio del cobre frena en 2017 la racha de cinco años de deterioro fiscal</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>hace 7 horas</span>		</li>
						</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /-->		</div><!-- #third .widget-area -->
	
			<div id="footer-fourth" class="footer-widgets-box">
			<div id="comments_avatar-widget-3" class="footer-widget comments-avatar"><div class="footer-widget-top"><h4>Comentarios Recientes		</h4></div>
						<div class="footer-widget-container">			<ul>
			<li>
		<div class="post-thumbnail" style="width:55px">
					</div>
		<a href="http://www.aminera.com/2016/03/18/acuerdo-marco-trabajadores-contratistas-plena-vigencia/#comment-1265">
		jorge: estimados que no se les quede en el tintero el trato en las subidas de los buses... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:55px">
					</div>
		<a href="http://www.aminera.com/2016/03/07/marcelo-tokman-uno-va-siempre-evaluando-las-condiciones-del-mercado-los-ajustes/#comment-915">
		consultoria wellness: No habia vuelto a leer tu blog por un tiempo, porque me pareció que era denso, p... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:55px">
					</div>
		<a href="http://www.aminera.com/2016/03/18/acuerdo-marco-trabajadores-contratistas-plena-vigencia/#comment-508">
		Boris Pino: Estimados me gustaria saber si corresponde el acuerdo marco para los contratista... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:55px">
					</div>
		<a href="http://www.aminera.com/2016/03/22/acto-celebracion-del-dia-mundial-del-agua-ministros-llaman-la-ciudadania-cuidar-agua/#comment-274">
		Elvis Cortes Araya: Los ministros piden un uso racional del recurso hídrico pero hasta ahora no hay... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:55px">
					</div>
		<a href="http://www.aminera.com/2016/03/21/alberto-salas-lamento-no-haber-podido-convencer-los-toman-las-decisiones/#comment-261">
		Santiago Aguilera: Encuentro que el hombre trató que lo escucharan, pero hay oídos sordos de poca e... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:55px">
					</div>
		<a href="http://www.aminera.com/2016/03/20/cap-aporta-capital-proyecto-cobre-marca-giro-la-diversificacion-negocios/#comment-260">
		Pablo ogalde: Ojalá se concrete Esperando que les vaya bien Buena noticia... </a>
	</li>
		</ul>
	</div></div><!-- .widget /-->		</div><!-- #fourth .widget-area -->
		
	</div><!-- #footer-widget-area -->
	<div class="clear"></div>
</footer><!-- .Footer /-->
				
<div class="clear"></div>
<div class="footer-bottom">
	<div class="container">
		<div class="alignright">
					</div>
				<div class="social-icons">
		<a class="ttip-none" title="Facebook" href="https://www.facebook.com/areaminera" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/areaminera_am" target="_blank"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="LinkedIn" href="https://www.linkedin.com/in/areaminera-medios-74882067" target="_blank"><i class="fa fa-linkedin"></i></a><a class="ttip-none" title="Youtube" href="https://www.youtube.com/user/AreaMineraMedios" target="_blank"><i class="fa fa-youtube"></i></a>
		<a class="ttip-none"  title="Facebook" href="https://www.facebook.com/AreaMinera-revista-web-Internet-Televisi%C3%B3n-258747427509993/" target="_blank"><i class="fa Face"></i></a>	</div>

		
		<div class="alignleft">
			© Copyright 2018, Todos los derechos reservados.		</div>
		<div class="clear"></div>
	</div><!-- .Container -->
</div><!-- .Footer bottom -->

</div><!-- .inner-Wrapper -->
</div><!-- #Wrapper -->
</div><!-- .Wrapper-outer -->
	<div id="topcontrol" class="fa fa-angle-up" title="Vuelve al comienzo"></div>
<div id="fb-root"></div>
<div id="reading-position-indicator"></div><script>
    jQuery(document).ready(function () {
		jQuery.post('http://www.aminera.com?ga_action=googleanalytics_get_script', {action: 'googleanalytics_get_script'}, function(response) {
			var F = new Function ( response );
			return( F() );
		});
    });
</script><script type='text/javascript'>
/* <![CDATA[ */
var tie = {"mobile_menu_active":"true","mobile_menu_top":"","lightbox_all":"true","lightbox_gallery":"true","woocommerce_lightbox":"yes","lightbox_skin":"metro-white","lightbox_thumb":"vertical","lightbox_arrows":"","sticky_sidebar":"1","is_singular":"1","SmothScroll":"true","reading_indicator":"true","lang_no_results":"No hay resultados","lang_results_found":"Resultados encontrados"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.aminera.com/wp-content/themes/Sahifa-Theme/sahifa/js/tie-scripts.js'></script>
<script type='text/javascript' src='http://www.aminera.com/wp-content/themes/Sahifa-Theme/sahifa/js/ilightbox.packed.js'></script>
<script type='text/javascript' src='http://www.aminera.com/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='http://www.aminera.com/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='http://www.aminera.com/wp-content/themes/Sahifa-Theme/sahifa/js/search.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var __CODENERIC_UAM_GLOBALS__ = {"ads":{"9807":{"image_ad_referral_url":"http:\/\/www.aminera.com\/2016\/03\/02\/997\/","image_ad_title":"","image_ad_target":"new_tab","image_ad_position":"left","image_ad_id":"23809","image_ad_uri":"http:\/\/www.aminera.com\/wp-content\/uploads\/yasalio-17.gif","type":"image_ad","forms":["square"],"post_title":"ya_salio"},"2856":{"image_ad_referral_url":"http:\/\/www.collahuasi.cl\/espanol2\/index.asp","image_ad_title":"","image_ad_id":"2857","image_ad_uri":"http:\/\/www.aminera.com\/wp-content\/uploads\/banner_collahuasi_210x70_C3.gif","type":"image_ad","forms":["square"],"post_title":"Banner Collahuasi C3"},"2846":{"image_ad_referral_url":"http:\/\/mining.sandvik.com\/en","image_ad_title":"","image_ad_id":"5969","image_ad_uri":"http:\/\/www.aminera.com\/wp-content\/uploads\/banner_web_210x140.gif","type":"image_ad","forms":["square"],"post_title":"Banner Sandvik B2"},"2852":{"image_ad_referral_url":"http:\/\/www.comisionminera.cl\/","image_ad_title":"","image_ad_target":"same","image_ad_position":"left","image_ad_id":"19270","image_ad_uri":"http:\/\/www.aminera.com\/wp-content\/uploads\/banner_comision_minera_08082017.gif","type":"image_ad","forms":["square"],"post_title":"Banner Comision Minera C2"},"14047":{"image_ad_referral_url":"http:\/\/www.metso.com\/es","image_ad_title":"Metso","image_ad_target":"same","image_ad_position":"left","image_ad_id":"24622","image_ad_uri":"http:\/\/www.aminera.com\/wp-content\/uploads\/banner_metso_enero_2018.gif","type":"image_ad","forms":["square"],"post_title":"metso adv"},"2860":{"image_ad_referral_url":"http:\/\/www.agunsa.com\/que-hacemos\/logistica\/servicios\/logistica-internacional\/","image_ad_title":"","image_ad_target":"new_tab","image_ad_position":"left","image_ad_id":"17808","image_ad_uri":"http:\/\/www.aminera.com\/wp-content\/uploads\/Banners_AGUNSA_sitio_30_06_17.jpg","type":"image_ad","forms":["square"],"post_title":"Banner Agunsa B3"},"6600":{"image_ad_referral_url":"http:\/\/www.varitec.cl\/","image_ad_title":"Varitec","image_ad_id":"6601","image_ad_uri":"http:\/\/www.aminera.com\/wp-content\/uploads\/banner_varitec.gif","type":"image_ad","forms":["square"],"post_title":"Banner Varitec"},"10581":{"image_ad_referral_url":"http:\/\/www.sgs.cl\/","image_ad_title":"","image_ad_target":"same","image_ad_position":"left","image_ad_id":"10582","image_ad_uri":"http:\/\/www.aminera.com\/wp-content\/uploads\/banner_sgs.gif","type":"image_ad","forms":["square"],"post_title":"SGS BANNER"},"6602":{"image_ad_referral_url":"http:\/\/www.inprint.cl\/","image_ad_title":"Inprint","image_ad_id":"6603","image_ad_uri":"http:\/\/www.aminera.com\/wp-content\/uploads\/banner_inprint_210x140_.gif","type":"image_ad","forms":["square"],"post_title":"Banner Inprint"}},"ajax_url":"http:\/\/www.aminera.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.aminera.com/wp-content/uploads/uam-pipe/public/js/public.bundle.base-2.1.0.min.js'></script>
</body>
</html>
<!-- Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Page Caching using disk: enhanced
Content Delivery Network via N/A

 Served from: www.aminera.com @ 2018-01-12 14:37:42 by W3 Total Cache -->