<!DOCTYPE html>
<html lang="es-ES" prefix="og: http://ogp.me/ns#" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://www.aminera.com/xmlrpc.php" />
<title>Presidente de Codelco propone &quot;Feng Shui del cobre&quot; para descomoditizar el metal rojo</title>
<meta property="og:title" content="Presidente de Codelco propone &#8220;Feng Shui del cobre&#8221; para descomoditizar el metal rojo - Revista AreaMinera"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="Que los cátodos de cobre dejen de ser un commodity , sino que se pague un precio mayor por aquellos"/>
<meta property="og:url" content="http://www.aminera.com/2017/12/01/presidente-codelco-propone-feng-shui-del-cobre-descomoditizar-metal-rojo/"/>
<meta property="og:site_name" content="Revista AreaMinera"/>
<meta property="og:image" content="http://www.aminera.com/wp-content/uploads/16-ene-presidente-directorio-Codelco-atentado-explosivos_oscar-landerretche-rado-santiago-areaminera-627x330.jpg" />

<!-- This site is optimized with the Yoast SEO plugin v5.7.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Que los cátodos de cobre dejen de ser un commodity , sino que se pague un precio mayor por aquellos que son obtenidos respetando el medio ambiente"/>
<link rel="canonical" href="http://www.aminera.com/2017/12/01/presidente-codelco-propone-feng-shui-del-cobre-descomoditizar-metal-rojo/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Presidente de Codelco propone &quot;Feng Shui del cobre&quot; para descomoditizar el metal rojo" />
<meta property="og:description" content="Que los cátodos de cobre dejen de ser un commodity , sino que se pague un precio mayor por aquellos que son obtenidos respetando el medio ambiente" />
<meta property="og:url" content="http://www.aminera.com/2017/12/01/presidente-codelco-propone-feng-shui-del-cobre-descomoditizar-metal-rojo/" />
<meta property="og:site_name" content="Revista AreaMinera" />
<meta property="article:publisher" content="https://www.facebook.com/AreaMinera-revista-web-Internet-Televisión-258747427509993/" />
<meta property="article:tag" content="commodity" />
<meta property="article:tag" content="Feng Shui del cobre" />
<meta property="article:tag" content="mineríia" />
<meta property="article:tag" content="Oscar Landerretche" />
<meta property="article:tag" content="Presidente Directorio Codelco" />
<meta property="article:section" content="Gran Minería" />
<meta property="article:published_time" content="2017-12-01T06:54:31-03:00" />
<meta property="og:image" content="http://www.aminera.com/wp-content/uploads/16-ene-presidente-directorio-Codelco-atentado-explosivos_oscar-landerretche-rado-santiago-areaminera.jpg" />
<meta property="og:image:width" content="627" />
<meta property="og:image:height" content="352" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Que los cátodos de cobre dejen de ser un commodity , sino que se pague un precio mayor por aquellos que son obtenidos respetando el medio ambiente" />
<meta name="twitter:title" content="Presidente de Codelco propone &quot;Feng Shui del cobre&quot; para descomoditizar el metal rojo" />
<meta name="twitter:site" content="@areaminera_am" />
<meta name="twitter:image" content="http://www.aminera.com/wp-content/uploads/16-ene-presidente-directorio-Codelco-atentado-explosivos_oscar-landerretche-rado-santiago-areaminera.jpg" />
<meta name="twitter:creator" content="@areaminera_am" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/www.aminera.com\/","name":"Revista AreaMinera","alternateName":"Area Minera","potentialAction":{"@type":"SearchAction","target":"http:\/\/www.aminera.com\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"http:\/\/www.aminera.com\/2017\/12\/01\/presidente-codelco-propone-feng-shui-del-cobre-descomoditizar-metal-rojo\/","sameAs":["https:\/\/www.facebook.com\/AreaMinera-revista-web-Internet-Televisi\u00f3n-258747427509993\/","https:\/\/www.linkedin.com\/in\/areaminera-medios-74882067","https:\/\/www.youtube.com\/user\/AreaMineraMedios","https:\/\/twitter.com\/areaminera_am"],"@id":"#organization","name":"Aminera","logo":"http:\/\/www.aminera.com\/wp-content\/uploads\/2016\/03\/icono_am.jpg"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//platform-api.sharethis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Revista AreaMinera &raquo; Feed" href="http://www.aminera.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Revista AreaMinera &raquo; RSS de los comentarios" href="http://www.aminera.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Revista AreaMinera &raquo; Presidente de Codelco propone &#8220;Feng Shui del cobre&#8221; para descomoditizar el metal rojo RSS de los comentarios" href="http://www.aminera.com/2017/12/01/presidente-codelco-propone-feng-shui-del-cobre-descomoditizar-metal-rojo/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.aminera.com\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='tie-style-css'  href='http://www.aminera.com/wp-content/themes/Sahifa-Theme/sahifa/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-ilightbox-skin-css'  href='http://www.aminera.com/wp-content/themes/Sahifa-Theme/sahifa/css/ilightbox/metro-white-skin/skin.css' type='text/css' media='all' />
<link rel='stylesheet' id='Droid+Sans-css'  href='http://fonts.googleapis.com/css?family=Droid+Sans%3Aregular%2C700' type='text/css' media='all' />
<script type='text/javascript' src='http://www.aminera.com/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://www.aminera.com/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tieViewsCacheL10n = {"admin_ajax_url":"http:\/\/www.aminera.com\/wp-admin\/admin-ajax.php","post_id":"23356"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.aminera.com/wp-content/themes/Sahifa-Theme/sahifa/js/postviews-cache.js'></script>
<script type='text/javascript' src='//platform-api.sharethis.com/js/sharethis.js#product=ga'></script>
<link rel='https://api.w.org/' href='http://www.aminera.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.aminera.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.aminera.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.8.4" />
<link rel='shortlink' href='http://www.aminera.com/?p=23356' />
<link rel="alternate" type="application/json+oembed" href="http://www.aminera.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.aminera.com%2F2017%2F12%2F01%2Fpresidente-codelco-propone-feng-shui-del-cobre-descomoditizar-metal-rojo%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.aminera.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.aminera.com%2F2017%2F12%2F01%2Fpresidente-codelco-propone-feng-shui-del-cobre-descomoditizar-metal-rojo%2F&#038;format=xml" />
<link rel="shortcut icon" href="http://www.aminera.com/wp-content/uploads/favicon.png" title="Favicon" />
<!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->
<!--[if lt IE 9]>
<script src="http://www.aminera.com/wp-content/themes/Sahifa-Theme/sahifa/js/html5.js"></script>
<script src="http://www.aminera.com/wp-content/themes/Sahifa-Theme/sahifa/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 9]>
<link rel="stylesheet" type="text/css" media="all" href="http://www.aminera.com/wp-content/themes/Sahifa-Theme/sahifa/css/ie9.css" />
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="http://www.aminera.com/wp-content/themes/Sahifa-Theme/sahifa/css/ie8.css" />
<![endif]-->
<!--[if IE 7]>
<link rel="stylesheet" type="text/css" media="all" href="http://www.aminera.com/wp-content/themes/Sahifa-Theme/sahifa/css/ie7.css" />
<![endif]-->


<meta name="viewport" content="width=device-width, initial-scale=1.0" />



<style type="text/css" media="screen">


.social-icons.social-colored .Face:before {
	background: #0854d6 ;
}

</style>

		<script type="text/javascript">
			/* <![CDATA[ */
				var sf_position = '0';
				var sf_templates = "<a href=\"{search_url_escaped}\">Ver todos los resultados<\/a>";
				var sf_input = '.search-live';
				jQuery(document).ready(function(){
					jQuery(sf_input).ajaxyLiveSearch({"expand":false,"searchUrl":"http:\/\/www.aminera.com\/?s=%s","text":"Search","delay":500,"iwidth":180,"width":315,"ajaxUrl":"http:\/\/www.aminera.com\/wp-admin\/admin-ajax.php","rtl":0});
					jQuery(".live-search_ajaxy-selective-input").keyup(function() {
						var width = jQuery(this).val().length * 8;
						if(width < 50) {
							width = 50;
						}
						jQuery(this).width(width);
					});
					jQuery(".live-search_ajaxy-selective-search").click(function() {
						jQuery(this).find(".live-search_ajaxy-selective-input").focus();
					});
					jQuery(".live-search_ajaxy-selective-close").click(function() {
						jQuery(this).parent().remove();
					});
				});
			/* ]]> */
		</script>
		<link rel="icon" href="http://www.aminera.com/wp-content/uploads/favicon-1.png" sizes="32x32" />
<link rel="icon" href="http://www.aminera.com/wp-content/uploads/favicon-1.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.aminera.com/wp-content/uploads/favicon-1.png" />
<meta name="msapplication-TileImage" content="http://www.aminera.com/wp-content/uploads/favicon-1.png" />
</head>
<body id="top" class="post-template-default single single-post postid-23356 single-format-standard lazy-enabled">

<div class="wrapper-outer">

	<div class="background-cover"></div>

	<aside id="slide-out">

			<div class="search-mobile">
			<form method="get" id="searchform-mobile" action="http://www.aminera.com/">
				<button class="search-button" type="submit" value="Búsqueda"><i class="fa fa-search"></i></button>
				<input type="text" id="s-mobile" name="s" title="Búsqueda" value="Búsqueda" onfocus="if (this.value == 'Búsqueda') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Búsqueda';}"  />
			</form>
		</div><!-- .search-mobile /-->
	
			<div class="social-icons">
		<a class="ttip-none" title="Facebook" href="https://www.facebook.com/areaminera" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/areaminera_am" target="_blank"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="LinkedIn" href="https://www.linkedin.com/in/areaminera-medios-74882067" target="_blank"><i class="fa fa-linkedin"></i></a><a class="ttip-none" title="Youtube" href="https://www.youtube.com/user/AreaMineraMedios" target="_blank"><i class="fa fa-youtube"></i></a>
		<a class="ttip-none"  title="Facebook" href="https://www.facebook.com/AreaMinera-revista-web-Internet-Televisi%C3%B3n-258747427509993/" target="_blank"><i class="fa Face"></i></a>	</div>

	
		<div id="mobile-menu" ></div>
	</aside><!-- #slide-out /-->

		<div id="wrapper" class="wide-layout">
		<div class="inner-wrapper">

		<header id="theme-header" class="theme-header">
						<div id="top-nav" class="top-nav">
				<div class="container">

			
				
						<div class="search-block">
						<form method="get" id="searchform-header" action="http://www.aminera.com/">
							<button class="search-button" type="submit" value="Búsqueda"><i class="fa fa-search"></i></button>
							<input class="search-live" type="text" id="s-header" name="s" title="Búsqueda" value="Búsqueda" onfocus="if (this.value == 'Búsqueda') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Búsqueda';}"  />
						</form>
					</div><!-- .search-block /-->
			<div class="social-icons">
		<a class="ttip-none" title="Facebook" href="https://www.facebook.com/areaminera" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/areaminera_am" target="_blank"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="LinkedIn" href="https://www.linkedin.com/in/areaminera-medios-74882067" target="_blank"><i class="fa fa-linkedin"></i></a><a class="ttip-none" title="Youtube" href="https://www.youtube.com/user/AreaMineraMedios" target="_blank"><i class="fa fa-youtube"></i></a>
		<a class="ttip-none"  title="Facebook" href="https://www.facebook.com/AreaMinera-revista-web-Internet-Televisi%C3%B3n-258747427509993/" target="_blank"><i class="fa Face"></i></a>	</div>

	
	
				</div><!-- .container /-->
			</div><!-- .top-menu /-->
			
		<div class="header-content">

					<a id="slide-out-open" class="slide-out-open" href="#"><span></span></a>
		
			<div class="logo" style=" margin-top:15px; margin-bottom:15px;">
			<h2>								<a title="Revista AreaMinera" href="http://www.aminera.com/">
					<img src="http://www.aminera.com/wp-content/uploads/logo-copia.png" alt="Revista AreaMinera"  /><strong>Revista AreaMinera Noticias, Publicidad Productos y Servicios de minería</strong>
				</a>
			</h2>			</div><!-- .logo /-->
						<div class="clear"></div>

		</div>
													<nav id="main-nav" class="fixed-enabled">
				<div class="container">

				
					<div class="main-menu"><ul id="menu-nav-1" class="menu"><li id="menu-item-773" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-773"><a href="http://www.aminera.com/elastic-slider.html">Inicio</a></li>
<li id="menu-item-723" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-723"><a href="http://www.aminera.com/category/mineria-nacional/gran-mineria/">Gran Minería</a></li>
<li id="menu-item-724" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-724"><a href="http://www.aminera.com/category/mineria-internacional/">Minería Internacional</a></li>
<li id="menu-item-727" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-727"><a href="http://www.aminera.com/category/mineria-nacional/responsabilidad-social/">Responsabilidad Social</a></li>
<li id="menu-item-725" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-725"><a href="http://www.aminera.com/category/mineria-nacional/proveedores-mineros/">Proveedores Mineros</a></li>
<li id="menu-item-726" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-726"><a href="http://www.aminera.com/category/mineria-nacional/ejecutivos-de-la-mineria/">Ejecutivos de la Minería</a></li>
</ul></div>										<a href="http://www.aminera.com/?tierand=1" class="random-article ttip" title="Artículo aleatorio"><i class="fa fa-random"></i></a>
					
					
				</div>
			</nav><!-- .main-nav /-->
					</header><!-- #header /-->

		
	<div class="clear"></div>
	<div id="breaking-news" class="breaking-news">
		<span class="breaking-news-title"><i class="fa fa-bolt"></i> <span>Noticias de última hora</span></span>
		
					<ul>
					<li><a href="http://www.aminera.com/2017/12/01/minera-luksic-ve-mayor-uso-cobre-autos-electricos/" title="Minera de Luksic ve mayor uso de cobre por autos eléctricos">Minera de Luksic ve mayor uso de cobre por autos eléctricos</a></li>
					<li><a href="http://www.aminera.com/2017/12/01/tres-empresas-esperan-luz-verde-regulador-litio-extraer-mineral/" title="Tres empresas esperan luz verde de regulador de litio para extraer el mineral">Tres empresas esperan luz verde de regulador de litio para extraer el mineral</a></li>
					<li><a href="http://www.aminera.com/2017/12/01/codelco-salva-resultados-firmas-estatales-sin-la-minera-las-ganancias-caen-33-ano/" title="Codelco salva resultados de firmas estatales: sin la minera las ganancias caen 33% en el año">Codelco salva resultados de firmas estatales: sin la minera las ganancias caen 33% en el año</a></li>
					<li><a href="http://www.aminera.com/2017/12/01/enami-busca-acuerdo-extraccion-litio-los-proximos-meses/" title="Enami busca acuerdo para extracción de litio en los próximos meses">Enami busca acuerdo para extracción de litio en los próximos meses</a></li>
					<li><a href="http://www.aminera.com/2017/12/01/presidente-codelco-propone-feng-shui-del-cobre-descomoditizar-metal-rojo/" title="Presidente de Codelco propone &#8220;Feng Shui del cobre&#8221; para descomoditizar el metal rojo">Presidente de Codelco propone &#8220;Feng Shui del cobre&#8221; para descomoditizar el metal rojo</a></li>
					<li><a href="http://www.aminera.com/2017/12/01/presidente-la-asociacion-internacional-geotermia-expone-los-beneficios-del-desarrollo-esta-tecnologia-chile/" title="Presidente de la Asociación Internacional de Geotermia expone sobre los beneficios del desarrollo de esta tecnología en Chile">Presidente de la Asociación Internacional de Geotermia expone sobre los beneficios del desarrollo de esta tecnología en Chile</a></li>
					<li><a href="http://www.aminera.com/2017/12/01/proveedores-valoran-presentacion-del-proyecto-sgo-spence-encuentro-aia/" title="Proveedores valoran presentación del Proyecto SGO Spence en encuentro AIA">Proveedores valoran presentación del Proyecto SGO Spence en encuentro AIA</a></li>
					<li><a href="http://www.aminera.com/2017/12/01/andes-iron-presenta-recurso-reclamacion-revertir-rechazo-proyecto-dominga/" title="Andes Iron presenta recurso de reclamación para revertir rechazo a proyecto Dominga">Andes Iron presenta recurso de reclamación para revertir rechazo a proyecto Dominga</a></li>
					<li><a href="http://www.aminera.com/2017/12/01/los-riesgos-operacion-mantenimiento-xi-jornadas-tecnicas-eliqsa-collahuasi/" title="Los riesgos, operación y mantenimiento en XI Jornadas Técnicas Eliqsa-Collahuasi">Los riesgos, operación y mantenimiento en XI Jornadas Técnicas Eliqsa-Collahuasi</a></li>
					<li><a href="http://www.aminera.com/2017/12/01/cobre-sube-levemente-apoyado-datos-positivos-china-se-encamina-caida-mensual/" title="Cobre sube levemente apoyado por datos positivos de China, pero se encamina a caída mensual">Cobre sube levemente apoyado por datos positivos de China, pero se encamina a caída mensual</a></li>
					</ul>
					
		
		<script type="text/javascript">
			jQuery(document).ready(function(){
								createTicker(); 
							});
			                                                 
			function rotateTicker(){                                   
				if( i == tickerItems.length ){ i = 0; }                                                         
				tickerText = tickerItems[i];                              
				c = 0;                                                    
				typetext();                                               
				setTimeout( "rotateTicker()", 9000 );                     
				i++;                                                      
			}                                                           
					</script>
	</div> <!-- .breaking-news -->

	
	<div id="main-content" class="container">
	
	
	
	
	
	<div class="content">

		
		<div xmlns:v="http://rdf.data-vocabulary.org/#"  id="crumbs"><span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" class="crumbs-home" href="http://www.aminera.com">Inicio</a></span> <span class="delimiter">/</span> <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="http://www.aminera.com/category/mineria-nacional/">Minería Nacional</a></span> <span class="delimiter">/</span> <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="http://www.aminera.com/category/mineria-nacional/gran-mineria/">Gran Minería</a></span> <span class="delimiter">/</span> <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="http://www.aminera.com/category/mineria-nacional/gran-mineria/codelco/">Codelco</a></span> <span class="delimiter">/</span> <span class="current">Presidente de Codelco propone &#8220;Feng Shui del cobre&#8221; para descomoditizar el metal rojo</span></div>
		

		
		<article class="post-listing post-23356 post type-post status-publish format-standard has-post-thumbnail  category-codelco category-gran-mineria category-portada tag-commodity tag-feng-shui-del-cobre tag-mineriia tag-oscar-landerretche tag-presidente-directorio-codelco" id="the-post">
			
			<div class="single-post-thumb">
			<img width="627" height="330" src="http://www.aminera.com/wp-content/uploads/16-ene-presidente-directorio-Codelco-atentado-explosivos_oscar-landerretche-rado-santiago-areaminera-627x330.jpg" class="attachment-slider size-slider wp-post-image" alt="" />		</div>
	
		


			<div class="post-inner">

							<h1 class="name post-title entry-title"><span itemprop="name">Presidente de Codelco propone &#8220;Feng Shui del cobre&#8221; para descomoditizar el metal rojo</span></h1>

						
<p class="post-meta">
		
	<span class="post-meta-author"><i class="fa fa-user"></i><a href="http://www.aminera.com/author/smeersohn/" title="">Susana Meersohn </a></span>
	
		
	<span class="tie-date"><i class="fa fa-clock-o"></i>hace 4 horas</span>	
	<span class="post-cats"><i class="fa fa-folder"></i><a href="http://www.aminera.com/category/mineria-nacional/gran-mineria/codelco/" rel="category tag">Codelco</a>, <a href="http://www.aminera.com/category/mineria-nacional/gran-mineria/" rel="category tag">Gran Minería</a>, <a href="http://www.aminera.com/category/portada/" rel="category tag">portada</a></span>
	
	<span class="post-comments"><i class="fa fa-comments"></i><a href="http://www.aminera.com/2017/12/01/presidente-codelco-propone-feng-shui-del-cobre-descomoditizar-metal-rojo/#respond">Dejar un comentario</a></span>
<span class="post-views"><i class="fa fa-eye"></i>139 Vistas</span> </p>
<div class="clear"></div>
			
				<div class="entry">
					
						<section id="related_posts">
		<div class="block-head">
			<h3>Artículos relacionados</h3><div class="stripe-line"></div>
		</div>
		<div class="post-listing">
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.aminera.com/2017/12/01/minera-luksic-ve-mayor-uso-cobre-autos-electricos/">
						<img width="310" height="165" src="http://www.aminera.com/wp-content/uploads/19-mayo-ivan-arriagada-amsa-presidente-ejcutivo-antofagasta-minerals-areaminera-copia-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.aminera.com/2017/12/01/minera-luksic-ve-mayor-uso-cobre-autos-electricos/" rel="bookmark">Minera de Luksic ve mayor uso de cobre por autos eléctricos</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>hace 3 horas</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.aminera.com/2017/12/01/tres-empresas-esperan-luz-verde-regulador-litio-extraer-mineral/">
						<img width="310" height="165" src="http://www.aminera.com/wp-content/uploads/14-nov-litio-argentina-el-economista-areaminera-aminera-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.aminera.com/2017/12/01/tres-empresas-esperan-luz-verde-regulador-litio-extraer-mineral/" rel="bookmark">Tres empresas esperan luz verde de regulador de litio para extraer el mineral</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>hace 3 horas</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.aminera.com/2017/12/01/codelco-salva-resultados-firmas-estatales-sin-la-minera-las-ganancias-caen-33-ano/">
						<img width="310" height="165" src="http://www.aminera.com/wp-content/uploads/2016/02/Codelco11_816x5441_816x544-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.aminera.com/2017/12/01/codelco-salva-resultados-firmas-estatales-sin-la-minera-las-ganancias-caen-33-ano/" rel="bookmark">Codelco salva resultados de firmas estatales: sin la minera las ganancias caen 33% en el año</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>hace 3 horas</span></p>
			</div>
						<div class="clear"></div>
		</div>
	</section>
	
					<p style="text-align: justify;">Que los cátodos de cobre dejen de ser un commodity , sino que se pague un precio mayor por aquellos que son obtenidos respetando el medio ambiente, racionalizando el uso de agua o los derechos de las comunidades, fue lo que planteó el presidente de Codelco, Óscar Landerretche, en su discurso en la cena de la Asia Copper Week en Shanghai, China.</p>
<p style="text-align: justify;">A este proceso de cambio radical en la industria minera, Landerretche lo denominó Cobre Responsable, Sustentable y Trazable (CobReST), pero para &#8220;traducirlo&#8221; al chino decidió denominarlo &#8220;Feng Shui del cobre&#8221;, como el sistema filosófico asiático.</p>
<p style="text-align: justify;">Quienes participaron del evento comentaron que el planteamiento de Landerretche causó revuelo entre los CEO de las empresas mineras más grandes del mundo, marcando esta discusión la agenda.</p>
<p style="text-align: justify;">
<p style="text-align: justify;">Fuente: El Mercurio<br />
Relacionada:</p>
<h5 class="post-box-title"><a href="http://www.aminera.com/2017/10/12/landerretche-pugna-contraloria-no-ha-afectado-imagen-codelco/">Landerretche: pugna con Contraloría no ha afectado imagen de Codelco</a></h5>
					
									</div><!-- .entry /-->


				<div class="share-post">
	<span class="share-text">Compartir</span>
	
		<ul class="flat-social">	
			<li><a href="http://www.facebook.com/sharer.php?u=http://www.aminera.com/?p=23356" class="social-facebook" rel="external" target="_blank"><i class="fa fa-facebook"></i> <span>Facebook</span></a></li>
		
			<li><a href="https://twitter.com/intent/tweet?text=Presidente+de+Codelco+propone+%E2%80%9CFeng+Shui+del+cobre%E2%80%9D+para+descomoditizar+el+metal+rojo&url=http://www.aminera.com/?p=23356" class="social-twitter" rel="external" target="_blank"><i class="fa fa-twitter"></i> <span>Twitter</span></a></li>
				<li><a href="https://plusone.google.com/_/+1/confirm?hl=en&amp;url=http://www.aminera.com/?p=23356&amp;name=Presidente+de+Codelco+propone+%E2%80%9CFeng+Shui+del+cobre%E2%80%9D+para+descomoditizar+el+metal+rojo" class="social-google-plus" rel="external" target="_blank"><i class="fa fa-google-plus"></i> <span>Google +</span></a></li>
				<li><a href="http://www.stumbleupon.com/submit?url=http://www.aminera.com/?p=23356&title=Presidente+de+Codelco+propone+%E2%80%9CFeng+Shui+del+cobre%E2%80%9D+para+descomoditizar+el+metal+rojo" class="social-stumble" rel="external" target="_blank"><i class="fa fa-stumbleupon"></i> <span>Stumbleupon</span></a></li>
				<li><a href="http://www.linkedin.com/shareArticle?mini=true&url=http://www.aminera.com/?p=23356&title=Presidente+de+Codelco+propone+%E2%80%9CFeng+Shui+del+cobre%E2%80%9D+para+descomoditizar+el+metal+rojo" class="social-linkedin" rel="external" target="_blank"><i class="fa fa-linkedin"></i> <span>LinkedIn</span></a></li>
				<li><a href="http://pinterest.com/pin/create/button/?url=http://www.aminera.com/?p=23356&amp;description=Presidente+de+Codelco+propone+%E2%80%9CFeng+Shui+del+cobre%E2%80%9D+para+descomoditizar+el+metal+rojo&amp;media=http://www.aminera.com/wp-content/uploads/16-ene-presidente-directorio-Codelco-atentado-explosivos_oscar-landerretche-rado-santiago-areaminera-627x330.jpg" class="social-pinterest" rel="external" target="_blank"><i class="fa fa-pinterest"></i> <span>Pinterest</span></a></li>
		</ul>
		<div class="clear"></div>
</div> <!-- .share-post -->				<div class="clear"></div>
			</div><!-- .post-inner -->

			<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","dateCreated":"2017-12-01T06:54:31+00:00","datePublished":"2017-12-01T06:54:31+00:00","dateModified":"2017-12-01T06:54:31+00:00","headline":"Presidente de Codelco propone &#8220;Feng Shui del cobre&#8221; para descomoditizar el metal rojo","name":"Presidente de Codelco propone &#8220;Feng Shui del cobre&#8221; para descomoditizar el metal rojo","keywords":"commodity,Feng Shui del cobre,miner\u00edia,Oscar Landerretche,Presidente Directorio Codelco","url":"http:\/\/www.aminera.com\/2017\/12\/01\/presidente-codelco-propone-feng-shui-del-cobre-descomoditizar-metal-rojo\/","description":"Que los c\u00e1todos de cobre dejen de ser un commodity , sino que se pague un precio mayor por aquellos que son obtenidos respetando el medio ambiente, racionalizando el uso de agua o los derechos de las","copyrightYear":"2017","publisher":{"@id":"#Publisher","@type":"Organization","name":"Revista AreaMinera","logo":{"@type":"ImageObject","url":"http:\/\/www.aminera.com\/wp-content\/uploads\/logo-copia.png"},"sameAs":["https:\/\/www.facebook.com\/areaminera","https:\/\/twitter.com\/areaminera_am","https:\/\/www.linkedin.com\/in\/areaminera-medios-74882067","https:\/\/www.youtube.com\/user\/AreaMineraMedios"]},"sourceOrganization":{"@id":"#Publisher"},"copyrightHolder":{"@id":"#Publisher"},"mainEntityOfPage":{"@type":"WebPage","@id":"http:\/\/www.aminera.com\/2017\/12\/01\/presidente-codelco-propone-feng-shui-del-cobre-descomoditizar-metal-rojo\/"},"author":{"@type":"Person","name":"Susana Meersohn","url":"http:\/\/www.aminera.com\/author\/smeersohn\/"},"articleSection":"Codelco,Gran Miner\u00eda,portada","articleBody":"Que los c\u00e1todos de cobre dejen de ser un commodity , sino que se pague un precio mayor por aquellos que son obtenidos respetando el medio ambiente, racionalizando el uso de agua o los derechos de las comunidades, fue lo que plante\u00f3 el presidente de Codelco, \u00d3scar Landerretche, en su discurso en la cena de la Asia Copper Week en Shanghai, China.\r\nA este proceso de cambio radical en la industria minera, Landerretche lo denomin\u00f3 Cobre Responsable, Sustentable y Trazable (CobReST), pero para \"traducirlo\" al chino decidi\u00f3 denominarlo \"Feng Shui del cobre\", como el sistema filos\u00f3fico asi\u00e1tico.\r\nQuienes participaron del evento comentaron que el planteamiento de Landerretche caus\u00f3 revuelo entre los CEO de las empresas mineras m\u00e1s grandes del mundo, marcando esta discusi\u00f3n la agenda.\r\n\r\nFuente: El Mercurio\r\nRelacionada:\r\n\r\nLanderretche: pugna con Contralor\u00eda no ha afectado imagen de Codelco","image":{"@type":"ImageObject","url":"http:\/\/www.aminera.com\/wp-content\/uploads\/16-ene-presidente-directorio-Codelco-atentado-explosivos_oscar-landerretche-rado-santiago-areaminera.jpg","width":696,"height":352}}</script>
		</article><!-- .post-listing -->
		<p class="post-tag">Etiquetas<a href="http://www.aminera.com/tag/commodity/" rel="tag">commodity</a> <a href="http://www.aminera.com/tag/feng-shui-del-cobre/" rel="tag">Feng Shui del cobre</a> <a href="http://www.aminera.com/tag/mineriia/" rel="tag">mineríia</a> <a href="http://www.aminera.com/tag/oscar-landerretche/" rel="tag">Oscar Landerretche</a> <a href="http://www.aminera.com/tag/presidente-directorio-codelco/" rel="tag">Presidente Directorio Codelco</a></p>

		
		

				<div class="post-navigation">
			<div class="post-previous"><a href="http://www.aminera.com/2017/12/01/presidente-la-asociacion-internacional-geotermia-expone-los-beneficios-del-desarrollo-esta-tecnologia-chile/" rel="prev"><span>Anterior</span> Presidente de la Asociación Internacional de Geotermia expone sobre los beneficios del desarrollo de esta tecnología en Chile</a></div>
			<div class="post-next"><a href="http://www.aminera.com/2017/12/01/enami-busca-acuerdo-extraccion-litio-los-proximos-meses/" rel="next"><span>Siguiente</span> Enami busca acuerdo para extracción de litio en los próximos meses</a></div>
		</div><!-- .post-navigation -->
		
		
			
	<section id="check-also-box" class="post-listing check-also-right">
		<a href="#" id="check-also-close"><i class="fa fa-close"></i></a>

		<div class="block-head">
			<h3>Compruebe también</h3>
		</div>

				<div class="check-also-post">
						
			<div class="post-thumbnail">
				<a href="http://www.aminera.com/2017/12/01/enami-busca-acuerdo-extraccion-litio-los-proximos-meses/">
					<img width="310" height="165" src="http://www.aminera.com/wp-content/uploads/4-julio-litio-sqm-argentina-pulso-areaminera-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" />					<span class="fa overlay-icon"></span>
				</a>
			</div><!-- post-thumbnail /-->
						
			<h2 class="post-title"><a href="http://www.aminera.com/2017/12/01/enami-busca-acuerdo-extraccion-litio-los-proximos-meses/" rel="bookmark">Enami busca acuerdo para extracción de litio en los próximos meses</a></h2>
			<p>Tras la firma de convenio de investigación con CCHEN: Según su vicepresidente ejecutivo, Jaime Pérez &hellip;</p>
		</div>
			</section>
			
			
	
		
				
<div id="comments">


<div class="clear"></div>
	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Deja un comentario <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/12/01/presidente-codelco-propone-feng-shui-del-cobre-descomoditizar-metal-rojo/#respond" style="display:none;">Cancelar respuesta</a></small></h3><p class="must-log-in">Disculpa, debes <a href="http://www.aminera.com/wp-login.php?redirect_to=http%3A%2F%2Fwww.aminera.com%2F2017%2F12%2F01%2Fpresidente-codelco-propone-feng-shui-del-cobre-descomoditizar-metal-rojo%2F">iniciar sesión</a> para escribir un comentario.</p>	</div><!-- #respond -->
	

</div><!-- #comments -->

	</div><!-- .content -->
<aside id="sidebar">
	<div class="theiaStickySidebar">
		<div class="search-block-large widget">
			<form method="get" action="http://www.aminera.com/">
				<button class="search-button" type="submit" value="Búsqueda"><i class="fa fa-search"></i></button>
				<input type="text" id="s" name="s" value="Búsqueda" onfocus="if (this.value == 'Búsqueda') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Búsqueda';}"  />
			</form>
		</div><!-- .search-block /-->
<div id="social-3" class="widget social-icons-widget"><div class="widget-top"><h4>Social</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		<div class="social-icons social-colored">
		<a class="ttip-none" title="Facebook" href="https://www.facebook.com/areaminera" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/areaminera_am" target="_blank"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="LinkedIn" href="https://www.linkedin.com/in/areaminera-medios-74882067" target="_blank"><i class="fa fa-linkedin"></i></a><a class="ttip-none" title="Youtube" href="https://www.youtube.com/user/AreaMineraMedios" target="_blank"><i class="fa fa-youtube"></i></a>
		<a class="ttip-none"  title="Facebook" href="https://www.facebook.com/AreaMinera-revista-web-Internet-Televisi%C3%B3n-258747427509993/" target="_blank"><i class="fa Face"></i></a>	</div>

</div></div><!-- .widget /--><div id="text-3" class="widget widget_text"><div class="widget-top"><h4>Suscribir a newsletter AreaMinera</h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="textwidget"><!-- Begin MailChimp Signup Form -->
<link href="//cdn-images.mailchimp.com/embedcode/classic-10_7.css" rel="stylesheet" type="text/css">
<style type="text/css">
	#mc_embed_signup{background:#fff; clear:left; font:14px Helvetica,Arial,sans-serif; }
	/* Add your own MailChimp form style overrides in your site stylesheet or in this style block.
	   We recommend moving this block and the preceding CSS link to the HEAD of your HTML file. */
</style>
<div id="mc_embed_signup">
<form action="//aminera.us8.list-manage.com/subscribe/post?u=a7a61d1fc7619b20087892d4f&amp;id=5c47015713" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
    <div id="mc_embed_signup_scroll">
<div class="indicates-required"><span class="asterisk">*</span> obligatorio</div>
<div class="mc-field-group">
	<label for="mce-EMAIL">Email  <span class="asterisk">*</span>
</label>
	<input type="email" value="" name="EMAIL" class="required email" id="mce-EMAIL">
</div>
	<div id="mce-responses" class="clear">
		<div class="response" id="mce-error-response" style="display:none"></div>
		<div class="response" id="mce-success-response" style="display:none"></div>
	</div>    <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
    <div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_a7a61d1fc7619b20087892d4f_5c47015713" tabindex="-1" value=""></div>
    <div class="clear"><input type="submit" value="Subscribir" name="subscribe" id="mc-embedded-subscribe" class="button"></div>
    </div>
</form>
</div>
<script type='text/javascript' src='//s3.amazonaws.com/downloads.mailchimp.com/js/mc-validate.js'></script><script type='text/javascript'>(function($) {window.fnames = new Array(); window.ftypes = new Array();fnames[0]='EMAIL';ftypes[0]='email';fnames[1]='FNAME';ftypes[1]='text';fnames[2]='LNAME';ftypes[2]='text';fnames[3]='MMERGE3';ftypes[3]='url';fnames[4]='MMERGE4';ftypes[4]='text';fnames[5]='MMERGE5';ftypes[5]='text';fnames[6]='MMERGE6';ftypes[6]='text';fnames[7]='MMERGE7';ftypes[7]='text';fnames[8]='MMERGE8';ftypes[8]='text';}(jQuery));var $mcj = jQuery.noConflict(true);</script>
<!--End mc_embed_signup--></div>
		</div></div><!-- .widget /--><div id="text-html-widget-15" class="widget text-html"><div class="widget-top"><h4>Precio del cobre</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div ><a href="http://www.aminera.com/"><img src="http://www.kitconet.com/charts/metals/base/t24_cp180x150.gif"

				</div><div class="clear"></div></div></div><!-- .widget /--><div id="text-html-widget-16" class="widget text-html"><div class="widget-top"><h4>Precio del cobre meses anteriores</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div ><a href="http://www.aminera.com/"><img src="http://www.kitconet.com/charts/metals/base/spot-copper-6m.gif"

				</div><div class="clear"></div></div></div><!-- .widget /--><div id="codeneric_ad_widget-13" class="widget widget_codeneric_ad_widget">
        <div class="widget-top"><h4><p></p></h4><div class="stripe-line"></div></div>
						<div class="widget-container">                <div class="codeneric_ultimate_ads_manager_ad_wrapper" data-js="false" data-id="9807">
                                    </div>
            </div></div><!-- .widget /--><div id="codeneric_ad_widget-12" class="widget widget_codeneric_ad_widget">
        <div class="widget-top"><h4><p></p></h4><div class="stripe-line"></div></div>
						<div class="widget-container">                <div class="codeneric_ultimate_ads_manager_ad_wrapper" data-js="false" data-id="2856">
                                    </div>
            </div></div><!-- .widget /--><div id="codeneric_ad_widget-10" class="widget widget_codeneric_ad_widget">
        <div class="widget-top"><h4><p></p></h4><div class="stripe-line"></div></div>
						<div class="widget-container">                <div class="codeneric_ultimate_ads_manager_ad_wrapper" data-js="false" data-id="2846">
                                    </div>
            </div></div><!-- .widget /--><div id="codeneric_ad_widget-9" class="widget widget_codeneric_ad_widget">
        <div class="widget-top"><h4><p></p></h4><div class="stripe-line"></div></div>
						<div class="widget-container">                <div class="codeneric_ultimate_ads_manager_ad_wrapper" data-js="false" data-id="2852">
                                    </div>
            </div></div><!-- .widget /--><div id="codeneric_ad_widget-14" class="widget widget_codeneric_ad_widget">
        <div class="widget-top"><h4><p></p></h4><div class="stripe-line"></div></div>
						<div class="widget-container">                <div class="codeneric_ultimate_ads_manager_ad_wrapper" data-js="false" data-id="14047">
                                    </div>
            </div></div><!-- .widget /--><div id="codeneric_ad_widget-7" class="widget widget_codeneric_ad_widget">
        <div class="widget-top"><h4><p></p></h4><div class="stripe-line"></div></div>
						<div class="widget-container">                <div class="codeneric_ultimate_ads_manager_ad_wrapper" data-js="false" data-id="2860">
                                    </div>
            </div></div><!-- .widget /--><div id="codeneric_ad_widget-5" class="widget widget_codeneric_ad_widget">
        <div class="widget-top"><h4><p></p></h4><div class="stripe-line"></div></div>
						<div class="widget-container">                <div class="codeneric_ultimate_ads_manager_ad_wrapper" data-js="false" data-id="6600">
                                    </div>
            </div></div><!-- .widget /--><div id="codeneric_ad_widget-3" class="widget widget_codeneric_ad_widget">
        <div class="widget-top"><h4><p></p></h4><div class="stripe-line"></div></div>
						<div class="widget-container">                <div class="codeneric_ultimate_ads_manager_ad_wrapper" data-js="false" data-id="10581">
                                    </div>
            </div></div><!-- .widget /--><div id="codeneric_ad_widget-2" class="widget widget_codeneric_ad_widget">
        <div class="widget-top"><h4><p></p></h4><div class="stripe-line"></div></div>
						<div class="widget-container">                <div class="codeneric_ultimate_ads_manager_ad_wrapper" data-js="false" data-id="6602">
                                    </div>
            </div></div><!-- .widget /-->	</div><!-- .theiaStickySidebar /-->
</aside><!-- #sidebar /-->	<div class="clear"></div>
</div><!-- .container /-->

<footer id="theme-footer">
	<div id="footer-widget-area" class="footer-4c">

			<div id="footer-first" class="footer-widgets-box">
			<div id="posts-list-widget-2" class="footer-widget posts-list"><div class="footer-widget-top"><h4>Noticias Más Populares		</h4></div>
						<div class="footer-widget-container">				<ul>
								<li >
							<div class="post-thumbnail">
					<a href="http://www.aminera.com/2016/03/15/salas-royalty-minero-solo-anuncio-cambio-legal-le-resta-seriedad-al-pais/" title="Salas y royalty minero: el solo anuncio de un cambio legal le resta seriedad al país" rel="bookmark"><img width="110" height="75" src="http://www.aminera.com/wp-content/uploads/2016/03/12-marz-alberto-salas-cpc-sonami-royalty-pulso-areaminera-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="http://www.aminera.com/2016/03/15/salas-royalty-minero-solo-anuncio-cambio-legal-le-resta-seriedad-al-pais/">Salas y royalty minero: el solo anuncio de un cambio legal le resta seriedad al país</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>15 marzo, 2016</span>								<span class="post-comments post-comments-widget"><i class="fa fa-comments"></i><a href="http://www.aminera.com/2016/03/15/salas-royalty-minero-solo-anuncio-cambio-legal-le-resta-seriedad-al-pais/#comments">2</a></span>
							</li>
				<li >
							<div class="post-thumbnail">
					<a href="http://www.aminera.com/2016/03/18/acuerdo-marco-trabajadores-contratistas-plena-vigencia/" title="Acuerdo Marco con trabajadores contratistas tiene &#8220;plena vigencia&#8221;" rel="bookmark"><img width="110" height="75" src="http://www.aminera.com/wp-content/uploads/2016/03/18-marz-trabajadores-contratistas-codelco-mercurio-calama-areaminera-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="http://www.aminera.com/2016/03/18/acuerdo-marco-trabajadores-contratistas-plena-vigencia/">Acuerdo Marco con trabajadores contratistas tiene &#8220;plena vigencia&#8221;</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>18 marzo, 2016</span>								<span class="post-comments post-comments-widget"><i class="fa fa-comments"></i><a href="http://www.aminera.com/2016/03/18/acuerdo-marco-trabajadores-contratistas-plena-vigencia/#comments">2</a></span>
							</li>
				<li >
							<div class="post-thumbnail">
					<a href="http://www.aminera.com/2016/03/07/desde-peak-hoy-mineria-ha-despedido-55-mil-trabajadores-directos/" title="Desde su peak hasta hoy, minería ha despedido 55 mil trabajadores directos" rel="bookmark"><img width="110" height="75" src="http://www.aminera.com/wp-content/uploads/2016/03/7-marz-cobre-tranajadores-u-chile-areaminera-110x75.jpeg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="http://www.aminera.com/2016/03/07/desde-peak-hoy-mineria-ha-despedido-55-mil-trabajadores-directos/">Desde su peak hasta hoy, minería ha despedido 55 mil trabajadores directos</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>7 marzo, 2016</span>								<span class="post-comments post-comments-widget"><i class="fa fa-comments"></i><a href="http://www.aminera.com/2016/03/07/desde-peak-hoy-mineria-ha-despedido-55-mil-trabajadores-directos/#comments">2</a></span>
							</li>
				<li >
							<div class="post-thumbnail">
					<a href="http://www.aminera.com/2016/03/11/federaciones-mineras-se-organizan-no-descartan-movilizarse-forma-conjunta/" title="Federaciones mineras se organizan y no descartan movilizarse en forma conjunta" rel="bookmark"><img width="110" height="75" src="http://www.aminera.com/wp-content/uploads/2016/03/11-federaciones-mineras-mercurio-calama-areaminera-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="http://www.aminera.com/2016/03/11/federaciones-mineras-se-organizan-no-descartan-movilizarse-forma-conjunta/">Federaciones mineras se organizan y no descartan movilizarse en forma conjunta</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>11 marzo, 2016</span>								<span class="post-comments post-comments-widget"><i class="fa fa-comments"></i><a href="http://www.aminera.com/2016/03/11/federaciones-mineras-se-organizan-no-descartan-movilizarse-forma-conjunta/#comments">2</a></span>
							</li>
					</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /-->		</div>
	
			<div id="footer-second" class="footer-widgets-box">
			<div id="posts-list-widget-3" class="footer-widget posts-list"><div class="footer-widget-top"><h4>Noticias Aleatorias 		</h4></div>
						<div class="footer-widget-container">				<ul>
							<li >
							<div class="post-thumbnail">
					<a href="http://www.aminera.com/2016/06/14/energias-renovables-suministrarian-70-electricidad-europa-2040/" rel="bookmark"><img width="110" height="75" src="http://www.aminera.com/wp-content/uploads/14-junio-energia-renovables-europa-pulso-areaminera-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://www.aminera.com/2016/06/14/energias-renovables-suministrarian-70-electricidad-europa-2040/">Energías renovables suministrarían 70% de electricidad en Europa en 2040</a></h3>
			<span class="tie-date"><i class="fa fa-clock-o"></i>14 junio, 2016</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="http://www.aminera.com/2016/05/24/puerto-los-luksic-antofagasta-pide-elevar-barrera-accionaria-caso-va-al-tdlc/" rel="bookmark"><img width="110" height="75" src="http://www.aminera.com/wp-content/uploads/24-mayo-PUERTO-ANTOFAGASTA-ATi-region-2-areaminera-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://www.aminera.com/2016/05/24/puerto-los-luksic-antofagasta-pide-elevar-barrera-accionaria-caso-va-al-tdlc/">Puerto de los Luksic en Antofagasta pide elevar barrera accionaria y caso va al TDLC</a></h3>
			<span class="tie-date"><i class="fa fa-clock-o"></i>24 mayo, 2016</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="http://www.aminera.com/2017/04/10/profesionales-del-distrito-norte-se-capacitaron-manejo-sustancias-peligrosas/" rel="bookmark"><img width="110" height="75" src="http://www.aminera.com/wp-content/uploads/10-abril-manejo-residuos-peligros-codelco-norte-areamiinera-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://www.aminera.com/2017/04/10/profesionales-del-distrito-norte-se-capacitaron-manejo-sustancias-peligrosas/">Profesionales del Distrito Norte se capacitaron en manejo de sustancias peligrosas</a></h3>
			<span class="tie-date"><i class="fa fa-clock-o"></i>10 abril, 2017</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="http://www.aminera.com/2017/08/20/con-gran-exito-se-desarrollan-las-olimpiadas-dia-del-minero-en-vallenar/" rel="bookmark"><img width="110" height="75" src="http://www.aminera.com/wp-content/uploads/20-agosto-olimpiadas-dia-minero-vallenar-chanarcillo-areaminera-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://www.aminera.com/2017/08/20/con-gran-exito-se-desarrollan-las-olimpiadas-dia-del-minero-en-vallenar/">Con gran éxito se desarrollan las Olimpiadas Día del Minero en Vallenar</a></h3>
			<span class="tie-date"><i class="fa fa-clock-o"></i>20 agosto, 2017</span>		</li>
						</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /-->		</div><!-- #second .widget-area -->
	

			<div id="footer-third" class="footer-widgets-box">
			<div id="posts-list-widget-4" class="footer-widget posts-list"><div class="footer-widget-top"><h4>Últimas Noticias		</h4></div>
						<div class="footer-widget-container">				<ul>
							<li >
						<h3><a href="http://www.aminera.com/2017/12/01/areaminera-informa-01-12-2017/">AreaMinera Informa 01-12-2017</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>hace 3 horas</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="http://www.aminera.com/2017/12/01/minera-luksic-ve-mayor-uso-cobre-autos-electricos/" rel="bookmark"><img width="110" height="75" src="http://www.aminera.com/wp-content/uploads/19-mayo-ivan-arriagada-amsa-presidente-ejcutivo-antofagasta-minerals-areaminera-copia-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://www.aminera.com/2017/12/01/minera-luksic-ve-mayor-uso-cobre-autos-electricos/">Minera de Luksic ve mayor uso de cobre por autos eléctricos</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>hace 3 horas</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="http://www.aminera.com/2017/12/01/tres-empresas-esperan-luz-verde-regulador-litio-extraer-mineral/" rel="bookmark"><img width="110" height="75" src="http://www.aminera.com/wp-content/uploads/14-nov-litio-argentina-el-economista-areaminera-aminera-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://www.aminera.com/2017/12/01/tres-empresas-esperan-luz-verde-regulador-litio-extraer-mineral/">Tres empresas esperan luz verde de regulador de litio para extraer el mineral</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>hace 3 horas</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="http://www.aminera.com/2017/12/01/peru-se-recupera-la-inversion-minera/" rel="bookmark"><img width="110" height="75" src="http://www.aminera.com/wp-content/uploads/6-ene-minera-volcan-mineria-peru-el-comercio-aeaminera-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://www.aminera.com/2017/12/01/peru-se-recupera-la-inversion-minera/">Perú-Se recupera la inversión minera</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>hace 3 horas</span>		</li>
						</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /-->		</div><!-- #third .widget-area -->
	
			<div id="footer-fourth" class="footer-widgets-box">
			<div id="comments_avatar-widget-3" class="footer-widget comments-avatar"><div class="footer-widget-top"><h4>Comentarios Recientes		</h4></div>
						<div class="footer-widget-container">			<ul>
			<li>
		<div class="post-thumbnail" style="width:55px">
					</div>
		<a href="http://www.aminera.com/2016/03/18/acuerdo-marco-trabajadores-contratistas-plena-vigencia/#comment-1265">
		jorge: estimados que no se les quede en el tintero el trato en las subidas de los buses... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:55px">
					</div>
		<a href="http://www.aminera.com/2016/03/07/marcelo-tokman-uno-va-siempre-evaluando-las-condiciones-del-mercado-los-ajustes/#comment-915">
		consultoria wellness: No habia vuelto a leer tu blog por un tiempo, porque me pareció que era denso, p... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:55px">
					</div>
		<a href="http://www.aminera.com/2016/03/18/acuerdo-marco-trabajadores-contratistas-plena-vigencia/#comment-508">
		Boris Pino: Estimados me gustaria saber si corresponde el acuerdo marco para los contratista... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:55px">
					</div>
		<a href="http://www.aminera.com/2016/03/22/acto-celebracion-del-dia-mundial-del-agua-ministros-llaman-la-ciudadania-cuidar-agua/#comment-274">
		Elvis Cortes Araya: Los ministros piden un uso racional del recurso hídrico pero hasta ahora no hay... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:55px">
					</div>
		<a href="http://www.aminera.com/2016/03/21/alberto-salas-lamento-no-haber-podido-convencer-los-toman-las-decisiones/#comment-261">
		Santiago Aguilera: Encuentro que el hombre trató que lo escucharan, pero hay oídos sordos de poca e... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:55px">
					</div>
		<a href="http://www.aminera.com/2016/03/20/cap-aporta-capital-proyecto-cobre-marca-giro-la-diversificacion-negocios/#comment-260">
		Pablo ogalde: Ojalá se concrete Esperando que les vaya bien Buena noticia... </a>
	</li>
		</ul>
	</div></div><!-- .widget /-->		</div><!-- #fourth .widget-area -->
		
	</div><!-- #footer-widget-area -->
	<div class="clear"></div>
</footer><!-- .Footer /-->
				
<div class="clear"></div>
<div class="footer-bottom">
	<div class="container">
		<div class="alignright">
					</div>
				<div class="social-icons">
		<a class="ttip-none" title="Facebook" href="https://www.facebook.com/areaminera" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/areaminera_am" target="_blank"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="LinkedIn" href="https://www.linkedin.com/in/areaminera-medios-74882067" target="_blank"><i class="fa fa-linkedin"></i></a><a class="ttip-none" title="Youtube" href="https://www.youtube.com/user/AreaMineraMedios" target="_blank"><i class="fa fa-youtube"></i></a>
		<a class="ttip-none"  title="Facebook" href="https://www.facebook.com/AreaMinera-revista-web-Internet-Televisi%C3%B3n-258747427509993/" target="_blank"><i class="fa Face"></i></a>	</div>

		
		<div class="alignleft">
			© Copyright 2017, Todos los derechos reservados.		</div>
		<div class="clear"></div>
	</div><!-- .Container -->
</div><!-- .Footer bottom -->

</div><!-- .inner-Wrapper -->
</div><!-- #Wrapper -->
</div><!-- .Wrapper-outer -->
	<div id="topcontrol" class="fa fa-angle-up" title="Vuelve al comienzo"></div>
<div id="fb-root"></div>
<div id="reading-position-indicator"></div><script>
    jQuery(document).ready(function () {
		jQuery.post('http://www.aminera.com?ga_action=googleanalytics_get_script', {action: 'googleanalytics_get_script'}, function(response) {
			var F = new Function ( response );
			return( F() );
		});
    });
</script><script type='text/javascript'>
/* <![CDATA[ */
var tie = {"mobile_menu_active":"true","mobile_menu_top":"","lightbox_all":"true","lightbox_gallery":"true","woocommerce_lightbox":"yes","lightbox_skin":"metro-white","lightbox_thumb":"vertical","lightbox_arrows":"","sticky_sidebar":"1","is_singular":"1","SmothScroll":"true","reading_indicator":"true","lang_no_results":"No hay resultados","lang_results_found":"Resultados encontrados"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.aminera.com/wp-content/themes/Sahifa-Theme/sahifa/js/tie-scripts.js'></script>
<script type='text/javascript' src='http://www.aminera.com/wp-content/themes/Sahifa-Theme/sahifa/js/ilightbox.packed.js'></script>
<script type='text/javascript' src='http://www.aminera.com/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='http://www.aminera.com/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='http://www.aminera.com/wp-content/themes/Sahifa-Theme/sahifa/js/search.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var __CODENERIC_UAM_GLOBALS__ = {"ads":{"9807":{"image_ad_referral_url":"http:\/\/www.aminera.com\/2016\/03\/02\/997\/","image_ad_title":"","image_ad_target":"new_tab","image_ad_position":"left","image_ad_id":"22882","image_ad_uri":"http:\/\/www.aminera.com\/wp-content\/uploads\/yasalio-14.gif","type":"image_ad","forms":["square"],"post_title":"ya_salio"},"2856":{"image_ad_referral_url":"http:\/\/www.collahuasi.cl\/espanol2\/index.asp","image_ad_title":"","image_ad_id":"2857","image_ad_uri":"http:\/\/www.aminera.com\/wp-content\/uploads\/banner_collahuasi_210x70_C3.gif","type":"image_ad","forms":["square"],"post_title":"Banner Collahuasi C3"},"2846":{"image_ad_referral_url":"http:\/\/mining.sandvik.com\/en","image_ad_title":"","image_ad_id":"5969","image_ad_uri":"http:\/\/www.aminera.com\/wp-content\/uploads\/banner_web_210x140.gif","type":"image_ad","forms":["square"],"post_title":"Banner Sandvik B2"},"2852":{"image_ad_referral_url":"http:\/\/www.comisionminera.cl\/","image_ad_title":"","image_ad_target":"same","image_ad_position":"left","image_ad_id":"19270","image_ad_uri":"http:\/\/www.aminera.com\/wp-content\/uploads\/banner_comision_minera_08082017.gif","type":"image_ad","forms":["square"],"post_title":"Banner Comision Minera C2"},"14047":{"image_ad_referral_url":"http:\/\/www.metso.com\/es","image_ad_title":"Metso","image_ad_target":"same","image_ad_position":"left","image_ad_id":"22589","image_ad_uri":"http:\/\/www.aminera.com\/wp-content\/uploads\/banner_metso_11_17_210x140.gif","type":"image_ad","forms":["square"],"post_title":"metso adv"},"2860":{"image_ad_referral_url":"http:\/\/www.agunsa.com\/que-hacemos\/logistica\/servicios\/logistica-internacional\/","image_ad_title":"","image_ad_target":"new_tab","image_ad_position":"left","image_ad_id":"17808","image_ad_uri":"http:\/\/www.aminera.com\/wp-content\/uploads\/Banners_AGUNSA_sitio_30_06_17.jpg","type":"image_ad","forms":["square"],"post_title":"Banner Agunsa B3"},"6600":{"image_ad_referral_url":"http:\/\/www.varitec.cl\/","image_ad_title":"Varitec","image_ad_id":"6601","image_ad_uri":"http:\/\/www.aminera.com\/wp-content\/uploads\/banner_varitec.gif","type":"image_ad","forms":["square"],"post_title":"Banner Varitec"},"10581":{"image_ad_referral_url":"http:\/\/www.sgs.cl\/","image_ad_title":"","image_ad_target":"same","image_ad_position":"left","image_ad_id":"10582","image_ad_uri":"http:\/\/www.aminera.com\/wp-content\/uploads\/banner_sgs.gif","type":"image_ad","forms":["square"],"post_title":"SGS BANNER"},"6602":{"image_ad_referral_url":"http:\/\/www.inprint.cl\/","image_ad_title":"Inprint","image_ad_id":"6603","image_ad_uri":"http:\/\/www.aminera.com\/wp-content\/uploads\/banner_inprint_210x140_.gif","type":"image_ad","forms":["square"],"post_title":"Banner Inprint"}},"ajax_url":"http:\/\/www.aminera.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.aminera.com/wp-content/uploads/uam-pipe/public/js/public.bundle.base-2.1.0.min.js'></script>
</body>
</html>
<!-- Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Page Caching using disk: enhanced
Content Delivery Network via N/A

 Served from: www.aminera.com @ 2017-12-01 10:33:23 by W3 Total Cache -->