<!DOCTYPE html>
<html lang="es-ES" prefix="og: http://ogp.me/ns#" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://www.aminera.com/xmlrpc.php" />
<title>Colombia- Proyecto minero de Minesa no impactará el páramo de Santurbán, asegura la ACM</title>
<meta property="og:title" content="Colombia- Proyecto minero de Minesa no impactará el páramo de Santurbán, asegura la ACM - Revista AreaMinera"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="Al término de un encuentro con alcaldes de municipios mineros de varias regiones del país, el presid"/>
<meta property="og:url" content="http://www.aminera.com/2017/11/17/colombia-proyecto-minero-minesa-no-impactara-paramo-santurban-asegura-la-acm/"/>
<meta property="og:site_name" content="Revista AreaMinera"/>
<meta property="og:image" content="http://www.aminera.com/wp-content/uploads/17-nov-proyecto-minero-minera-paramo-colombia-areaminera-aminera-660x330.jpg" />

<!-- This site is optimized with the Yoast SEO plugin v5.7.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="lo que se ha hecho es presentar todos los estudios técnicos sociales y ambientales para que la Agencia Nacional de Licencias Ambientales, Minesa ha cumplido"/>
<link rel="canonical" href="http://www.aminera.com/2017/11/17/colombia-proyecto-minero-minesa-no-impactara-paramo-santurban-asegura-la-acm/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Colombia- Proyecto minero de Minesa no impactará el páramo de Santurbán, asegura la ACM" />
<meta property="og:description" content="lo que se ha hecho es presentar todos los estudios técnicos sociales y ambientales para que la Agencia Nacional de Licencias Ambientales, Minesa ha cumplido" />
<meta property="og:url" content="http://www.aminera.com/2017/11/17/colombia-proyecto-minero-minesa-no-impactara-paramo-santurban-asegura-la-acm/" />
<meta property="og:site_name" content="Revista AreaMinera" />
<meta property="article:publisher" content="https://www.facebook.com/AreaMinera-revista-web-Internet-Televisión-258747427509993/" />
<meta property="article:tag" content="MInería colombia" />
<meta property="article:tag" content="Páramo" />
<meta property="article:tag" content="Proyecto Minesa" />
<meta property="article:section" content="Minería Internacional" />
<meta property="article:published_time" content="2017-11-17T07:18:13-03:00" />
<meta property="og:image" content="http://www.aminera.com/wp-content/uploads/17-nov-proyecto-minero-minera-paramo-colombia-areaminera-aminera.jpg" />
<meta property="og:image:width" content="672" />
<meta property="og:image:height" content="401" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="lo que se ha hecho es presentar todos los estudios técnicos sociales y ambientales para que la Agencia Nacional de Licencias Ambientales, Minesa ha cumplido" />
<meta name="twitter:title" content="Colombia- Proyecto minero de Minesa no impactará el páramo de Santurbán, asegura la ACM" />
<meta name="twitter:site" content="@areaminera_am" />
<meta name="twitter:image" content="http://www.aminera.com/wp-content/uploads/17-nov-proyecto-minero-minera-paramo-colombia-areaminera-aminera.jpg" />
<meta name="twitter:creator" content="@areaminera_am" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/www.aminera.com\/","name":"Revista AreaMinera","alternateName":"Area Minera","potentialAction":{"@type":"SearchAction","target":"http:\/\/www.aminera.com\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"http:\/\/www.aminera.com\/2017\/11\/17\/colombia-proyecto-minero-minesa-no-impactara-paramo-santurban-asegura-la-acm\/","sameAs":["https:\/\/www.facebook.com\/AreaMinera-revista-web-Internet-Televisi\u00f3n-258747427509993\/","https:\/\/www.linkedin.com\/in\/areaminera-medios-74882067","https:\/\/www.youtube.com\/user\/AreaMineraMedios","https:\/\/twitter.com\/areaminera_am"],"@id":"#organization","name":"Aminera","logo":"http:\/\/www.aminera.com\/wp-content\/uploads\/2016\/03\/icono_am.jpg"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//platform-api.sharethis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Revista AreaMinera &raquo; Feed" href="http://www.aminera.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Revista AreaMinera &raquo; RSS de los comentarios" href="http://www.aminera.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Revista AreaMinera &raquo; Colombia- Proyecto minero de Minesa no impactará el páramo de Santurbán, asegura la ACM RSS de los comentarios" href="http://www.aminera.com/2017/11/17/colombia-proyecto-minero-minesa-no-impactara-paramo-santurban-asegura-la-acm/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.aminera.com\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='tie-style-css'  href='http://www.aminera.com/wp-content/themes/Sahifa-Theme/sahifa/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-ilightbox-skin-css'  href='http://www.aminera.com/wp-content/themes/Sahifa-Theme/sahifa/css/ilightbox/metro-white-skin/skin.css' type='text/css' media='all' />
<link rel='stylesheet' id='Droid+Sans-css'  href='http://fonts.googleapis.com/css?family=Droid+Sans%3Aregular%2C700' type='text/css' media='all' />
<script type='text/javascript' src='http://www.aminera.com/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://www.aminera.com/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tieViewsCacheL10n = {"admin_ajax_url":"http:\/\/www.aminera.com\/wp-admin\/admin-ajax.php","post_id":"22834"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.aminera.com/wp-content/themes/Sahifa-Theme/sahifa/js/postviews-cache.js'></script>
<script type='text/javascript' src='//platform-api.sharethis.com/js/sharethis.js#product=ga'></script>
<link rel='https://api.w.org/' href='http://www.aminera.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.aminera.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.aminera.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.8.3" />
<link rel='shortlink' href='http://www.aminera.com/?p=22834' />
<link rel="alternate" type="application/json+oembed" href="http://www.aminera.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.aminera.com%2F2017%2F11%2F17%2Fcolombia-proyecto-minero-minesa-no-impactara-paramo-santurban-asegura-la-acm%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.aminera.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.aminera.com%2F2017%2F11%2F17%2Fcolombia-proyecto-minero-minesa-no-impactara-paramo-santurban-asegura-la-acm%2F&#038;format=xml" />
<link rel="shortcut icon" href="http://www.aminera.com/wp-content/uploads/favicon.png" title="Favicon" />
<!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->
<!--[if lt IE 9]>
<script src="http://www.aminera.com/wp-content/themes/Sahifa-Theme/sahifa/js/html5.js"></script>
<script src="http://www.aminera.com/wp-content/themes/Sahifa-Theme/sahifa/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 9]>
<link rel="stylesheet" type="text/css" media="all" href="http://www.aminera.com/wp-content/themes/Sahifa-Theme/sahifa/css/ie9.css" />
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="http://www.aminera.com/wp-content/themes/Sahifa-Theme/sahifa/css/ie8.css" />
<![endif]-->
<!--[if IE 7]>
<link rel="stylesheet" type="text/css" media="all" href="http://www.aminera.com/wp-content/themes/Sahifa-Theme/sahifa/css/ie7.css" />
<![endif]-->


<meta name="viewport" content="width=device-width, initial-scale=1.0" />



<style type="text/css" media="screen">


.social-icons.social-colored .Face:before {
	background: #0854d6 ;
}

</style>

		<script type="text/javascript">
			/* <![CDATA[ */
				var sf_position = '0';
				var sf_templates = "<a href=\"{search_url_escaped}\">Ver todos los resultados<\/a>";
				var sf_input = '.search-live';
				jQuery(document).ready(function(){
					jQuery(sf_input).ajaxyLiveSearch({"expand":false,"searchUrl":"http:\/\/www.aminera.com\/?s=%s","text":"Search","delay":500,"iwidth":180,"width":315,"ajaxUrl":"http:\/\/www.aminera.com\/wp-admin\/admin-ajax.php","rtl":0});
					jQuery(".live-search_ajaxy-selective-input").keyup(function() {
						var width = jQuery(this).val().length * 8;
						if(width < 50) {
							width = 50;
						}
						jQuery(this).width(width);
					});
					jQuery(".live-search_ajaxy-selective-search").click(function() {
						jQuery(this).find(".live-search_ajaxy-selective-input").focus();
					});
					jQuery(".live-search_ajaxy-selective-close").click(function() {
						jQuery(this).parent().remove();
					});
				});
			/* ]]> */
		</script>
		<link rel="icon" href="http://www.aminera.com/wp-content/uploads/favicon-1.png" sizes="32x32" />
<link rel="icon" href="http://www.aminera.com/wp-content/uploads/favicon-1.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.aminera.com/wp-content/uploads/favicon-1.png" />
<meta name="msapplication-TileImage" content="http://www.aminera.com/wp-content/uploads/favicon-1.png" />
</head>
<body id="top" class="post-template-default single single-post postid-22834 single-format-standard lazy-enabled">

<div class="wrapper-outer">

	<div class="background-cover"></div>

	<aside id="slide-out">

			<div class="search-mobile">
			<form method="get" id="searchform-mobile" action="http://www.aminera.com/">
				<button class="search-button" type="submit" value="Búsqueda"><i class="fa fa-search"></i></button>
				<input type="text" id="s-mobile" name="s" title="Búsqueda" value="Búsqueda" onfocus="if (this.value == 'Búsqueda') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Búsqueda';}"  />
			</form>
		</div><!-- .search-mobile /-->
	
			<div class="social-icons">
		<a class="ttip-none" title="Facebook" href="https://www.facebook.com/areaminera" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/areaminera_am" target="_blank"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="LinkedIn" href="https://www.linkedin.com/in/areaminera-medios-74882067" target="_blank"><i class="fa fa-linkedin"></i></a><a class="ttip-none" title="Youtube" href="https://www.youtube.com/user/AreaMineraMedios" target="_blank"><i class="fa fa-youtube"></i></a>
		<a class="ttip-none"  title="Facebook" href="https://www.facebook.com/AreaMinera-revista-web-Internet-Televisi%C3%B3n-258747427509993/" target="_blank"><i class="fa Face"></i></a>	</div>

	
		<div id="mobile-menu" ></div>
	</aside><!-- #slide-out /-->

		<div id="wrapper" class="wide-layout">
		<div class="inner-wrapper">

		<header id="theme-header" class="theme-header">
						<div id="top-nav" class="top-nav">
				<div class="container">

			
				
						<div class="search-block">
						<form method="get" id="searchform-header" action="http://www.aminera.com/">
							<button class="search-button" type="submit" value="Búsqueda"><i class="fa fa-search"></i></button>
							<input class="search-live" type="text" id="s-header" name="s" title="Búsqueda" value="Búsqueda" onfocus="if (this.value == 'Búsqueda') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Búsqueda';}"  />
						</form>
					</div><!-- .search-block /-->
			<div class="social-icons">
		<a class="ttip-none" title="Facebook" href="https://www.facebook.com/areaminera" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/areaminera_am" target="_blank"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="LinkedIn" href="https://www.linkedin.com/in/areaminera-medios-74882067" target="_blank"><i class="fa fa-linkedin"></i></a><a class="ttip-none" title="Youtube" href="https://www.youtube.com/user/AreaMineraMedios" target="_blank"><i class="fa fa-youtube"></i></a>
		<a class="ttip-none"  title="Facebook" href="https://www.facebook.com/AreaMinera-revista-web-Internet-Televisi%C3%B3n-258747427509993/" target="_blank"><i class="fa Face"></i></a>	</div>

	
	
				</div><!-- .container /-->
			</div><!-- .top-menu /-->
			
		<div class="header-content">

					<a id="slide-out-open" class="slide-out-open" href="#"><span></span></a>
		
			<div class="logo" style=" margin-top:15px; margin-bottom:15px;">
			<h2>								<a title="Revista AreaMinera" href="http://www.aminera.com/">
					<img src="http://www.aminera.com/wp-content/uploads/logo-copia.png" alt="Revista AreaMinera"  /><strong>Revista AreaMinera Noticias, Publicidad Productos y Servicios de minería</strong>
				</a>
			</h2>			</div><!-- .logo /-->
						<div class="clear"></div>

		</div>
													<nav id="main-nav" class="fixed-enabled">
				<div class="container">

				
					<div class="main-menu"><ul id="menu-nav-1" class="menu"><li id="menu-item-773" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-773"><a href="http://www.aminera.com/elastic-slider.html">Inicio</a></li>
<li id="menu-item-723" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-723"><a href="http://www.aminera.com/category/mineria-nacional/gran-mineria/">Gran Minería</a></li>
<li id="menu-item-724" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-724"><a href="http://www.aminera.com/category/mineria-internacional/">Minería Internacional</a></li>
<li id="menu-item-727" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-727"><a href="http://www.aminera.com/category/mineria-nacional/responsabilidad-social/">Responsabilidad Social</a></li>
<li id="menu-item-725" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-725"><a href="http://www.aminera.com/category/mineria-nacional/proveedores-mineros/">Proveedores Mineros</a></li>
<li id="menu-item-726" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-726"><a href="http://www.aminera.com/category/mineria-nacional/ejecutivos-de-la-mineria/">Ejecutivos de la Minería</a></li>
</ul></div>										<a href="http://www.aminera.com/?tierand=1" class="random-article ttip" title="Artículo aleatorio"><i class="fa fa-random"></i></a>
					
					
				</div>
			</nav><!-- .main-nav /-->
					</header><!-- #header /-->

		
	<div class="clear"></div>
	<div id="breaking-news" class="breaking-news">
		<span class="breaking-news-title"><i class="fa fa-bolt"></i> <span>Noticias de última hora</span></span>
		
					<ul>
					<li><a href="http://www.aminera.com/2017/11/17/los-commodities-podrian-los-ganadores-2018/" title="Los commodities que podrían ser los ganadores de 2018">Los commodities que podrían ser los ganadores de 2018</a></li>
					<li><a href="http://www.aminera.com/2017/11/17/gobierno-no-cumple-plazos-definir-nueva-fundicion-atacama-preocupa-mineros/" title="Gobierno no cumple plazos para definir nueva fundición en Atacama y preocupa a mineros">Gobierno no cumple plazos para definir nueva fundición en Atacama y preocupa a mineros</a></li>
					<li><a href="http://www.aminera.com/2017/11/17/subsecretario-schnake-expone-avanza-chile-hacia-la-mineria-4-0-e-interoperabilidad/" title="Subsecretario Schnake expone sobre cómo avanza Chile hacia la minería 4.0 e interoperabilidad">Subsecretario Schnake expone sobre cómo avanza Chile hacia la minería 4.0 e interoperabilidad</a></li>
					<li><a href="http://www.aminera.com/2017/11/17/cobre-cierra-alza-072-semana-dispar-la-cotizacion-del-metal-rojo/" title="Cobre cierra con alza de 0,72% en semana dispar para la cotización del metal rojo">Cobre cierra con alza de 0,72% en semana dispar para la cotización del metal rojo</a></li>
					<li><a href="http://www.aminera.com/2017/11/17/mena-cop23-creemos-profundamente-la-economia-del-clima-nos-permite-desarrollo-social-economico/" title="Mena en COP23: &#8220;Creemos profundamente en la economía del clima porque nos permite un desarrollo social y económico&#8221;">Mena en COP23: &#8220;Creemos profundamente en la economía del clima porque nos permite un desarrollo social y económico&#8221;</a></li>
					<li><a href="http://www.aminera.com/2017/11/17/lanzan-la-primera-agrupacion-busca-impulsar-la-movilidad-electrica-chile/" title="Lanzan la primera agrupación que busca impulsar la movilidad eléctrica en Chile">Lanzan la primera agrupación que busca impulsar la movilidad eléctrica en Chile</a></li>
					<li><a href="http://www.aminera.com/2017/11/17/conforman-alianza-internacional-eliminar-uso-del-carbon-fuente-energia/" title="Conforman alianza internacional para eliminar el uso del carbón como fuente de energía">Conforman alianza internacional para eliminar el uso del carbón como fuente de energía</a></li>
					<li><a href="http://www.aminera.com/2017/11/16/precio-del-oro-cede-ganancias-dolar-sube/" title="El Precio del Oro Cede Ganancias mientras el Dólar Sube">El Precio del Oro Cede Ganancias mientras el Dólar Sube</a></li>
					<li><a href="http://www.aminera.com/2017/11/16/codelco-integrantes-chuquicamata-se-proponen-desafio-migrar-liderazgo-adaptativo/" title="Codelco: Integrantes de Chuquicamata se proponen como desafío migrar a un “liderazgo adaptativo”">Codelco: Integrantes de Chuquicamata se proponen como desafío migrar a un “liderazgo adaptativo”</a></li>
					<li><a href="http://www.aminera.com/2017/11/16/teniente-inaugura-quinta-sala-lactancia/" title="El Teniente inaugura su quinta sala de lactancia">El Teniente inaugura su quinta sala de lactancia</a></li>
					</ul>
					
		
		<script type="text/javascript">
			jQuery(document).ready(function(){
								createTicker(); 
							});
			                                                 
			function rotateTicker(){                                   
				if( i == tickerItems.length ){ i = 0; }                                                         
				tickerText = tickerItems[i];                              
				c = 0;                                                    
				typetext();                                               
				setTimeout( "rotateTicker()", 9000 );                     
				i++;                                                      
			}                                                           
					</script>
	</div> <!-- .breaking-news -->

	
	<div id="main-content" class="container">
	
	
	
	
	
	<div class="content">

		
		<div xmlns:v="http://rdf.data-vocabulary.org/#"  id="crumbs"><span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" class="crumbs-home" href="http://www.aminera.com">Inicio</a></span> <span class="delimiter">/</span> <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="http://www.aminera.com/category/mineria-internacional/">Minería Internacional</a></span> <span class="delimiter">/</span> <span class="current">Colombia- Proyecto minero de Minesa no impactará el páramo de Santurbán, asegura la ACM</span></div>
		

		
		<article class="post-listing post-22834 post type-post status-publish format-standard has-post-thumbnail  category-mineria-internacional tag-mineria-colombia tag-paramo tag-proyecto-minesa" id="the-post">
			
			<div class="single-post-thumb">
			<img width="660" height="330" src="http://www.aminera.com/wp-content/uploads/17-nov-proyecto-minero-minera-paramo-colombia-areaminera-aminera-660x330.jpg" class="attachment-slider size-slider wp-post-image" alt="" />		</div>
	
		


			<div class="post-inner">

							<h1 class="name post-title entry-title"><span itemprop="name">Colombia- Proyecto minero de Minesa no impactará el páramo de Santurbán, asegura la ACM</span></h1>

						
<p class="post-meta">
		
	<span class="post-meta-author"><i class="fa fa-user"></i><a href="http://www.aminera.com/author/smeersohn/" title="">Susana Meersohn </a></span>
	
		
	<span class="tie-date"><i class="fa fa-clock-o"></i>hace 17 horas</span>	
	<span class="post-cats"><i class="fa fa-folder"></i><a href="http://www.aminera.com/category/mineria-internacional/" rel="category tag">Minería Internacional</a></span>
	
	<span class="post-comments"><i class="fa fa-comments"></i><a href="http://www.aminera.com/2017/11/17/colombia-proyecto-minero-minesa-no-impactara-paramo-santurban-asegura-la-acm/#respond">Dejar un comentario</a></span>
<span class="post-views"><i class="fa fa-eye"></i>12 Vistas</span> </p>
<div class="clear"></div>
			
				<div class="entry">
					
						<section id="related_posts">
		<div class="block-head">
			<h3>Artículos relacionados</h3><div class="stripe-line"></div>
		</div>
		<div class="post-listing">
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.aminera.com/2017/11/17/precio-del-oro-opera-zona-soporte-busca-siguiente-catalizador/">
						<img width="310" height="165" src="http://www.aminera.com/wp-content/uploads/9-dic-oro-investing-areaminera-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.aminera.com/2017/11/17/precio-del-oro-opera-zona-soporte-busca-siguiente-catalizador/" rel="bookmark">Precio del oro opera en zona de soporte mientras busca el siguiente catalizador</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>hace 17 horas</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.aminera.com/2017/11/17/colombia-aun-falta-explotar-potencial-minero-pais/">
						<img width="310" height="165" src="http://www.aminera.com/wp-content/uploads/20-julio-proyecto-minero-la-jagua-el-heraldo-colombia-areaminera-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.aminera.com/2017/11/17/colombia-aun-falta-explotar-potencial-minero-pais/" rel="bookmark">Colombia-Aún falta explotar potencial minero que tiene el país</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>hace 17 horas</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.aminera.com/2017/11/17/los-commodities-podrian-los-ganadores-2018/">
						<img width="310" height="165" src="http://www.aminera.com/wp-content/uploads/17-nov-cobre-bloomberg-areaminera-aminera-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.aminera.com/2017/11/17/los-commodities-podrian-los-ganadores-2018/" rel="bookmark">Los commodities que podrían ser los ganadores de 2018</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>hace 18 horas</span></p>
			</div>
						<div class="clear"></div>
		</div>
	</section>
	
					<h5 style="text-align: justify;">Al término de un encuentro con alcaldes de municipios mineros de varias regiones del país, el presidente de la Asociación Colombiana de Minería (ACM), Santiago Ángel, afirmó que el proyecto para la búsqueda de oro en límites con el páramo de Santurban y que ha causado tanta polémica en Santander, no afectará los recursos hídricos de este ecosistema natural.</h5>
<p style="text-align: justify;">
<p style="text-align: justify;">Según indicó el dirigente gremial, “lo que se ha hecho es presentar todos los estudios técnicos sociales y ambientales para que la Agencia Nacional de Licencias Ambientales, tome una decisión técnica y rigurosa que estoy seguro la empresa Minesa ha cumplido“.</p>
<p style="text-align: justify;">Además, señaló que esta es una inversión bastante importante para el sector minero del país, toda vez que en sólo este proyecto la empresa de Emiratos Árabes desembolsará recursos por US$1.000 millones, es decir cerca de $3 billones.</p>
<p style="text-align: justify;">“Las cifras que conocemos es que es una inversión de US$1.000 millones. Nosotros hemos hecho unos cálculos de cómo un proyecto minero de ese tamaño podría aumentar el Producto Interno Bruto regional, cálculos sobre un proyecto parecido que hizo Fedesarrollo, hablan de tres puntos del PIB, (cerca de $25 billones), y por tanto no sólo estamos hablando de generación de nuevos empleos sino también de crecimiento económico para la región“, señaló Ángel.</p>
<p style="text-align: justify;">Por su parte, el alcalde de California en Santander, Hugo Lizcano, municipio que se encuentra como epicentro de la polémica, defendió este proyecto tras señalar que se ha hecho con todos los estándares, al tiempo que indicó que hay intereses políticos regionales en la búsqueda de trabajar esta iniciativa minera.</p>
<p style="text-align: justify;">“La minería es uno de los desarrollos económicos del país más importantes pero últimamente ha sido estigmatizada, por eso no solamente mi municipio sino otras regiones mineras lo que quieren lograr es que se afiance esta actividad bien hecha y bajo los controles respectivos”, sostuvo el mandatario local.</p>
<p style="text-align: justify;">Finalmente, Lizcano recalcó en que el proyecto de Minesa está por debajo de la línea del páramo y por tanto no impacta directamente al ecosistema.</p>
<p style="text-align: justify;">
<p style="text-align: justify;">Fuente: RCN Radio</p>
<p style="text-align: justify;">Relacionada:</p>
<h5 class="post-box-title"><a href="http://www.aminera.com/2017/11/09/los-minerales-colombianos-seducen-empresas-suecas/">Los minerales colombianos seducen a empresas suecas</a></h5>
					
									</div><!-- .entry /-->


				<div class="share-post">
	<span class="share-text">Compartir</span>
	
		<ul class="flat-social">	
			<li><a href="http://www.facebook.com/sharer.php?u=http://www.aminera.com/?p=22834" class="social-facebook" rel="external" target="_blank"><i class="fa fa-facebook"></i> <span>Facebook</span></a></li>
		
			<li><a href="https://twitter.com/intent/tweet?text=Colombia-+Proyecto+minero+de+Minesa+no+impactar%C3%A1+el+p%C3%A1ramo+de+Santurb%C3%A1n%2C+asegura+la+ACM&url=http://www.aminera.com/?p=22834" class="social-twitter" rel="external" target="_blank"><i class="fa fa-twitter"></i> <span>Twitter</span></a></li>
				<li><a href="https://plusone.google.com/_/+1/confirm?hl=en&amp;url=http://www.aminera.com/?p=22834&amp;name=Colombia-+Proyecto+minero+de+Minesa+no+impactar%C3%A1+el+p%C3%A1ramo+de+Santurb%C3%A1n%2C+asegura+la+ACM" class="social-google-plus" rel="external" target="_blank"><i class="fa fa-google-plus"></i> <span>Google +</span></a></li>
				<li><a href="http://www.stumbleupon.com/submit?url=http://www.aminera.com/?p=22834&title=Colombia-+Proyecto+minero+de+Minesa+no+impactar%C3%A1+el+p%C3%A1ramo+de+Santurb%C3%A1n%2C+asegura+la+ACM" class="social-stumble" rel="external" target="_blank"><i class="fa fa-stumbleupon"></i> <span>Stumbleupon</span></a></li>
				<li><a href="http://www.linkedin.com/shareArticle?mini=true&url=http://www.aminera.com/?p=22834&title=Colombia-+Proyecto+minero+de+Minesa+no+impactar%C3%A1+el+p%C3%A1ramo+de+Santurb%C3%A1n%2C+asegura+la+ACM" class="social-linkedin" rel="external" target="_blank"><i class="fa fa-linkedin"></i> <span>LinkedIn</span></a></li>
				<li><a href="http://pinterest.com/pin/create/button/?url=http://www.aminera.com/?p=22834&amp;description=Colombia-+Proyecto+minero+de+Minesa+no+impactar%C3%A1+el+p%C3%A1ramo+de+Santurb%C3%A1n%2C+asegura+la+ACM&amp;media=http://www.aminera.com/wp-content/uploads/17-nov-proyecto-minero-minera-paramo-colombia-areaminera-aminera-660x330.jpg" class="social-pinterest" rel="external" target="_blank"><i class="fa fa-pinterest"></i> <span>Pinterest</span></a></li>
		</ul>
		<div class="clear"></div>
</div> <!-- .share-post -->				<div class="clear"></div>
			</div><!-- .post-inner -->

			<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","dateCreated":"2017-11-17T07:18:13+00:00","datePublished":"2017-11-17T07:18:13+00:00","dateModified":"2017-11-17T07:18:13+00:00","headline":"Colombia- Proyecto minero de Minesa no impactar\u00e1 el p\u00e1ramo de Santurb\u00e1n, asegura la ACM","name":"Colombia- Proyecto minero de Minesa no impactar\u00e1 el p\u00e1ramo de Santurb\u00e1n, asegura la ACM","keywords":"MIner\u00eda colombia,P\u00e1ramo,Proyecto Minesa","url":"http:\/\/www.aminera.com\/2017\/11\/17\/colombia-proyecto-minero-minesa-no-impactara-paramo-santurban-asegura-la-acm\/","description":"Al t\u00e9rmino de un encuentro con alcaldes de municipios mineros de varias regiones del pa\u00eds, el presidente de la Asociaci\u00f3n Colombiana de Miner\u00eda (ACM), Santiago \u00c1ngel, afirm\u00f3 que el proyecto para la b\u00fa","copyrightYear":"2017","publisher":{"@id":"#Publisher","@type":"Organization","name":"Revista AreaMinera","logo":{"@type":"ImageObject","url":"http:\/\/www.aminera.com\/wp-content\/uploads\/logo-copia.png"},"sameAs":["https:\/\/www.facebook.com\/areaminera","https:\/\/twitter.com\/areaminera_am","https:\/\/www.linkedin.com\/in\/areaminera-medios-74882067","https:\/\/www.youtube.com\/user\/AreaMineraMedios"]},"sourceOrganization":{"@id":"#Publisher"},"copyrightHolder":{"@id":"#Publisher"},"mainEntityOfPage":{"@type":"WebPage","@id":"http:\/\/www.aminera.com\/2017\/11\/17\/colombia-proyecto-minero-minesa-no-impactara-paramo-santurban-asegura-la-acm\/"},"author":{"@type":"Person","name":"Susana Meersohn","url":"http:\/\/www.aminera.com\/author\/smeersohn\/"},"articleSection":"Miner\u00eda Internacional","articleBody":"Al t\u00e9rmino de un encuentro con alcaldes de municipios mineros de varias regiones del pa\u00eds, el presidente de la Asociaci\u00f3n Colombiana de Miner\u00eda (ACM), Santiago \u00c1ngel, afirm\u00f3 que el proyecto para la b\u00fasqueda de oro en l\u00edmites con el p\u00e1ramo de Santurban y que ha causado tanta pol\u00e9mica en Santander, no afectar\u00e1 los recursos h\u00eddricos de este ecosistema natural.\r\n\r\nSeg\u00fan indic\u00f3 el dirigente gremial, \u201clo que se ha hecho es presentar todos los estudios t\u00e9cnicos sociales y ambientales para que la Agencia Nacional de Licencias Ambientales, tome una decisi\u00f3n t\u00e9cnica y rigurosa que estoy seguro la empresa Minesa ha cumplido\u201c.\r\nAdem\u00e1s, se\u00f1al\u00f3 que esta es una inversi\u00f3n bastante importante para el sector minero del pa\u00eds, toda vez que en s\u00f3lo este proyecto la empresa de Emiratos \u00c1rabes desembolsar\u00e1 recursos por US$1.000 millones, es decir cerca de $3 billones.\r\n\u201cLas cifras que conocemos es que es una inversi\u00f3n de US$1.000 millones. Nosotros hemos hecho unos c\u00e1lculos de c\u00f3mo un proyecto minero de ese tama\u00f1o podr\u00eda aumentar el Producto Interno Bruto regional, c\u00e1lculos sobre un proyecto parecido que hizo Fedesarrollo, hablan de tres puntos del PIB, (cerca de $25 billones), y por tanto no s\u00f3lo estamos hablando de generaci\u00f3n de nuevos empleos sino tambi\u00e9n de crecimiento econ\u00f3mico para la regi\u00f3n\u201c, se\u00f1al\u00f3 \u00c1ngel.\r\nPor su parte, el alcalde de California en Santander, Hugo Lizcano, municipio que se encuentra como epicentro de la pol\u00e9mica, defendi\u00f3 este proyecto tras se\u00f1alar que se ha hecho con todos los est\u00e1ndares, al tiempo que indic\u00f3 que hay intereses pol\u00edticos regionales en la b\u00fasqueda de trabajar esta iniciativa minera.\r\n\u201cLa miner\u00eda es uno de los desarrollos econ\u00f3micos del pa\u00eds m\u00e1s importantes pero \u00faltimamente ha sido estigmatizada, por eso no solamente mi municipio sino otras regiones mineras lo que quieren lograr es que se afiance esta actividad bien hecha y bajo los controles respectivos\u201d, sostuvo el mandatario local.\r\nFinalmente, Lizcano recalc\u00f3 en que el proyecto de Minesa est\u00e1 por debajo de la l\u00ednea del p\u00e1ramo y por tanto no impacta directamente al ecosistema.\r\n\r\nFuente: RCN Radio\r\nRelacionada:\r\n\r\nLos minerales colombianos seducen a empresas suecas","image":{"@type":"ImageObject","url":"http:\/\/www.aminera.com\/wp-content\/uploads\/17-nov-proyecto-minero-minera-paramo-colombia-areaminera-aminera.jpg","width":696,"height":401}}</script>
		</article><!-- .post-listing -->
		<p class="post-tag">Etiquetas<a href="http://www.aminera.com/tag/mineria-colombia/" rel="tag">MInería colombia</a> <a href="http://www.aminera.com/tag/paramo/" rel="tag">Páramo</a> <a href="http://www.aminera.com/tag/proyecto-minesa/" rel="tag">Proyecto Minesa</a></p>

		
		

				<div class="post-navigation">
			<div class="post-previous"><a href="http://www.aminera.com/2017/11/17/colombia-aun-falta-explotar-potencial-minero-pais/" rel="prev"><span>Anterior</span> Colombia-Aún falta explotar potencial minero que tiene el país</a></div>
			<div class="post-next"><a href="http://www.aminera.com/2017/11/17/precio-del-oro-opera-zona-soporte-busca-siguiente-catalizador/" rel="next"><span>Siguiente</span> Precio del oro opera en zona de soporte mientras busca el siguiente catalizador</a></div>
		</div><!-- .post-navigation -->
		
		
			
	<section id="check-also-box" class="post-listing check-also-right">
		<a href="#" id="check-also-close"><i class="fa fa-close"></i></a>

		<div class="block-head">
			<h3>Compruebe también</h3>
		</div>

				<div class="check-also-post">
						
			<div class="post-thumbnail">
				<a href="http://www.aminera.com/2017/11/16/inversion-minera-peru-aumentara-alrededor-12-2018-proyecta-scotiabank/">
					<img width="310" height="165" src="http://www.aminera.com/wp-content/uploads/6-ene-minera-volcan-mineria-peru-el-comercio-aeaminera-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" srcset="http://www.aminera.com/wp-content/uploads/6-ene-minera-volcan-mineria-peru-el-comercio-aeaminera-310x165.jpg 310w, http://www.aminera.com/wp-content/uploads/6-ene-minera-volcan-mineria-peru-el-comercio-aeaminera-619x330.jpg 619w" sizes="(max-width: 310px) 100vw, 310px" />					<span class="fa overlay-icon"></span>
				</a>
			</div><!-- post-thumbnail /-->
						
			<h2 class="post-title"><a href="http://www.aminera.com/2017/11/16/inversion-minera-peru-aumentara-alrededor-12-2018-proyecta-scotiabank/" rel="bookmark">Inversión minera en Perú aumentará alrededor de 12% en el 2018, proyecta Scotiabank</a></h2>
			<p>El banco Scotiabank elevó su estimado de crecimiento de la inversión minera en el Perú &hellip;</p>
		</div>
			</section>
			
			
	
		
				
<div id="comments">


<div class="clear"></div>
	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Deja un comentario <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/11/17/colombia-proyecto-minero-minesa-no-impactara-paramo-santurban-asegura-la-acm/#respond" style="display:none;">Cancelar respuesta</a></small></h3><p class="must-log-in">Disculpa, debes <a href="http://www.aminera.com/wp-login.php?redirect_to=http%3A%2F%2Fwww.aminera.com%2F2017%2F11%2F17%2Fcolombia-proyecto-minero-minesa-no-impactara-paramo-santurban-asegura-la-acm%2F">iniciar sesión</a> para escribir un comentario.</p>	</div><!-- #respond -->
	

</div><!-- #comments -->

	</div><!-- .content -->
<aside id="sidebar">
	<div class="theiaStickySidebar">
		<div class="search-block-large widget">
			<form method="get" action="http://www.aminera.com/">
				<button class="search-button" type="submit" value="Búsqueda"><i class="fa fa-search"></i></button>
				<input type="text" id="s" name="s" value="Búsqueda" onfocus="if (this.value == 'Búsqueda') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Búsqueda';}"  />
			</form>
		</div><!-- .search-block /-->
<div id="social-3" class="widget social-icons-widget"><div class="widget-top"><h4>Social</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		<div class="social-icons social-colored">
		<a class="ttip-none" title="Facebook" href="https://www.facebook.com/areaminera" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/areaminera_am" target="_blank"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="LinkedIn" href="https://www.linkedin.com/in/areaminera-medios-74882067" target="_blank"><i class="fa fa-linkedin"></i></a><a class="ttip-none" title="Youtube" href="https://www.youtube.com/user/AreaMineraMedios" target="_blank"><i class="fa fa-youtube"></i></a>
		<a class="ttip-none"  title="Facebook" href="https://www.facebook.com/AreaMinera-revista-web-Internet-Televisi%C3%B3n-258747427509993/" target="_blank"><i class="fa Face"></i></a>	</div>

</div></div><!-- .widget /--><div id="text-3" class="widget widget_text"><div class="widget-top"><h4>Suscribir a newsletter AreaMinera</h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="textwidget"><!-- Begin MailChimp Signup Form -->
<link href="//cdn-images.mailchimp.com/embedcode/classic-10_7.css" rel="stylesheet" type="text/css">
<style type="text/css">
	#mc_embed_signup{background:#fff; clear:left; font:14px Helvetica,Arial,sans-serif; }
	/* Add your own MailChimp form style overrides in your site stylesheet or in this style block.
	   We recommend moving this block and the preceding CSS link to the HEAD of your HTML file. */
</style>
<div id="mc_embed_signup">
<form action="//aminera.us8.list-manage.com/subscribe/post?u=a7a61d1fc7619b20087892d4f&amp;id=5c47015713" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
    <div id="mc_embed_signup_scroll">
<div class="indicates-required"><span class="asterisk">*</span> obligatorio</div>
<div class="mc-field-group">
	<label for="mce-EMAIL">Email  <span class="asterisk">*</span>
</label>
	<input type="email" value="" name="EMAIL" class="required email" id="mce-EMAIL">
</div>
	<div id="mce-responses" class="clear">
		<div class="response" id="mce-error-response" style="display:none"></div>
		<div class="response" id="mce-success-response" style="display:none"></div>
	</div>    <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
    <div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_a7a61d1fc7619b20087892d4f_5c47015713" tabindex="-1" value=""></div>
    <div class="clear"><input type="submit" value="Subscribir" name="subscribe" id="mc-embedded-subscribe" class="button"></div>
    </div>
</form>
</div>
<script type='text/javascript' src='//s3.amazonaws.com/downloads.mailchimp.com/js/mc-validate.js'></script><script type='text/javascript'>(function($) {window.fnames = new Array(); window.ftypes = new Array();fnames[0]='EMAIL';ftypes[0]='email';fnames[1]='FNAME';ftypes[1]='text';fnames[2]='LNAME';ftypes[2]='text';fnames[3]='MMERGE3';ftypes[3]='url';fnames[4]='MMERGE4';ftypes[4]='text';fnames[5]='MMERGE5';ftypes[5]='text';fnames[6]='MMERGE6';ftypes[6]='text';fnames[7]='MMERGE7';ftypes[7]='text';fnames[8]='MMERGE8';ftypes[8]='text';}(jQuery));var $mcj = jQuery.noConflict(true);</script>
<!--End mc_embed_signup--></div>
		</div></div><!-- .widget /--><div id="text-html-widget-15" class="widget text-html"><div class="widget-top"><h4>Precio del cobre</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div ><a href="http://www.aminera.com/"><img src="http://www.kitconet.com/charts/metals/base/t24_cp180x150.gif"

				</div><div class="clear"></div></div></div><!-- .widget /--><div id="text-html-widget-16" class="widget text-html"><div class="widget-top"><h4>Precio del cobre meses anteriores</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div ><a href="http://www.aminera.com/"><img src="http://www.kitconet.com/charts/metals/base/spot-copper-6m.gif"

				</div><div class="clear"></div></div></div><!-- .widget /--><div id="codeneric_ad_widget-13" class="widget widget_codeneric_ad_widget">
        <div class="widget-top"><h4><p></p></h4><div class="stripe-line"></div></div>
						<div class="widget-container">                <div class="codeneric_ultimate_ads_manager_ad_wrapper" data-js="false" data-id="9807">
                                    </div>
            </div></div><!-- .widget /--><div id="codeneric_ad_widget-12" class="widget widget_codeneric_ad_widget">
        <div class="widget-top"><h4><p></p></h4><div class="stripe-line"></div></div>
						<div class="widget-container">                <div class="codeneric_ultimate_ads_manager_ad_wrapper" data-js="false" data-id="2856">
                                    </div>
            </div></div><!-- .widget /--><div id="codeneric_ad_widget-10" class="widget widget_codeneric_ad_widget">
        <div class="widget-top"><h4><p></p></h4><div class="stripe-line"></div></div>
						<div class="widget-container">                <div class="codeneric_ultimate_ads_manager_ad_wrapper" data-js="false" data-id="2846">
                                    </div>
            </div></div><!-- .widget /--><div id="codeneric_ad_widget-9" class="widget widget_codeneric_ad_widget">
        <div class="widget-top"><h4><p></p></h4><div class="stripe-line"></div></div>
						<div class="widget-container">                <div class="codeneric_ultimate_ads_manager_ad_wrapper" data-js="false" data-id="2852">
                                    </div>
            </div></div><!-- .widget /--><div id="codeneric_ad_widget-14" class="widget widget_codeneric_ad_widget">
        <div class="widget-top"><h4><p></p></h4><div class="stripe-line"></div></div>
						<div class="widget-container">                <div class="codeneric_ultimate_ads_manager_ad_wrapper" data-js="false" data-id="14047">
                                    </div>
            </div></div><!-- .widget /--><div id="codeneric_ad_widget-7" class="widget widget_codeneric_ad_widget">
        <div class="widget-top"><h4><p></p></h4><div class="stripe-line"></div></div>
						<div class="widget-container">                <div class="codeneric_ultimate_ads_manager_ad_wrapper" data-js="false" data-id="2860">
                                    </div>
            </div></div><!-- .widget /--><div id="codeneric_ad_widget-5" class="widget widget_codeneric_ad_widget">
        <div class="widget-top"><h4><p></p></h4><div class="stripe-line"></div></div>
						<div class="widget-container">                <div class="codeneric_ultimate_ads_manager_ad_wrapper" data-js="false" data-id="6600">
                                    </div>
            </div></div><!-- .widget /--><div id="codeneric_ad_widget-3" class="widget widget_codeneric_ad_widget">
        <div class="widget-top"><h4><p></p></h4><div class="stripe-line"></div></div>
						<div class="widget-container">                <div class="codeneric_ultimate_ads_manager_ad_wrapper" data-js="false" data-id="10581">
                                    </div>
            </div></div><!-- .widget /--><div id="codeneric_ad_widget-2" class="widget widget_codeneric_ad_widget">
        <div class="widget-top"><h4><p></p></h4><div class="stripe-line"></div></div>
						<div class="widget-container">                <div class="codeneric_ultimate_ads_manager_ad_wrapper" data-js="false" data-id="6602">
                                    </div>
            </div></div><!-- .widget /-->	</div><!-- .theiaStickySidebar /-->
</aside><!-- #sidebar /-->	<div class="clear"></div>
</div><!-- .container /-->

<footer id="theme-footer">
	<div id="footer-widget-area" class="footer-4c">

			<div id="footer-first" class="footer-widgets-box">
			<div id="posts-list-widget-2" class="footer-widget posts-list"><div class="footer-widget-top"><h4>Noticias Más Populares		</h4></div>
						<div class="footer-widget-container">				<ul>
								<li >
							<div class="post-thumbnail">
					<a href="http://www.aminera.com/2016/03/15/salas-royalty-minero-solo-anuncio-cambio-legal-le-resta-seriedad-al-pais/" title="Salas y royalty minero: el solo anuncio de un cambio legal le resta seriedad al país" rel="bookmark"><img width="110" height="75" src="http://www.aminera.com/wp-content/uploads/2016/03/12-marz-alberto-salas-cpc-sonami-royalty-pulso-areaminera-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="http://www.aminera.com/2016/03/15/salas-royalty-minero-solo-anuncio-cambio-legal-le-resta-seriedad-al-pais/">Salas y royalty minero: el solo anuncio de un cambio legal le resta seriedad al país</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>15 marzo, 2016</span>								<span class="post-comments post-comments-widget"><i class="fa fa-comments"></i><a href="http://www.aminera.com/2016/03/15/salas-royalty-minero-solo-anuncio-cambio-legal-le-resta-seriedad-al-pais/#comments">2</a></span>
							</li>
				<li >
							<div class="post-thumbnail">
					<a href="http://www.aminera.com/2016/03/18/acuerdo-marco-trabajadores-contratistas-plena-vigencia/" title="Acuerdo Marco con trabajadores contratistas tiene &#8220;plena vigencia&#8221;" rel="bookmark"><img width="110" height="75" src="http://www.aminera.com/wp-content/uploads/2016/03/18-marz-trabajadores-contratistas-codelco-mercurio-calama-areaminera-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="http://www.aminera.com/2016/03/18/acuerdo-marco-trabajadores-contratistas-plena-vigencia/">Acuerdo Marco con trabajadores contratistas tiene &#8220;plena vigencia&#8221;</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>18 marzo, 2016</span>								<span class="post-comments post-comments-widget"><i class="fa fa-comments"></i><a href="http://www.aminera.com/2016/03/18/acuerdo-marco-trabajadores-contratistas-plena-vigencia/#comments">2</a></span>
							</li>
				<li >
							<div class="post-thumbnail">
					<a href="http://www.aminera.com/2016/03/07/desde-peak-hoy-mineria-ha-despedido-55-mil-trabajadores-directos/" title="Desde su peak hasta hoy, minería ha despedido 55 mil trabajadores directos" rel="bookmark"><img width="110" height="75" src="http://www.aminera.com/wp-content/uploads/2016/03/7-marz-cobre-tranajadores-u-chile-areaminera-110x75.jpeg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="http://www.aminera.com/2016/03/07/desde-peak-hoy-mineria-ha-despedido-55-mil-trabajadores-directos/">Desde su peak hasta hoy, minería ha despedido 55 mil trabajadores directos</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>7 marzo, 2016</span>								<span class="post-comments post-comments-widget"><i class="fa fa-comments"></i><a href="http://www.aminera.com/2016/03/07/desde-peak-hoy-mineria-ha-despedido-55-mil-trabajadores-directos/#comments">2</a></span>
							</li>
				<li >
							<div class="post-thumbnail">
					<a href="http://www.aminera.com/2016/03/11/federaciones-mineras-se-organizan-no-descartan-movilizarse-forma-conjunta/" title="Federaciones mineras se organizan y no descartan movilizarse en forma conjunta" rel="bookmark"><img width="110" height="75" src="http://www.aminera.com/wp-content/uploads/2016/03/11-federaciones-mineras-mercurio-calama-areaminera-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="http://www.aminera.com/2016/03/11/federaciones-mineras-se-organizan-no-descartan-movilizarse-forma-conjunta/">Federaciones mineras se organizan y no descartan movilizarse en forma conjunta</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>11 marzo, 2016</span>								<span class="post-comments post-comments-widget"><i class="fa fa-comments"></i><a href="http://www.aminera.com/2016/03/11/federaciones-mineras-se-organizan-no-descartan-movilizarse-forma-conjunta/#comments">2</a></span>
							</li>
					</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /-->		</div>
	
			<div id="footer-second" class="footer-widgets-box">
			<div id="posts-list-widget-3" class="footer-widget posts-list"><div class="footer-widget-top"><h4>Noticias Aleatorias 		</h4></div>
						<div class="footer-widget-container">				<ul>
							<li >
							<div class="post-thumbnail">
					<a href="http://www.aminera.com/2017/05/18/espana-berkeley-minera-se-defiende-nuevo-frente-los-ataques-al-proyecto-minero-retortillo/" rel="bookmark"><img width="110" height="75" src="http://www.aminera.com/wp-content/uploads/18-junio-berkeley-mina-uranio-portugal-boada-cronica-salamanca-areaminera-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="http://www.aminera.com/wp-content/uploads/18-junio-berkeley-mina-uranio-portugal-boada-cronica-salamanca-areaminera-110x75.jpg 110w, http://www.aminera.com/wp-content/uploads/18-junio-berkeley-mina-uranio-portugal-boada-cronica-salamanca-areaminera-300x202.jpg 300w, http://www.aminera.com/wp-content/uploads/18-junio-berkeley-mina-uranio-portugal-boada-cronica-salamanca-areaminera.jpg 700w" sizes="(max-width: 110px) 100vw, 110px" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://www.aminera.com/2017/05/18/espana-berkeley-minera-se-defiende-nuevo-frente-los-ataques-al-proyecto-minero-retortillo/">Berkeley Minera se defiende de nuevo frente a los ataques al proyecto minero de Retortillo</a></h3>
			<span class="tie-date"><i class="fa fa-clock-o"></i>18 mayo, 2017</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="http://www.aminera.com/2016/04/24/minera-tambo-oro-recupera-90-ciento-agua-usa-proceso/" rel="bookmark"><img width="110" height="75" src="http://www.aminera.com/wp-content/uploads/24-abril-miinera-tambo-recuperacion-agua-la-region-areaminera-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://www.aminera.com/2016/04/24/minera-tambo-oro-recupera-90-ciento-agua-usa-proceso/">Minera Tambo de Oro recupera hasta un 90 por ciento de agua que usa en proceso</a></h3>
			<span class="tie-date"><i class="fa fa-clock-o"></i>24 abril, 2016</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="http://www.aminera.com/2016/05/26/endesa-responde-la-sec-dice-gasatacama-cumple-normativa/" rel="bookmark"><img width="110" height="75" src="http://www.aminera.com/wp-content/uploads/2016/03/2-marz-endesa-df-areaminera-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://www.aminera.com/2016/05/26/endesa-responde-la-sec-dice-gasatacama-cumple-normativa/">Endesa responde a la SEC y dice que GasAtacama cumple normativa</a></h3>
			<span class="tie-date"><i class="fa fa-clock-o"></i>26 mayo, 2016</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="http://www.aminera.com/2017/06/02/explotacion-del-litio-comenzaria-cinco-anos-maricunga/" rel="bookmark"><img width="110" height="75" src="http://www.aminera.com/wp-content/uploads/28-marzo-litio-salares-emol-areaminera-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://www.aminera.com/2017/06/02/explotacion-del-litio-comenzaria-cinco-anos-maricunga/">Explotación del litio comenzaría en cinco años en Maricunga</a></h3>
			<span class="tie-date"><i class="fa fa-clock-o"></i>2 junio, 2017</span>		</li>
						</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /-->		</div><!-- #second .widget-area -->
	

			<div id="footer-third" class="footer-widgets-box">
			<div id="posts-list-widget-4" class="footer-widget posts-list"><div class="footer-widget-top"><h4>Últimas Noticias		</h4></div>
						<div class="footer-widget-container">				<ul>
							<li >
						<h3><a href="http://www.aminera.com/2017/11/17/camino-la-mineria-inteligente-3/"></a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>hace 10 horas</span>		</li>
				<li >
						<h3><a href="http://www.aminera.com/2017/11/17/la-mineria-inteligente-ya-una-realidad/"></a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>hace 10 horas</span>		</li>
				<li >
						<h3><a href="http://www.aminera.com/2017/11/17/sqm-actor-principal-del-litio-chile/"></a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>hace 10 horas</span>		</li>
				<li >
						<h3><a href="http://www.aminera.com/2017/11/17/asumira-la-inteligencia-artificial-control-los-trabajos-mineros/"></a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>hace 10 horas</span>		</li>
						</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /-->		</div><!-- #third .widget-area -->
	
			<div id="footer-fourth" class="footer-widgets-box">
			<div id="comments_avatar-widget-3" class="footer-widget comments-avatar"><div class="footer-widget-top"><h4>Comentarios Recientes		</h4></div>
						<div class="footer-widget-container">			<ul>
			<li>
		<div class="post-thumbnail" style="width:55px">
					</div>
		<a href="http://www.aminera.com/2016/03/18/acuerdo-marco-trabajadores-contratistas-plena-vigencia/#comment-1265">
		jorge: estimados que no se les quede en el tintero el trato en las subidas de los buses... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:55px">
					</div>
		<a href="http://www.aminera.com/2016/03/07/marcelo-tokman-uno-va-siempre-evaluando-las-condiciones-del-mercado-los-ajustes/#comment-915">
		consultoria wellness: No habia vuelto a leer tu blog por un tiempo, porque me pareció que era denso, p... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:55px">
					</div>
		<a href="http://www.aminera.com/2016/03/18/acuerdo-marco-trabajadores-contratistas-plena-vigencia/#comment-508">
		Boris Pino: Estimados me gustaria saber si corresponde el acuerdo marco para los contratista... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:55px">
					</div>
		<a href="http://www.aminera.com/2016/03/22/acto-celebracion-del-dia-mundial-del-agua-ministros-llaman-la-ciudadania-cuidar-agua/#comment-274">
		Elvis Cortes Araya: Los ministros piden un uso racional del recurso hídrico pero hasta ahora no hay... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:55px">
					</div>
		<a href="http://www.aminera.com/2016/03/21/alberto-salas-lamento-no-haber-podido-convencer-los-toman-las-decisiones/#comment-261">
		Santiago Aguilera: Encuentro que el hombre trató que lo escucharan, pero hay oídos sordos de poca e... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:55px">
					</div>
		<a href="http://www.aminera.com/2016/03/20/cap-aporta-capital-proyecto-cobre-marca-giro-la-diversificacion-negocios/#comment-260">
		Pablo ogalde: Ojalá se concrete Esperando que les vaya bien Buena noticia... </a>
	</li>
		</ul>
	</div></div><!-- .widget /-->		</div><!-- #fourth .widget-area -->
		
	</div><!-- #footer-widget-area -->
	<div class="clear"></div>
</footer><!-- .Footer /-->
				
<div class="clear"></div>
<div class="footer-bottom">
	<div class="container">
		<div class="alignright">
					</div>
				<div class="social-icons">
		<a class="ttip-none" title="Facebook" href="https://www.facebook.com/areaminera" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/areaminera_am" target="_blank"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="LinkedIn" href="https://www.linkedin.com/in/areaminera-medios-74882067" target="_blank"><i class="fa fa-linkedin"></i></a><a class="ttip-none" title="Youtube" href="https://www.youtube.com/user/AreaMineraMedios" target="_blank"><i class="fa fa-youtube"></i></a>
		<a class="ttip-none"  title="Facebook" href="https://www.facebook.com/AreaMinera-revista-web-Internet-Televisi%C3%B3n-258747427509993/" target="_blank"><i class="fa Face"></i></a>	</div>

		
		<div class="alignleft">
			© Copyright 2017, Todos los derechos reservados.		</div>
		<div class="clear"></div>
	</div><!-- .Container -->
</div><!-- .Footer bottom -->

</div><!-- .inner-Wrapper -->
</div><!-- #Wrapper -->
</div><!-- .Wrapper-outer -->
	<div id="topcontrol" class="fa fa-angle-up" title="Vuelve al comienzo"></div>
<div id="fb-root"></div>
<div id="reading-position-indicator"></div><script>
    jQuery(document).ready(function () {
		jQuery.post('http://www.aminera.com?ga_action=googleanalytics_get_script', {action: 'googleanalytics_get_script'}, function(response) {
			var F = new Function ( response );
			return( F() );
		});
    });
</script><script type='text/javascript'>
/* <![CDATA[ */
var tie = {"mobile_menu_active":"true","mobile_menu_top":"","lightbox_all":"true","lightbox_gallery":"true","woocommerce_lightbox":"yes","lightbox_skin":"metro-white","lightbox_thumb":"vertical","lightbox_arrows":"","sticky_sidebar":"1","is_singular":"1","SmothScroll":"true","reading_indicator":"true","lang_no_results":"No hay resultados","lang_results_found":"Resultados encontrados"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.aminera.com/wp-content/themes/Sahifa-Theme/sahifa/js/tie-scripts.js'></script>
<script type='text/javascript' src='http://www.aminera.com/wp-content/themes/Sahifa-Theme/sahifa/js/ilightbox.packed.js'></script>
<script type='text/javascript' src='http://www.aminera.com/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='http://www.aminera.com/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='http://www.aminera.com/wp-content/themes/Sahifa-Theme/sahifa/js/search.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var __CODENERIC_UAM_GLOBALS__ = {"ads":{"9807":{"image_ad_referral_url":"http:\/\/www.aminera.com\/2016\/03\/02\/997\/","image_ad_title":"","image_ad_target":"new_tab","image_ad_position":"left","image_ad_id":"22882","image_ad_uri":"http:\/\/www.aminera.com\/wp-content\/uploads\/yasalio-14.gif","type":"image_ad","forms":["square"],"post_title":"ya_salio"},"2856":{"image_ad_referral_url":"http:\/\/www.collahuasi.cl\/espanol2\/index.asp","image_ad_title":"","image_ad_id":"2857","image_ad_uri":"http:\/\/www.aminera.com\/wp-content\/uploads\/banner_collahuasi_210x70_C3.gif","type":"image_ad","forms":["square"],"post_title":"Banner Collahuasi C3"},"2846":{"image_ad_referral_url":"http:\/\/mining.sandvik.com\/en","image_ad_title":"","image_ad_id":"5969","image_ad_uri":"http:\/\/www.aminera.com\/wp-content\/uploads\/banner_web_210x140.gif","type":"image_ad","forms":["square"],"post_title":"Banner Sandvik B2"},"2852":{"image_ad_referral_url":"http:\/\/www.comisionminera.cl\/","image_ad_title":"","image_ad_target":"same","image_ad_position":"left","image_ad_id":"19270","image_ad_uri":"http:\/\/www.aminera.com\/wp-content\/uploads\/banner_comision_minera_08082017.gif","type":"image_ad","forms":["square"],"post_title":"Banner Comision Minera C2"},"14047":{"image_ad_referral_url":"http:\/\/www.metso.com\/es","image_ad_title":"Metso","image_ad_target":"same","image_ad_position":"left","image_ad_id":"22589","image_ad_uri":"http:\/\/www.aminera.com\/wp-content\/uploads\/banner_metso_11_17_210x140.gif","type":"image_ad","forms":["square"],"post_title":"metso adv"},"2860":{"image_ad_referral_url":"http:\/\/www.agunsa.com\/que-hacemos\/logistica\/servicios\/logistica-internacional\/","image_ad_title":"","image_ad_target":"new_tab","image_ad_position":"left","image_ad_id":"17808","image_ad_uri":"http:\/\/www.aminera.com\/wp-content\/uploads\/Banners_AGUNSA_sitio_30_06_17.jpg","type":"image_ad","forms":["square"],"post_title":"Banner Agunsa B3"},"6600":{"image_ad_referral_url":"http:\/\/www.varitec.cl\/","image_ad_title":"Varitec","image_ad_id":"6601","image_ad_uri":"http:\/\/www.aminera.com\/wp-content\/uploads\/banner_varitec.gif","type":"image_ad","forms":["square"],"post_title":"Banner Varitec"},"10581":{"image_ad_referral_url":"http:\/\/www.sgs.cl\/","image_ad_title":"","image_ad_target":"same","image_ad_position":"left","image_ad_id":"10582","image_ad_uri":"http:\/\/www.aminera.com\/wp-content\/uploads\/banner_sgs.gif","type":"image_ad","forms":["square"],"post_title":"SGS BANNER"},"6602":{"image_ad_referral_url":"http:\/\/www.inprint.cl\/","image_ad_title":"Inprint","image_ad_id":"6603","image_ad_uri":"http:\/\/www.aminera.com\/wp-content\/uploads\/banner_inprint_210x140_.gif","type":"image_ad","forms":["square"],"post_title":"Banner Inprint"}},"ajax_url":"http:\/\/www.aminera.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.aminera.com/wp-content/uploads/uam-pipe/public/js/public.bundle.base-2.1.0.min.js'></script>
</body>
</html>
<!-- Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Page Caching using disk: enhanced
Content Delivery Network via N/A

 Served from: www.aminera.com @ 2017-11-18 00:35:00 by W3 Total Cache -->