<!DOCTYPE html>
<html lang="es-ES" prefix="og: http://ogp.me/ns#" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://www.aminera.com/xmlrpc.php" />
<title>Corfo arremete contra SQM y pide rechazar segundo mayor plan ambiental de la historia</title>
<meta property="og:title" content="Corfo arremete contra SQM y pide rechazar segundo mayor plan ambiental de la historia - Revista AreaMinera"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="La corporación solicitó ante la Superintendencia de Medio Ambiente no aprobar el proyecto de US$18 m"/>
<meta property="og:url" content="http://www.aminera.com/2017/06/29/corfo-arremete-sqm-pide-rechazar-segundo-mayor-plan-ambiental-la-historia/"/>
<meta property="og:site_name" content="Revista AreaMinera"/>
<meta property="og:image" content="http://www.aminera.com/wp-content/uploads/4-marz-sqm-agencia-uno-areaminera-1024x576.jpg" />

<!-- This site is optimized with the Yoast SEO plugin v4.4 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="La corporación solicitó ante la Superintendencia de Medio Ambiente no aprobar el proyecto de US$18 millones de la minera no metálica"/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="http://www.aminera.com/2017/06/29/corfo-arremete-sqm-pide-rechazar-segundo-mayor-plan-ambiental-la-historia/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Corfo arremete contra SQM y pide rechazar segundo mayor plan ambiental de la historia" />
<meta property="og:description" content="La corporación solicitó ante la Superintendencia de Medio Ambiente no aprobar el proyecto de US$18 millones de la minera no metálica" />
<meta property="og:url" content="http://www.aminera.com/2017/06/29/corfo-arremete-sqm-pide-rechazar-segundo-mayor-plan-ambiental-la-historia/" />
<meta property="og:site_name" content="Revista AreaMinera" />
<meta property="article:publisher" content="https://www.facebook.com/AreaMinera-revista-web-Internet-Televisión-258747427509993/" />
<meta property="article:tag" content="Corfo" />
<meta property="article:tag" content="Litio" />
<meta property="article:tag" content="Minería" />
<meta property="article:tag" content="rechazo proyecto" />
<meta property="article:tag" content="salar" />
<meta property="article:tag" content="SMA" />
<meta property="article:tag" content="SQM" />
<meta property="article:section" content="Gobierno" />
<meta property="article:published_time" content="2017-06-29T07:09:16-04:00" />
<meta property="og:image" content="http://www.aminera.com/wp-content/uploads/4-marz-sqm-agencia-uno-areaminera-1024x576.jpg" />
<meta property="og:image:width" content="448" />
<meta property="og:image:height" content="252" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="La corporación solicitó ante la Superintendencia de Medio Ambiente no aprobar el proyecto de US$18 millones de la minera no metálica" />
<meta name="twitter:title" content="Corfo arremete contra SQM y pide rechazar segundo mayor plan ambiental de la historia" />
<meta name="twitter:site" content="@areaminera_am" />
<meta name="twitter:image" content="http://www.aminera.com/wp-content/uploads/4-marz-sqm-agencia-uno-areaminera-1024x576.jpg" />
<meta name="twitter:creator" content="@areaminera_am" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//platform-api.sharethis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Revista AreaMinera &raquo; Feed" href="http://www.aminera.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Revista AreaMinera &raquo; RSS de los comentarios" href="http://www.aminera.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Revista AreaMinera &raquo; Corfo arremete contra SQM y pide rechazar segundo mayor plan ambiental de la historia RSS de los comentarios" href="http://www.aminera.com/2017/06/29/corfo-arremete-sqm-pide-rechazar-segundo-mayor-plan-ambiental-la-historia/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.aminera.com\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='tie-style-css'  href='http://www.aminera.com/wp-content/themes/Sahifa-Theme/sahifa/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-ilightbox-skin-css'  href='http://www.aminera.com/wp-content/themes/Sahifa-Theme/sahifa/css/ilightbox/metro-white-skin/skin.css' type='text/css' media='all' />
<link rel='stylesheet' id='Droid+Sans-css'  href='http://fonts.googleapis.com/css?family=Droid+Sans%3Aregular%2C700' type='text/css' media='all' />
<script type='text/javascript' src='http://www.aminera.com/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://www.aminera.com/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tieViewsCacheL10n = {"admin_ajax_url":"http:\/\/www.aminera.com\/wp-admin\/admin-ajax.php","post_id":"17755"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.aminera.com/wp-content/themes/Sahifa-Theme/sahifa/js/postviews-cache.js'></script>
<script type='text/javascript' src='//platform-api.sharethis.com/js/sharethis.js#product=ga'></script>
<link rel='https://api.w.org/' href='http://www.aminera.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.aminera.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.aminera.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.5" />
<link rel='shortlink' href='http://www.aminera.com/?p=17755' />
<link rel="alternate" type="application/json+oembed" href="http://www.aminera.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.aminera.com%2F2017%2F06%2F29%2Fcorfo-arremete-sqm-pide-rechazar-segundo-mayor-plan-ambiental-la-historia%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.aminera.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.aminera.com%2F2017%2F06%2F29%2Fcorfo-arremete-sqm-pide-rechazar-segundo-mayor-plan-ambiental-la-historia%2F&#038;format=xml" />
<link rel="shortcut icon" href="http://www.aminera.com/wp-content/uploads/favicon.png" title="Favicon" />
<!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->
<!--[if lt IE 9]>
<script src="http://www.aminera.com/wp-content/themes/Sahifa-Theme/sahifa/js/html5.js"></script>
<script src="http://www.aminera.com/wp-content/themes/Sahifa-Theme/sahifa/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 9]>
<link rel="stylesheet" type="text/css" media="all" href="http://www.aminera.com/wp-content/themes/Sahifa-Theme/sahifa/css/ie9.css" />
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="http://www.aminera.com/wp-content/themes/Sahifa-Theme/sahifa/css/ie8.css" />
<![endif]-->
<!--[if IE 7]>
<link rel="stylesheet" type="text/css" media="all" href="http://www.aminera.com/wp-content/themes/Sahifa-Theme/sahifa/css/ie7.css" />
<![endif]-->


<meta name="viewport" content="width=device-width, initial-scale=1.0" />



<style type="text/css" media="screen">


.social-icons.social-colored .Face:before {
	background: #0854d6 ;
}

</style>

		<script type="text/javascript">
			/* <![CDATA[ */
				var sf_position = '0';
				var sf_templates = "<a href=\"{search_url_escaped}\">Ver todos los resultados<\/a>";
				var sf_input = '.search-live';
				jQuery(document).ready(function(){
					jQuery(sf_input).ajaxyLiveSearch({"expand":false,"searchUrl":"http:\/\/www.aminera.com\/?s=%s","text":"Search","delay":500,"iwidth":180,"width":315,"ajaxUrl":"http:\/\/www.aminera.com\/wp-admin\/admin-ajax.php","rtl":0});
					jQuery(".live-search_ajaxy-selective-input").keyup(function() {
						var width = jQuery(this).val().length * 8;
						if(width < 50) {
							width = 50;
						}
						jQuery(this).width(width);
					});
					jQuery(".live-search_ajaxy-selective-search").click(function() {
						jQuery(this).find(".live-search_ajaxy-selective-input").focus();
					});
					jQuery(".live-search_ajaxy-selective-close").click(function() {
						jQuery(this).parent().remove();
					});
				});
			/* ]]> */
		</script>
		<link rel="icon" href="http://www.aminera.com/wp-content/uploads/favicon-1.png" sizes="32x32" />
<link rel="icon" href="http://www.aminera.com/wp-content/uploads/favicon-1.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.aminera.com/wp-content/uploads/favicon-1.png" />
<meta name="msapplication-TileImage" content="http://www.aminera.com/wp-content/uploads/favicon-1.png" />
</head>
<body id="top" class="post-template-default single single-post postid-17755 single-format-standard lazy-enabled">

<div class="wrapper-outer">

	<div class="background-cover"></div>

	<aside id="slide-out">

			<div class="search-mobile">
			<form method="get" id="searchform-mobile" action="http://www.aminera.com/">
				<button class="search-button" type="submit" value="Búsqueda"><i class="fa fa-search"></i></button>
				<input type="text" id="s-mobile" name="s" title="Búsqueda" value="Búsqueda" onfocus="if (this.value == 'Búsqueda') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Búsqueda';}"  />
			</form>
		</div><!-- .search-mobile /-->
	
			<div class="social-icons">
		<a class="ttip-none" title="Facebook" href="https://www.facebook.com/areaminera" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/areaminera_am" target="_blank"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="LinkedIn" href="https://www.linkedin.com/in/areaminera-medios-74882067" target="_blank"><i class="fa fa-linkedin"></i></a><a class="ttip-none" title="Youtube" href="https://www.youtube.com/user/AreaMineraMedios" target="_blank"><i class="fa fa-youtube"></i></a>
		<a class="ttip-none"  title="Facebook" href="https://www.facebook.com/AreaMinera-revista-web-Internet-Televisi%C3%B3n-258747427509993/" target="_blank"><i class="fa Face"></i></a>	</div>

	
		<div id="mobile-menu" ></div>
	</aside><!-- #slide-out /-->

		<div id="wrapper" class="wide-layout">
		<div class="inner-wrapper">

		<header id="theme-header" class="theme-header">
						<div id="top-nav" class="top-nav">
				<div class="container">

			
				
						<div class="search-block">
						<form method="get" id="searchform-header" action="http://www.aminera.com/">
							<button class="search-button" type="submit" value="Búsqueda"><i class="fa fa-search"></i></button>
							<input class="search-live" type="text" id="s-header" name="s" title="Búsqueda" value="Búsqueda" onfocus="if (this.value == 'Búsqueda') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Búsqueda';}"  />
						</form>
					</div><!-- .search-block /-->
			<div class="social-icons">
		<a class="ttip-none" title="Facebook" href="https://www.facebook.com/areaminera" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/areaminera_am" target="_blank"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="LinkedIn" href="https://www.linkedin.com/in/areaminera-medios-74882067" target="_blank"><i class="fa fa-linkedin"></i></a><a class="ttip-none" title="Youtube" href="https://www.youtube.com/user/AreaMineraMedios" target="_blank"><i class="fa fa-youtube"></i></a>
		<a class="ttip-none"  title="Facebook" href="https://www.facebook.com/AreaMinera-revista-web-Internet-Televisi%C3%B3n-258747427509993/" target="_blank"><i class="fa Face"></i></a>	</div>

	
	
				</div><!-- .container /-->
			</div><!-- .top-menu /-->
			
		<div class="header-content">

					<a id="slide-out-open" class="slide-out-open" href="#"><span></span></a>
		
			<div class="logo" style=" margin-top:15px; margin-bottom:15px;">
			<h2>								<a title="Revista AreaMinera" href="http://www.aminera.com/">
					<img src="http://www.aminera.com/wp-content/uploads/logo-copia.png" alt="Revista AreaMinera"  /><strong>Revista AreaMinera Noticias, Publicidad Productos y Servicios de minería</strong>
				</a>
			</h2>			</div><!-- .logo /-->
						<div class="clear"></div>

		</div>
													<nav id="main-nav" class="fixed-enabled">
				<div class="container">

				
					<div class="main-menu"><ul id="menu-nav-1" class="menu"><li id="menu-item-773" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-773"><a href="http://www.aminera.com/elastic-slider.html">Inicio</a></li>
<li id="menu-item-723" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-723"><a href="http://www.aminera.com/category/mineria-nacional/gran-mineria/">Gran Minería</a></li>
<li id="menu-item-724" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-724"><a href="http://www.aminera.com/category/mineria-internacional/">Minería Internacional</a></li>
<li id="menu-item-727" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-727"><a href="http://www.aminera.com/category/mineria-nacional/responsabilidad-social/">Responsabilidad Social</a></li>
<li id="menu-item-725" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-725"><a href="http://www.aminera.com/category/mineria-nacional/proveedores-mineros/">Proveedores Mineros</a></li>
<li id="menu-item-726" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-726"><a href="http://www.aminera.com/category/mineria-nacional/ejecutivos-de-la-mineria/">Ejecutivos de la Minería</a></li>
</ul></div>										<a href="http://www.aminera.com/?tierand=1" class="random-article ttip" title="Artículo aleatorio"><i class="fa fa-random"></i></a>
					
					
				</div>
			</nav><!-- .main-nav /-->
					</header><!-- #header /-->

		
	<div class="clear"></div>
	<div id="breaking-news" class="breaking-news">
		<span class="breaking-news-title"><i class="fa fa-bolt"></i> <span>Noticias de última hora</span></span>
		
					<ul>
					<li><a href="http://www.aminera.com/2017/06/29/corfo-arremete-sqm-pide-rechazar-segundo-mayor-plan-ambiental-la-historia/" title="Corfo arremete contra SQM y pide rechazar segundo mayor plan ambiental de la historia">Corfo arremete contra SQM y pide rechazar segundo mayor plan ambiental de la historia</a></li>
					<li><a href="http://www.aminera.com/2017/06/29/presidente-minera-collahuasi-se-perfila-liderar-consejo-minero/" title="Presidente de minera Collahuasi se perfila para liderar el Consejo Minero">Presidente de minera Collahuasi se perfila para liderar el Consejo Minero</a></li>
					<li><a href="http://www.aminera.com/2017/06/29/bloomberg-el-cobre-supera-al-oro-como-cobertura-contra-la-inflacion/" title="Bloomberg: el cobre supera al oro como cobertura contra la inflación">Bloomberg: el cobre supera al oro como cobertura contra la inflación</a></li>
					<li><a href="http://www.aminera.com/2017/06/29/precio-del-cobre-terminaria-primera-parte-del-ano-alza-584/" title="Precio del cobre terminaría primera parte del año con un alza de 5,84%">Precio del cobre terminaría primera parte del año con un alza de 5,84%</a></li>
					<li><a href="http://www.aminera.com/2017/06/29/cobre-vuelve-cerrar-al-alza-la-bolsa-metales-toca-maximo-tres-meses/" title="Cobre vuelve a cerrar al alza en la Bolsa de Metales y toca máximo en tres meses">Cobre vuelve a cerrar al alza en la Bolsa de Metales y toca máximo en tres meses</a></li>
					<li><a href="http://www.aminera.com/2017/06/29/codelco-la-empresa-estatal-numero-uno-indice-mundial-transparencia-rendicion-cuentas/" title="Codelco es la empresa estatal número uno en índice mundial en transparencia y rendición de cuentas">Codelco es la empresa estatal número uno en índice mundial en transparencia y rendición de cuentas</a></li>
					<li><a href="http://www.aminera.com/2017/06/29/cochilco-realizo-12-auditorias-codelco-2016-incluyendo-licitaciones/" title="Cochilco realizó 12 auditorías a Codelco en 2016 incluyendo licitaciones">Cochilco realizó 12 auditorías a Codelco en 2016 incluyendo licitaciones</a></li>
					<li><a href="http://www.aminera.com/2017/06/29/anglo-american-reconocida-una-las-50-empresas-mas-innovadoras-chile/" title="Anglo American es reconocida como una de las 50 empresas más innovadoras de Chile">Anglo American es reconocida como una de las 50 empresas más innovadoras de Chile</a></li>
					<li><a href="http://www.aminera.com/2017/06/29/72-anos-del-fatidico-accidente-recordaron-los-355-mineros-fallecieron-la-tragedia-del-humo/" title="A 72 años del fatídico accidente: Recordaron a los 355 mineros que fallecieron en la Tragedia del Humo">A 72 años del fatídico accidente: Recordaron a los 355 mineros que fallecieron en la Tragedia del Humo</a></li>
					<li><a href="http://www.aminera.com/2017/06/29/mineras-desempolvan-millonarios-proyectos-tomar-decisiones-2018/" title="Mineras desempolvan millonarios proyectos para tomar decisiones en el 2018">Mineras desempolvan millonarios proyectos para tomar decisiones en el 2018</a></li>
					</ul>
					
		
		<script type="text/javascript">
			jQuery(document).ready(function(){
								createTicker(); 
							});
			                                                 
			function rotateTicker(){                                   
				if( i == tickerItems.length ){ i = 0; }                                                         
				tickerText = tickerItems[i];                              
				c = 0;                                                    
				typetext();                                               
				setTimeout( "rotateTicker()", 9000 );                     
				i++;                                                      
			}                                                           
					</script>
	</div> <!-- .breaking-news -->

	
	<div id="main-content" class="container">
	
	
	
	
	
	<div class="content">

		
		<div xmlns:v="http://rdf.data-vocabulary.org/#"  id="crumbs"><span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" class="crumbs-home" href="http://www.aminera.com">Inicio</a></span> <span class="delimiter">/</span> <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="http://www.aminera.com/category/mineria-nacional/">Minería Nacional</a></span> <span class="delimiter">/</span> <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="http://www.aminera.com/category/mineria-nacional/gobierno/">Gobierno</a></span> <span class="delimiter">/</span> <span class="current">Corfo arremete contra SQM y pide rechazar segundo mayor plan ambiental de la historia</span></div>
		

		
		<article class="post-listing post-17755 post type-post status-publish format-standard has-post-thumbnail  category-gobierno category-mineria-nacional category-portada tag-corfo tag-litio tag-mineria tag-rechazo-proyecto tag-salar tag-sma tag-sqm" id="the-post">
			
			<div class="single-post-thumb">
			<img width="448" height="252" src="http://www.aminera.com/wp-content/uploads/4-marz-sqm-agencia-uno-areaminera-1024x576.jpg" class="attachment-slider size-slider wp-post-image" alt="" srcset="http://www.aminera.com/wp-content/uploads/4-marz-sqm-agencia-uno-areaminera-1024x576.jpg 448w, http://www.aminera.com/wp-content/uploads/4-marz-sqm-agencia-uno-areaminera-1024x576-300x169.jpg 300w" sizes="(max-width: 448px) 100vw, 448px" />		</div>
	
		


			<div class="post-inner">

							<h1 class="name post-title entry-title"><span itemprop="name">Corfo arremete contra SQM y pide rechazar segundo mayor plan ambiental de la historia</span></h1>

						
<p class="post-meta">
		
	<span class="post-meta-author"><i class="fa fa-user"></i><a href="http://www.aminera.com/author/smeersohn/" title="">Susana Meersohn </a></span>
	
		
	<span class="tie-date"><i class="fa fa-clock-o"></i>hace 1 min</span>	
	<span class="post-cats"><i class="fa fa-folder"></i><a href="http://www.aminera.com/category/mineria-nacional/gobierno/" rel="category tag">Gobierno</a>, <a href="http://www.aminera.com/category/mineria-nacional/" rel="category tag">Minería Nacional</a>, <a href="http://www.aminera.com/category/portada/" rel="category tag">portada</a></span>
	
	<span class="post-comments"><i class="fa fa-comments"></i><a href="http://www.aminera.com/2017/06/29/corfo-arremete-sqm-pide-rechazar-segundo-mayor-plan-ambiental-la-historia/#respond">Dejar un comentario</a></span>
<span class="post-views"><i class="fa fa-eye"></i>0 Vistas</span> </p>
<div class="clear"></div>
			
				<div class="entry">
					
						<section id="related_posts">
		<div class="block-head">
			<h3>Artículos relacionados</h3><div class="stripe-line"></div>
		</div>
		<div class="post-listing">
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.aminera.com/2017/06/29/presidente-minera-collahuasi-se-perfila-liderar-consejo-minero/">
						<img width="310" height="165" src="http://www.aminera.com/wp-content/uploads/JORGE-GOMEZ-PRESIDENTE-EJECUTIVO-2-COLLAHUASI-AREAMINERA-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.aminera.com/2017/06/29/presidente-minera-collahuasi-se-perfila-liderar-consejo-minero/" rel="bookmark">Presidente de minera Collahuasi se perfila para liderar el Consejo Minero</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>hace 14 mins</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.aminera.com/2017/06/29/bloomberg-el-cobre-supera-al-oro-como-cobertura-contra-la-inflacion/">
						<img width="310" height="165" src="http://www.aminera.com/wp-content/uploads/3-junio-cobre-peru-gestion-areaminera-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.aminera.com/2017/06/29/bloomberg-el-cobre-supera-al-oro-como-cobertura-contra-la-inflacion/" rel="bookmark">Bloomberg: el cobre supera al oro como cobertura contra la inflación</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>hace 17 mins</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.aminera.com/2017/06/29/boletin-mineria-sera-suplemento-d-oficial/">
						<img width="310" height="165" src="http://www.aminera.com/wp-content/uploads/28-abrilmineria-angola-camion-areaminera-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" srcset="http://www.aminera.com/wp-content/uploads/28-abrilmineria-angola-camion-areaminera-310x165.jpg 310w, http://www.aminera.com/wp-content/uploads/28-abrilmineria-angola-camion-areaminera-300x160.jpg 300w, http://www.aminera.com/wp-content/uploads/28-abrilmineria-angola-camion-areaminera.jpg 620w" sizes="(max-width: 310px) 100vw, 310px" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.aminera.com/2017/06/29/boletin-mineria-sera-suplemento-d-oficial/" rel="bookmark">Boletín de Minería será suplemento de D. Oficial</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>hace 22 mins</span></p>
			</div>
						<div class="clear"></div>
		</div>
	</section>
	
					<h5 style="text-align: justify;">La corporación solicitó ante la Superintendencia de Medio Ambiente no aprobar el proyecto de US$18 millones de la minera no metálica.</h5>
<p style="text-align: justify;">
<p>La pelea entre Corfo y SQM no se limita al arbitraje por los contratos de explotación del Salar de Atacama. Desde que la Superintendencia de Medio Ambiente (SMA) aprobara a la corporación hacerse parte del proceso sancionatorio por infracciones en el Salar, ambas entidades ahora se enfrentan en este carril paralelo. Y el tono ha sido duro. Corfo solicitó al regulador rechazar el Plan de Cumplimiento (PdC) que presentó la minera metálica en el marco de esta causa.</p>
<p>A fines de noviembre, la SMA formuló cargos en contra de SQM Salar por infracciones ambientales, con los que la minera no metálica arriesga multas de hasta 27.000 Unidades Tributarias Anuales (US$23 millones). Sin embargo y con miras a evitar la sanción, la compañía controlada por Julio Ponce Lerou presentó un PdC en el que propuso ejecutar obras avaluadas en $11.935 millones (US$18 millones). Se trata del segundo mayor plan propuesto en la historia, que sólo es superado por el de la Minera Sierra Gorda, que costó US$20 millones.</p>
<p>Sin embargo, para Corfo el PdC  presentado por SQM no cumple con los requisitos establecidos. Lo anterior, debido a que no se detallan los hechos infraccionales imputados y los efectos negativos que habrían generado, limitándose en muchos casos a descartarlos o incorporando datos generados por la propia compañía.</p>
<p>En su escrito presentado a la SMA, Corfo advirtió que los antecedentes presentados por SQM resultarían insuficientes. Ello, en particular para la sustentabilidad del Salar de Atacama y la mantención de su ecosistema, consignó Corfo a través del abogado Patricio Leyton.</p>
<p>Según Corfo, SQM pretende conducir a resultados futuros inciertos, en plazos que exceden los razonables para cumplir con la normativa ambiental. “Muestra de lo anterior es que respecto al cargo sobre la extracción de salmuera por sobre loa autorizado, SQM propuso la reducción de los caudales extraídos en exceso en plazos asociados a la disminución de ingresos percibidos por la baja del caudal a explotar, lo que resulta totalmente insatisfactorio si se tiene en consideración que una mayor rapidez en la devolución de los niveles extraídos en exceso otorga al sistema mayores posibilidades de recuperación”, concluyó.</p>
<p>Fuente: Pulso/Leonardo Cárdenas<br />
Relacionada:</p>
<h5 class="post-box-title"><a href="http://www.aminera.com/2017/06/24/mayor-produccion-sqm-llevara-escasez-litio-dice-corfo/">Mayor producción de SQM llevará a escasez de litio, dice Corfo</a></h5>
					
									</div><!-- .entry /-->


				<div class="share-post">
	<span class="share-text">Compartir</span>
	
		<ul class="flat-social">	
			<li><a href="http://www.facebook.com/sharer.php?u=http://www.aminera.com/?p=17755" class="social-facebook" rel="external" target="_blank"><i class="fa fa-facebook"></i> <span>Facebook</span></a></li>
		
			<li><a href="https://twitter.com/intent/tweet?text=Corfo+arremete+contra+SQM+y+pide+rechazar+segundo+mayor+plan+ambiental+de+la+historia&url=http://www.aminera.com/?p=17755" class="social-twitter" rel="external" target="_blank"><i class="fa fa-twitter"></i> <span>Twitter</span></a></li>
				<li><a href="https://plusone.google.com/_/+1/confirm?hl=en&amp;url=http://www.aminera.com/?p=17755&amp;name=Corfo+arremete+contra+SQM+y+pide+rechazar+segundo+mayor+plan+ambiental+de+la+historia" class="social-google-plus" rel="external" target="_blank"><i class="fa fa-google-plus"></i> <span>Google +</span></a></li>
				<li><a href="http://www.stumbleupon.com/submit?url=http://www.aminera.com/?p=17755&title=Corfo+arremete+contra+SQM+y+pide+rechazar+segundo+mayor+plan+ambiental+de+la+historia" class="social-stumble" rel="external" target="_blank"><i class="fa fa-stumbleupon"></i> <span>Stumbleupon</span></a></li>
				<li><a href="http://www.linkedin.com/shareArticle?mini=true&url=http://www.aminera.com/?p=17755&title=Corfo+arremete+contra+SQM+y+pide+rechazar+segundo+mayor+plan+ambiental+de+la+historia" class="social-linkedin" rel="external" target="_blank"><i class="fa fa-linkedin"></i> <span>LinkedIn</span></a></li>
				<li><a href="http://pinterest.com/pin/create/button/?url=http://www.aminera.com/?p=17755&amp;description=Corfo+arremete+contra+SQM+y+pide+rechazar+segundo+mayor+plan+ambiental+de+la+historia&amp;media=http://www.aminera.com/wp-content/uploads/4-marz-sqm-agencia-uno-areaminera-1024x576.jpg" class="social-pinterest" rel="external" target="_blank"><i class="fa fa-pinterest"></i> <span>Pinterest</span></a></li>
		</ul>
		<div class="clear"></div>
</div> <!-- .share-post -->				<div class="clear"></div>
			</div><!-- .post-inner -->

			<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","dateCreated":"2017-06-29T07:09:16+00:00","datePublished":"2017-06-29T07:09:16+00:00","dateModified":"2017-06-29T07:09:16+00:00","headline":"Corfo arremete contra SQM y pide rechazar segundo mayor plan ambiental de la historia","name":"Corfo arremete contra SQM y pide rechazar segundo mayor plan ambiental de la historia","keywords":"Corfo,Litio,Miner\u00eda,rechazo proyecto,salar,SMA,SQM","url":"http:\/\/www.aminera.com\/2017\/06\/29\/corfo-arremete-sqm-pide-rechazar-segundo-mayor-plan-ambiental-la-historia\/","description":"La corporaci\u00f3n solicit\u00f3 ante la Superintendencia de Medio Ambiente no aprobar el proyecto de US$18 millones de la minera no met\u00e1lica. La pelea entre Corfo y SQM no se limita al arbitraje por los contr","copyrightYear":"2017","publisher":{"@id":"#Publisher","@type":"Organization","name":"Revista AreaMinera","logo":{"@type":"ImageObject","url":"http:\/\/www.aminera.com\/wp-content\/uploads\/logo-copia.png"},"sameAs":["https:\/\/www.facebook.com\/areaminera","https:\/\/twitter.com\/areaminera_am","https:\/\/www.linkedin.com\/in\/areaminera-medios-74882067","https:\/\/www.youtube.com\/user\/AreaMineraMedios"]},"sourceOrganization":{"@id":"#Publisher"},"copyrightHolder":{"@id":"#Publisher"},"mainEntityOfPage":{"@type":"WebPage","@id":"http:\/\/www.aminera.com\/2017\/06\/29\/corfo-arremete-sqm-pide-rechazar-segundo-mayor-plan-ambiental-la-historia\/"},"author":{"@type":"Person","name":"Susana Meersohn","url":"http:\/\/www.aminera.com\/author\/smeersohn\/"},"articleSection":"Gobierno,Miner\u00eda Nacional,portada","articleBody":"La corporaci\u00f3n solicit\u00f3 ante la Superintendencia de Medio Ambiente no aprobar el proyecto de US$18 millones de la minera no met\u00e1lica.\r\n\r\n\r\nLa pelea entre Corfo y SQM no se limita al arbitraje por los contratos de explotaci\u00f3n del Salar de Atacama. Desde que la Superintendencia de Medio Ambiente (SMA) aprobara a la corporaci\u00f3n hacerse parte del proceso sancionatorio por infracciones en el Salar, ambas entidades ahora se enfrentan en este carril paralelo. Y el tono ha sido duro. Corfo solicit\u00f3 al regulador rechazar el Plan de Cumplimiento (PdC) que present\u00f3 la minera met\u00e1lica en el marco de esta causa.\r\n\r\nA fines de noviembre, la SMA formul\u00f3 cargos en contra de SQM Salar por infracciones ambientales, con los que la minera no met\u00e1lica arriesga multas de hasta 27.000 Unidades Tributarias Anuales (US$23 millones). Sin embargo y con miras a evitar la sanci\u00f3n, la compa\u00f1\u00eda controlada por Julio Ponce Lerou present\u00f3 un PdC en el que propuso ejecutar obras avaluadas en $11.935 millones (US$18 millones). Se trata del segundo mayor plan propuesto en la historia, que s\u00f3lo es superado por el de la Minera Sierra Gorda, que cost\u00f3 US$20 millones.\r\n\r\nSin embargo, para Corfo el PdC\u00a0 presentado por SQM no cumple con los requisitos establecidos. Lo anterior, debido a que no se detallan los hechos infraccionales imputados y los efectos negativos que habr\u00edan generado, limit\u00e1ndose en muchos casos a descartarlos o incorporando datos generados por la propia compa\u00f1\u00eda.\r\n\r\n\r\nEn su escrito presentado a la SMA, Corfo advirti\u00f3 que los antecedentes presentados por SQM resultar\u00edan insuficientes. Ello, en particular para la sustentabilidad del Salar de Atacama y la mantenci\u00f3n de su ecosistema, consign\u00f3 Corfo a trav\u00e9s del abogado Patricio Leyton.\r\n\r\nSeg\u00fan Corfo, SQM pretende conducir a resultados futuros inciertos, en plazos que exceden los razonables para cumplir con la normativa ambiental. \u201cMuestra de lo anterior es que respecto al cargo sobre la extracci\u00f3n de salmuera por sobre loa autorizado, SQM propuso la reducci\u00f3n de los caudales extra\u00eddos en exceso en plazos asociados a la disminuci\u00f3n de ingresos percibidos por la baja del caudal a explotar, lo que resulta totalmente insatisfactorio si se tiene en consideraci\u00f3n que una mayor rapidez en la devoluci\u00f3n de los niveles extra\u00eddos en exceso otorga al sistema mayores posibilidades de recuperaci\u00f3n\u201d, concluy\u00f3.\r\n\r\n\r\nFuente: Pulso\/Leonardo C\u00e1rdenas\r\nRelacionada:\r\n\r\nMayor producci\u00f3n de SQM llevar\u00e1 a escasez de litio, dice Corfo","image":{"@type":"ImageObject","url":"http:\/\/www.aminera.com\/wp-content\/uploads\/4-marz-sqm-agencia-uno-areaminera-1024x576.jpg","width":696,"height":252}}</script>
		</article><!-- .post-listing -->
		<p class="post-tag">Etiquetas<a href="http://www.aminera.com/tag/corfo/" rel="tag">Corfo</a> <a href="http://www.aminera.com/tag/litio/" rel="tag">Litio</a> <a href="http://www.aminera.com/tag/mineria/" rel="tag">Minería</a> <a href="http://www.aminera.com/tag/rechazo-proyecto/" rel="tag">rechazo proyecto</a> <a href="http://www.aminera.com/tag/salar/" rel="tag">salar</a> <a href="http://www.aminera.com/tag/sma/" rel="tag">SMA</a> <a href="http://www.aminera.com/tag/sqm/" rel="tag">SQM</a></p>

		
		

				<div class="post-navigation">
			<div class="post-previous"><a href="http://www.aminera.com/2017/06/29/presidente-minera-collahuasi-se-perfila-liderar-consejo-minero/" rel="prev"><span>Anterior</span> Presidente de minera Collahuasi se perfila para liderar el Consejo Minero</a></div>
			<div class="post-next"></div>
		</div><!-- .post-navigation -->
		
		
			
	<section id="check-also-box" class="post-listing check-also-right">
		<a href="#" id="check-also-close"><i class="fa fa-close"></i></a>

		<div class="block-head">
			<h3>Compruebe también</h3>
		</div>

				<div class="check-also-post">
						
			<div class="post-thumbnail">
				<a href="http://www.aminera.com/2017/06/29/precio-del-cobre-terminaria-primera-parte-del-ano-alza-584/">
					<img width="310" height="165" src="http://www.aminera.com/wp-content/uploads/4-abril-cobre-el-mostrador-areaminera-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" />					<span class="fa overlay-icon"></span>
				</a>
			</div><!-- post-thumbnail /-->
						
			<h2 class="post-title"><a href="http://www.aminera.com/2017/06/29/precio-del-cobre-terminaria-primera-parte-del-ano-alza-584/" rel="bookmark">Precio del cobre terminaría primera parte del año con un alza de 5,84%</a></h2>
			<p>Se prevé que el metal rojo podría alcanzar los US$ 3 la libra recién en &hellip;</p>
		</div>
			</section>
			
			
	
		
				
<div id="comments">


<div class="clear"></div>
	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Deja un comentario <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/06/29/corfo-arremete-sqm-pide-rechazar-segundo-mayor-plan-ambiental-la-historia/#respond" style="display:none;">Cancelar respuesta</a></small></h3><p class="must-log-in">Disculpa, debes <a href="http://www.aminera.com/wp-login.php?redirect_to=http%3A%2F%2Fwww.aminera.com%2F2017%2F06%2F29%2Fcorfo-arremete-sqm-pide-rechazar-segundo-mayor-plan-ambiental-la-historia%2F">iniciar sesión</a> para escribir un comentario.</p>	</div><!-- #respond -->
	

</div><!-- #comments -->

	</div><!-- .content -->
<aside id="sidebar">
	<div class="theiaStickySidebar">
		<div class="search-block-large widget">
			<form method="get" action="http://www.aminera.com/">
				<button class="search-button" type="submit" value="Búsqueda"><i class="fa fa-search"></i></button>
				<input type="text" id="s" name="s" value="Búsqueda" onfocus="if (this.value == 'Búsqueda') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Búsqueda';}"  />
			</form>
		</div><!-- .search-block /-->
<div id="social-3" class="widget social-icons-widget"><div class="widget-top"><h4>Social</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		<div class="social-icons social-colored">
		<a class="ttip-none" title="Facebook" href="https://www.facebook.com/areaminera" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/areaminera_am" target="_blank"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="LinkedIn" href="https://www.linkedin.com/in/areaminera-medios-74882067" target="_blank"><i class="fa fa-linkedin"></i></a><a class="ttip-none" title="Youtube" href="https://www.youtube.com/user/AreaMineraMedios" target="_blank"><i class="fa fa-youtube"></i></a>
		<a class="ttip-none"  title="Facebook" href="https://www.facebook.com/AreaMinera-revista-web-Internet-Televisi%C3%B3n-258747427509993/" target="_blank"><i class="fa Face"></i></a>	</div>

</div></div><!-- .widget /--><div id="text-3" class="widget widget_text"><div class="widget-top"><h4>Suscribir a newsletter AreaMinera</h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="textwidget"><!-- Begin MailChimp Signup Form -->
<link href="//cdn-images.mailchimp.com/embedcode/classic-10_7.css" rel="stylesheet" type="text/css">
<style type="text/css">
	#mc_embed_signup{background:#fff; clear:left; font:14px Helvetica,Arial,sans-serif; }
	/* Add your own MailChimp form style overrides in your site stylesheet or in this style block.
	   We recommend moving this block and the preceding CSS link to the HEAD of your HTML file. */
</style>
<div id="mc_embed_signup">
<form action="//aminera.us8.list-manage.com/subscribe/post?u=a7a61d1fc7619b20087892d4f&amp;id=5c47015713" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
    <div id="mc_embed_signup_scroll">
<div class="indicates-required"><span class="asterisk">*</span> obligatorio</div>
<div class="mc-field-group">
	<label for="mce-EMAIL">Email  <span class="asterisk">*</span>
</label>
	<input type="email" value="" name="EMAIL" class="required email" id="mce-EMAIL">
</div>
	<div id="mce-responses" class="clear">
		<div class="response" id="mce-error-response" style="display:none"></div>
		<div class="response" id="mce-success-response" style="display:none"></div>
	</div>    <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
    <div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_a7a61d1fc7619b20087892d4f_5c47015713" tabindex="-1" value=""></div>
    <div class="clear"><input type="submit" value="Subscribir" name="subscribe" id="mc-embedded-subscribe" class="button"></div>
    </div>
</form>
</div>
<script type='text/javascript' src='//s3.amazonaws.com/downloads.mailchimp.com/js/mc-validate.js'></script><script type='text/javascript'>(function($) {window.fnames = new Array(); window.ftypes = new Array();fnames[0]='EMAIL';ftypes[0]='email';fnames[1]='FNAME';ftypes[1]='text';fnames[2]='LNAME';ftypes[2]='text';fnames[3]='MMERGE3';ftypes[3]='url';fnames[4]='MMERGE4';ftypes[4]='text';fnames[5]='MMERGE5';ftypes[5]='text';fnames[6]='MMERGE6';ftypes[6]='text';fnames[7]='MMERGE7';ftypes[7]='text';fnames[8]='MMERGE8';ftypes[8]='text';}(jQuery));var $mcj = jQuery.noConflict(true);</script>
<!--End mc_embed_signup--></div>
		</div></div><!-- .widget /--><div id="text-html-widget-15" class="widget text-html"><div class="widget-top"><h4>Precio del cobre</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div ><a href="http://www.aminera.com/"><img src="http://www.kitconet.com/charts/metals/base/t24_cp180x150.gif"

				</div><div class="clear"></div></div></div><!-- .widget /--><div id="text-html-widget-16" class="widget text-html"><div class="widget-top"><h4>Precio del cobre meses anteriores</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div ><a href="http://www.aminera.com/"><img src="http://www.kitconet.com/charts/metals/base/spot-copper-6m.gif"

				</div><div class="clear"></div></div></div><!-- .widget /-->
<div id="codeneric_ad_widget-13" class="widget widget_codeneric_ad_widget">
    <div class="widget-top"><h4><p></p></h4><div class="stripe-line"></div></div>
						<div class="widget-container">            <div class="codeneric_ultimate_ads_manager_ad_wrapper" data-js="false" data-id="9807">
                            </div>
        


</div></div><!-- .widget /-->
<div id="codeneric_ad_widget-12" class="widget widget_codeneric_ad_widget">
    <div class="widget-top"><h4><p></p></h4><div class="stripe-line"></div></div>
						<div class="widget-container">            <div class="codeneric_ultimate_ads_manager_ad_wrapper" data-js="false" data-id="2856">
                            </div>
        


</div></div><!-- .widget /-->
<div id="codeneric_ad_widget-10" class="widget widget_codeneric_ad_widget">
    <div class="widget-top"><h4><p></p></h4><div class="stripe-line"></div></div>
						<div class="widget-container">            <div class="codeneric_ultimate_ads_manager_ad_wrapper" data-js="false" data-id="2846">
                            </div>
        


</div></div><!-- .widget /-->
<div id="codeneric_ad_widget-15" class="widget widget_codeneric_ad_widget">
    <div class="widget-top"><h4><p></p></h4><div class="stripe-line"></div></div>
						<div class="widget-container">            <div class="codeneric_ultimate_ads_manager_ad_wrapper" data-js="false" data-id="15856">
                            </div>
        


</div></div><!-- .widget /-->
<div id="codeneric_ad_widget-9" class="widget widget_codeneric_ad_widget">
    <div class="widget-top"><h4><p></p></h4><div class="stripe-line"></div></div>
						<div class="widget-container">            <div class="codeneric_ultimate_ads_manager_ad_wrapper" data-js="false" data-id="2852">
                            </div>
        


</div></div><!-- .widget /-->
<div id="codeneric_ad_widget-14" class="widget widget_codeneric_ad_widget">
    <div class="widget-top"><h4><p></p></h4><div class="stripe-line"></div></div>
						<div class="widget-container">            <div class="codeneric_ultimate_ads_manager_ad_wrapper" data-js="false" data-id="14047">
                            </div>
        


</div></div><!-- .widget /-->
<div id="codeneric_ad_widget-7" class="widget widget_codeneric_ad_widget">
    <div class="widget-top"><h4><p></p></h4><div class="stripe-line"></div></div>
						<div class="widget-container">            <div class="codeneric_ultimate_ads_manager_ad_wrapper" data-js="false" data-id="2860">
                            </div>
        


</div></div><!-- .widget /-->
<div id="codeneric_ad_widget-5" class="widget widget_codeneric_ad_widget">
    <div class="widget-top"><h4><p></p></h4><div class="stripe-line"></div></div>
						<div class="widget-container">            <div class="codeneric_ultimate_ads_manager_ad_wrapper" data-js="false" data-id="6600">
                            </div>
        


</div></div><!-- .widget /-->
<div id="codeneric_ad_widget-3" class="widget widget_codeneric_ad_widget">
    <div class="widget-top"><h4><p></p></h4><div class="stripe-line"></div></div>
						<div class="widget-container">            <div class="codeneric_ultimate_ads_manager_ad_wrapper" data-js="false" data-id="10581">
                            </div>
        


</div></div><!-- .widget /-->
<div id="codeneric_ad_widget-2" class="widget widget_codeneric_ad_widget">
    <div class="widget-top"><h4><p></p></h4><div class="stripe-line"></div></div>
						<div class="widget-container">            <div class="codeneric_ultimate_ads_manager_ad_wrapper" data-js="false" data-id="6602">
                            </div>
        


</div></div><!-- .widget /-->	</div><!-- .theiaStickySidebar /-->
</aside><!-- #sidebar /-->	<div class="clear"></div>
</div><!-- .container /-->

<footer id="theme-footer">
	<div id="footer-widget-area" class="footer-4c">

			<div id="footer-first" class="footer-widgets-box">
			<div id="posts-list-widget-2" class="footer-widget posts-list"><div class="footer-widget-top"><h4>Noticias Más Populares		</h4></div>
						<div class="footer-widget-container">				<ul>
								<li >
							<div class="post-thumbnail">
					<a href="http://www.aminera.com/2016/03/15/salas-royalty-minero-solo-anuncio-cambio-legal-le-resta-seriedad-al-pais/" title="Salas y royalty minero: el solo anuncio de un cambio legal le resta seriedad al país" rel="bookmark"><img width="110" height="75" src="http://www.aminera.com/wp-content/uploads/2016/03/12-marz-alberto-salas-cpc-sonami-royalty-pulso-areaminera-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="http://www.aminera.com/2016/03/15/salas-royalty-minero-solo-anuncio-cambio-legal-le-resta-seriedad-al-pais/">Salas y royalty minero: el solo anuncio de un cambio legal le resta seriedad al país</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>15 Marzo, 2016</span>								<span class="post-comments post-comments-widget"><i class="fa fa-comments"></i><a href="http://www.aminera.com/2016/03/15/salas-royalty-minero-solo-anuncio-cambio-legal-le-resta-seriedad-al-pais/#comments">2</a></span>
							</li>
				<li >
							<div class="post-thumbnail">
					<a href="http://www.aminera.com/2016/03/18/acuerdo-marco-trabajadores-contratistas-plena-vigencia/" title="Acuerdo Marco con trabajadores contratistas tiene &#8220;plena vigencia&#8221;" rel="bookmark"><img width="110" height="75" src="http://www.aminera.com/wp-content/uploads/2016/03/18-marz-trabajadores-contratistas-codelco-mercurio-calama-areaminera-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="http://www.aminera.com/2016/03/18/acuerdo-marco-trabajadores-contratistas-plena-vigencia/">Acuerdo Marco con trabajadores contratistas tiene &#8220;plena vigencia&#8221;</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>18 Marzo, 2016</span>								<span class="post-comments post-comments-widget"><i class="fa fa-comments"></i><a href="http://www.aminera.com/2016/03/18/acuerdo-marco-trabajadores-contratistas-plena-vigencia/#comments">2</a></span>
							</li>
				<li >
							<div class="post-thumbnail">
					<a href="http://www.aminera.com/2016/03/07/desde-peak-hoy-mineria-ha-despedido-55-mil-trabajadores-directos/" title="Desde su peak hasta hoy, minería ha despedido 55 mil trabajadores directos" rel="bookmark"><img width="110" height="75" src="http://www.aminera.com/wp-content/uploads/2016/03/7-marz-cobre-tranajadores-u-chile-areaminera-110x75.jpeg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="http://www.aminera.com/2016/03/07/desde-peak-hoy-mineria-ha-despedido-55-mil-trabajadores-directos/">Desde su peak hasta hoy, minería ha despedido 55 mil trabajadores directos</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>7 Marzo, 2016</span>								<span class="post-comments post-comments-widget"><i class="fa fa-comments"></i><a href="http://www.aminera.com/2016/03/07/desde-peak-hoy-mineria-ha-despedido-55-mil-trabajadores-directos/#comments">2</a></span>
							</li>
				<li >
							<div class="post-thumbnail">
					<a href="http://www.aminera.com/2016/03/11/federaciones-mineras-se-organizan-no-descartan-movilizarse-forma-conjunta/" title="Federaciones mineras se organizan y no descartan movilizarse en forma conjunta" rel="bookmark"><img width="110" height="75" src="http://www.aminera.com/wp-content/uploads/2016/03/11-federaciones-mineras-mercurio-calama-areaminera-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="http://www.aminera.com/2016/03/11/federaciones-mineras-se-organizan-no-descartan-movilizarse-forma-conjunta/">Federaciones mineras se organizan y no descartan movilizarse en forma conjunta</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>11 Marzo, 2016</span>								<span class="post-comments post-comments-widget"><i class="fa fa-comments"></i><a href="http://www.aminera.com/2016/03/11/federaciones-mineras-se-organizan-no-descartan-movilizarse-forma-conjunta/#comments">2</a></span>
							</li>
					</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /-->		</div>
	
			<div id="footer-second" class="footer-widgets-box">
			<div id="posts-list-widget-3" class="footer-widget posts-list"><div class="footer-widget-top"><h4>Noticias Aleatorias 		</h4></div>
						<div class="footer-widget-container">				<ul>
							<li >
							<div class="post-thumbnail">
					<a href="http://www.aminera.com/2016/02/29/ministerio-de-mineria-abre-proceso-de-postulacion-de-fondos-para-pequena-mineria/" rel="bookmark"><img width="110" height="75" src="http://www.aminera.com/wp-content/uploads/2016/02/1-marz-ministerio-mineria-pequena-mineria-aurora-williams-areaminera-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://www.aminera.com/2016/02/29/ministerio-de-mineria-abre-proceso-de-postulacion-de-fondos-para-pequena-mineria/">Ministerio de Minería abre proceso de postulación de fondos para pequeña minería</a></h3>
			<span class="tie-date"><i class="fa fa-clock-o"></i>29 Febrero, 2016</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="http://www.aminera.com/2016/12/18/gobierno-destraba-proyecto-minero-se-iniciara-construccion-magistral/" rel="bookmark"><img width="110" height="75" src="http://www.aminera.com/wp-content/uploads/18-dic-proyecto-magistral-milpo-mineria-peru-andina-areaminera-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://www.aminera.com/2016/12/18/gobierno-destraba-proyecto-minero-se-iniciara-construccion-magistral/">Perú-Gobierno destraba proyecto minero y se iniciará construcción de Magistral</a></h3>
			<span class="tie-date"><i class="fa fa-clock-o"></i>18 Diciembre, 2016</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="http://www.aminera.com/2016/03/25/udi-anuncia-citacion-oscar-landerretche-millonarias-perdidas-codelco/" rel="bookmark"><img width="110" height="75" src="http://www.aminera.com/wp-content/uploads/2016/03/3-marz-presidete-de-directorio-codelco-oscar-landerretcha-emol-areaminera-110x75.png" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://www.aminera.com/2016/03/25/udi-anuncia-citacion-oscar-landerretche-millonarias-perdidas-codelco/">UDI anuncia citación de Oscar Landerretche por millonarias pérdidas en Codelco</a></h3>
			<span class="tie-date"><i class="fa fa-clock-o"></i>25 Marzo, 2016</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="http://www.aminera.com/2016/12/23/corfo-no-podia-dar-ninguna-garantia-interesados-pampa/" rel="bookmark"><img width="110" height="75" src="http://www.aminera.com/wp-content/uploads/8-abril-corfo-Eduardo-Bitran-innovacion-areaminera-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://www.aminera.com/2016/12/23/corfo-no-podia-dar-ninguna-garantia-interesados-pampa/">&#8220;Corfo no podía dar ninguna garantía&#8221; a interesados en Pampa</a></h3>
			<span class="tie-date"><i class="fa fa-clock-o"></i>23 Diciembre, 2016</span>		</li>
						</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /-->		</div><!-- #second .widget-area -->
	

			<div id="footer-third" class="footer-widgets-box">
			<div id="posts-list-widget-4" class="footer-widget posts-list"><div class="footer-widget-top"><h4>Últimas Noticias		</h4></div>
						<div class="footer-widget-container">				<ul>
							<li >
							<div class="post-thumbnail">
					<a href="http://www.aminera.com/2017/06/29/corfo-arremete-sqm-pide-rechazar-segundo-mayor-plan-ambiental-la-historia/" rel="bookmark"><img width="110" height="75" src="http://www.aminera.com/wp-content/uploads/4-marz-sqm-agencia-uno-areaminera-1024x576-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://www.aminera.com/2017/06/29/corfo-arremete-sqm-pide-rechazar-segundo-mayor-plan-ambiental-la-historia/">Corfo arremete contra SQM y pide rechazar segundo mayor plan ambiental de la historia</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>hace 1 min</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="http://www.aminera.com/2017/06/29/presidente-minera-collahuasi-se-perfila-liderar-consejo-minero/" rel="bookmark"><img width="110" height="75" src="http://www.aminera.com/wp-content/uploads/JORGE-GOMEZ-PRESIDENTE-EJECUTIVO-2-COLLAHUASI-AREAMINERA-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://www.aminera.com/2017/06/29/presidente-minera-collahuasi-se-perfila-liderar-consejo-minero/">Presidente de minera Collahuasi se perfila para liderar el Consejo Minero</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>hace 14 mins</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="http://www.aminera.com/2017/06/29/bloomberg-el-cobre-supera-al-oro-como-cobertura-contra-la-inflacion/" rel="bookmark"><img width="110" height="75" src="http://www.aminera.com/wp-content/uploads/3-junio-cobre-peru-gestion-areaminera-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://www.aminera.com/2017/06/29/bloomberg-el-cobre-supera-al-oro-como-cobertura-contra-la-inflacion/">Bloomberg: el cobre supera al oro como cobertura contra la inflación</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>hace 17 mins</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="http://www.aminera.com/2017/06/29/boletin-mineria-sera-suplemento-d-oficial/" rel="bookmark"><img width="110" height="75" src="http://www.aminera.com/wp-content/uploads/28-abrilmineria-angola-camion-areaminera-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://www.aminera.com/2017/06/29/boletin-mineria-sera-suplemento-d-oficial/">Boletín de Minería será suplemento de D. Oficial</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>hace 22 mins</span>		</li>
						</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /-->		</div><!-- #third .widget-area -->
	
			<div id="footer-fourth" class="footer-widgets-box">
			<div id="comments_avatar-widget-3" class="footer-widget comments-avatar"><div class="footer-widget-top"><h4>Comentarios Recientes		</h4></div>
						<div class="footer-widget-container">			<ul>
			<li>
		<div class="post-thumbnail" style="width:55px">
					</div>
		<a href="http://www.aminera.com/2016/03/18/acuerdo-marco-trabajadores-contratistas-plena-vigencia/#comment-1265">
		jorge: estimados que no se les quede en el tintero el trato en las subidas de los buses... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:55px">
					</div>
		<a href="http://www.aminera.com/2016/03/07/marcelo-tokman-uno-va-siempre-evaluando-las-condiciones-del-mercado-los-ajustes/#comment-915">
		consultoria wellness: No habia vuelto a leer tu blog por un tiempo, porque me pareció que era denso, p... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:55px">
					</div>
		<a href="http://www.aminera.com/2016/03/18/acuerdo-marco-trabajadores-contratistas-plena-vigencia/#comment-508">
		Boris Pino: Estimados me gustaria saber si corresponde el acuerdo marco para los contratista... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:55px">
					</div>
		<a href="http://www.aminera.com/2016/03/22/acto-celebracion-del-dia-mundial-del-agua-ministros-llaman-la-ciudadania-cuidar-agua/#comment-274">
		Elvis Cortes Araya: Los ministros piden un uso racional del recurso hídrico pero hasta ahora no hay... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:55px">
					</div>
		<a href="http://www.aminera.com/2016/03/21/alberto-salas-lamento-no-haber-podido-convencer-los-toman-las-decisiones/#comment-261">
		Santiago Aguilera: Encuentro que el hombre trató que lo escucharan, pero hay oídos sordos de poca e... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:55px">
					</div>
		<a href="http://www.aminera.com/2016/03/20/cap-aporta-capital-proyecto-cobre-marca-giro-la-diversificacion-negocios/#comment-260">
		Pablo ogalde: Ojalá se concrete Esperando que les vaya bien Buena noticia... </a>
	</li>
		</ul>
	</div></div><!-- .widget /-->		</div><!-- #fourth .widget-area -->
		
	</div><!-- #footer-widget-area -->
	<div class="clear"></div>
</footer><!-- .Footer /-->
				
<div class="clear"></div>
<div class="footer-bottom">
	<div class="container">
		<div class="alignright">
					</div>
				<div class="social-icons">
		<a class="ttip-none" title="Facebook" href="https://www.facebook.com/areaminera" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/areaminera_am" target="_blank"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="LinkedIn" href="https://www.linkedin.com/in/areaminera-medios-74882067" target="_blank"><i class="fa fa-linkedin"></i></a><a class="ttip-none" title="Youtube" href="https://www.youtube.com/user/AreaMineraMedios" target="_blank"><i class="fa fa-youtube"></i></a>
		<a class="ttip-none"  title="Facebook" href="https://www.facebook.com/AreaMinera-revista-web-Internet-Televisi%C3%B3n-258747427509993/" target="_blank"><i class="fa Face"></i></a>	</div>

		
		<div class="alignleft">
			© Copyright 2017, Todos los derechos reservados.		</div>
		<div class="clear"></div>
	</div><!-- .Container -->
</div><!-- .Footer bottom -->

</div><!-- .inner-Wrapper -->
</div><!-- #Wrapper -->
</div><!-- .Wrapper-outer -->
	<div id="topcontrol" class="fa fa-angle-up" title="Vuelve al comienzo"></div>
<div id="fb-root"></div>
<div id="reading-position-indicator"></div><script>
    jQuery(document).ready(function () {
		jQuery.post('http://www.aminera.com?ga_action=googleanalytics_get_script', {action: 'googleanalytics_get_script'}, function(response) {
			var F = new Function ( response );
			return( F() );
		});
    });
</script><script type='text/javascript'>
/* <![CDATA[ */
var tie = {"mobile_menu_active":"true","mobile_menu_top":"","lightbox_all":"true","lightbox_gallery":"true","woocommerce_lightbox":"yes","lightbox_skin":"metro-white","lightbox_thumb":"vertical","lightbox_arrows":"","sticky_sidebar":"1","is_singular":"1","SmothScroll":"true","reading_indicator":"true","lang_no_results":"No hay resultados","lang_results_found":"Resultados encontrados"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.aminera.com/wp-content/themes/Sahifa-Theme/sahifa/js/tie-scripts.js'></script>
<script type='text/javascript' src='http://www.aminera.com/wp-content/themes/Sahifa-Theme/sahifa/js/ilightbox.packed.js'></script>
<script type='text/javascript' src='http://www.aminera.com/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='http://www.aminera.com/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='http://www.aminera.com/wp-content/themes/Sahifa-Theme/sahifa/js/search.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var __CODENERIC_UAM_GLOBALS__ = {"ads":{"9807":{"image_ad_referral_url":"http:\/\/www.aminera.com\/2016\/03\/02\/997\/","image_ad_title":"","image_ad_target":"new_tab","image_ad_position":"left","image_ad_id":"16940","image_ad_uri":"http:\/\/www.aminera.com\/wp-content\/uploads\/yasalio-9.gif","type":"image_ad","post_title":"ya_salio"},"2856":{"image_ad_referral_url":"http:\/\/www.collahuasi.cl\/espanol2\/index.asp","image_ad_title":"","image_ad_id":"2857","image_ad_uri":"http:\/\/www.aminera.com\/wp-content\/uploads\/banner_collahuasi_210x70_C3.gif","type":"image_ad","post_title":"Banner Collahuasi C3"},"2846":{"image_ad_referral_url":"http:\/\/mining.sandvik.com\/en","image_ad_title":"","image_ad_id":"5969","image_ad_uri":"http:\/\/www.aminera.com\/wp-content\/uploads\/banner_web_210x140.gif","type":"image_ad","post_title":"Banner Sandvik B2"},"15856":{"image_ad_referral_url":"http:\/\/cexr.cl\/congreso-2017\/","image_ad_title":"Chile Explore Congress","image_ad_target":"same","image_ad_position":"left","image_ad_id":"15857","image_ad_uri":"http:\/\/www.aminera.com\/wp-content\/uploads\/banner_chileexplore_201x140.png","type":"image_ad","post_title":"banner chile explore"},"2852":{"image_ad_referral_url":"http:\/\/www.comisionminera.cl\/","image_ad_title":"","image_ad_target":"same","image_ad_position":"left","image_ad_id":"16010","image_ad_uri":"http:\/\/www.aminera.com\/wp-content\/uploads\/banner_comision_minera_16mayo2017-1.gif","type":"image_ad","post_title":"Banner Comision Minera C2"},"14047":{"image_ad_referral_url":"http:\/\/www.cigre.cl\/","image_ad_title":"Cigr\u00e9","image_ad_target":"same","image_ad_position":"left","image_ad_id":"14067","image_ad_uri":"http:\/\/www.aminera.com\/wp-content\/uploads\/BANNER-TUTORIAL-17-ABRIL-V2.jpg","type":"image_ad","post_title":"cigre adv"},"2860":{"image_ad_referral_url":"http:\/\/miespacio.cl\/","image_ad_title":"","image_ad_target":"new_tab","image_ad_position":"left","image_ad_id":"14232","image_ad_uri":"http:\/\/www.aminera.com\/wp-content\/uploads\/Banners_Mi_Espacio_Area-Minera-sitionewsletter.jpg","type":"image_ad","post_title":"Banner Agunsa B3"},"6600":{"image_ad_referral_url":"http:\/\/www.varitec.cl\/","image_ad_title":"Varitec","image_ad_id":"6601","image_ad_uri":"http:\/\/www.aminera.com\/wp-content\/uploads\/banner_varitec.gif","type":"image_ad","post_title":"Banner Varitec"},"10581":{"image_ad_referral_url":"http:\/\/www.sgs.cl\/","image_ad_title":"","image_ad_target":"same","image_ad_position":"left","image_ad_id":"10582","image_ad_uri":"http:\/\/www.aminera.com\/wp-content\/uploads\/banner_sgs.gif","type":"image_ad","post_title":"SGS BANNER"},"6602":{"image_ad_referral_url":"http:\/\/www.inprint.cl\/","image_ad_title":"Inprint","image_ad_id":"6603","image_ad_uri":"http:\/\/www.aminera.com\/wp-content\/uploads\/banner_inprint_210x140_.gif","type":"image_ad","post_title":"Banner Inprint"}},"ajax_url":"http:\/\/www.aminera.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.aminera.com/wp-content/uploads/uam-pipe/public/js/public.bundle.base-1.5.4.min.js'></script>
</body>
</html>
<!-- Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Page Caching using disk: enhanced
Content Delivery Network via N/A

 Served from: www.aminera.com @ 2017-06-29 07:09:29 by W3 Total Cache -->