<!DOCTYPE html>
<html lang="es-ES" prefix="og: http://ogp.me/ns#" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://www.aminera.com/xmlrpc.php" />
<title>Panamá apuesta a minería, manufactura y construcción</title>
<meta property="og:title" content="Panamá apuesta a minería, manufactura y construcción - Revista AreaMinera"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="Contreras citó que solo para el sector de la minería se calculan unos 9.000 empleo. El Gobierno pana"/>
<meta property="og:url" content="http://www.aminera.com/2017/05/02/panama-apuesta-mineria-manufactura-construccion/"/>
<meta property="og:site_name" content="Revista AreaMinera"/>
<meta property="og:image" content="http://www.aminera.com/wp-content/uploads/2-mayo-mineria-pana-obrero-de-la-construccion-critica-areaminera.jpg" />

<!-- This site is optimized with the Yoast SEO plugin v4.4 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="El Gobierno panameño calcula que en 2017 habrá 42.000 nuevos empleos gracias especialmente a proyectos de infraestructura,"/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="http://www.aminera.com/2017/05/02/panama-apuesta-mineria-manufactura-construccion/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Panamá apuesta a minería, manufactura y construcción" />
<meta property="og:description" content="El Gobierno panameño calcula que en 2017 habrá 42.000 nuevos empleos gracias especialmente a proyectos de infraestructura," />
<meta property="og:url" content="http://www.aminera.com/2017/05/02/panama-apuesta-mineria-manufactura-construccion/" />
<meta property="og:site_name" content="Revista AreaMinera" />
<meta property="article:publisher" content="https://www.facebook.com/AreaMinera-revista-web-Internet-Televisión-258747427509993/" />
<meta property="article:tag" content="apuesta" />
<meta property="article:tag" content="Minería Panamá" />
<meta property="article:section" content="Minería Internacional" />
<meta property="article:published_time" content="2017-05-02T05:00:49-03:00" />
<meta property="article:modified_time" content="2017-05-01T21:28:12-03:00" />
<meta property="og:updated_time" content="2017-05-01T21:28:12-03:00" />
<meta property="og:image" content="http://www.aminera.com/wp-content/uploads/2-mayo-mineria-pana-obrero-de-la-construccion-critica-areaminera.jpg" />
<meta property="og:image:width" content="456" />
<meta property="og:image:height" content="320" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="El Gobierno panameño calcula que en 2017 habrá 42.000 nuevos empleos gracias especialmente a proyectos de infraestructura," />
<meta name="twitter:title" content="Panamá apuesta a minería, manufactura y construcción" />
<meta name="twitter:site" content="@areaminera_am" />
<meta name="twitter:image" content="http://www.aminera.com/wp-content/uploads/2-mayo-mineria-pana-obrero-de-la-construccion-critica-areaminera.jpg" />
<meta name="twitter:creator" content="@areaminera_am" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//platform-api.sharethis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Revista AreaMinera &raquo; Feed" href="http://www.aminera.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Revista AreaMinera &raquo; RSS de los comentarios" href="http://www.aminera.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Revista AreaMinera &raquo; Panamá apuesta a minería, manufactura y construcción RSS de los comentarios" href="http://www.aminera.com/2017/05/02/panama-apuesta-mineria-manufactura-construccion/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.aminera.com\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='tie-style-css'  href='http://www.aminera.com/wp-content/themes/Sahifa-Theme/sahifa/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-ilightbox-skin-css'  href='http://www.aminera.com/wp-content/themes/Sahifa-Theme/sahifa/css/ilightbox/metro-white-skin/skin.css' type='text/css' media='all' />
<link rel='stylesheet' id='Droid+Sans-css'  href='http://fonts.googleapis.com/css?family=Droid+Sans%3Aregular%2C700' type='text/css' media='all' />
<script type='text/javascript' src='http://www.aminera.com/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://www.aminera.com/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tieViewsCacheL10n = {"admin_ajax_url":"http:\/\/www.aminera.com\/wp-admin\/admin-ajax.php","post_id":"15372"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.aminera.com/wp-content/themes/Sahifa-Theme/sahifa/js/postviews-cache.js'></script>
<script type='text/javascript' src='//platform-api.sharethis.com/js/sharethis.js#product=ga'></script>
<link rel='https://api.w.org/' href='http://www.aminera.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.aminera.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.aminera.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.4" />
<link rel='shortlink' href='http://www.aminera.com/?p=15372' />
<link rel="alternate" type="application/json+oembed" href="http://www.aminera.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.aminera.com%2F2017%2F05%2F02%2Fpanama-apuesta-mineria-manufactura-construccion%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.aminera.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.aminera.com%2F2017%2F05%2F02%2Fpanama-apuesta-mineria-manufactura-construccion%2F&#038;format=xml" />
<link rel="shortcut icon" href="http://www.aminera.com/wp-content/uploads/favicon.png" title="Favicon" />
<!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->
<!--[if lt IE 9]>
<script src="http://www.aminera.com/wp-content/themes/Sahifa-Theme/sahifa/js/html5.js"></script>
<script src="http://www.aminera.com/wp-content/themes/Sahifa-Theme/sahifa/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 9]>
<link rel="stylesheet" type="text/css" media="all" href="http://www.aminera.com/wp-content/themes/Sahifa-Theme/sahifa/css/ie9.css" />
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="http://www.aminera.com/wp-content/themes/Sahifa-Theme/sahifa/css/ie8.css" />
<![endif]-->
<!--[if IE 7]>
<link rel="stylesheet" type="text/css" media="all" href="http://www.aminera.com/wp-content/themes/Sahifa-Theme/sahifa/css/ie7.css" />
<![endif]-->


<meta name="viewport" content="width=device-width, initial-scale=1.0" />



<style type="text/css" media="screen">


.social-icons.social-colored .Face:before {
	background: #0854d6 ;
}

</style>

		<script type="text/javascript">
			/* <![CDATA[ */
				var sf_position = '0';
				var sf_templates = "<a href=\"{search_url_escaped}\">Ver todos los resultados<\/a>";
				var sf_input = '.search-live';
				jQuery(document).ready(function(){
					jQuery(sf_input).ajaxyLiveSearch({"expand":false,"searchUrl":"http:\/\/www.aminera.com\/?s=%s","text":"Search","delay":500,"iwidth":180,"width":315,"ajaxUrl":"http:\/\/www.aminera.com\/wp-admin\/admin-ajax.php","rtl":0});
					jQuery(".live-search_ajaxy-selective-input").keyup(function() {
						var width = jQuery(this).val().length * 8;
						if(width < 50) {
							width = 50;
						}
						jQuery(this).width(width);
					});
					jQuery(".live-search_ajaxy-selective-search").click(function() {
						jQuery(this).find(".live-search_ajaxy-selective-input").focus();
					});
					jQuery(".live-search_ajaxy-selective-close").click(function() {
						jQuery(this).parent().remove();
					});
				});
			/* ]]> */
		</script>
		<link rel="icon" href="http://www.aminera.com/wp-content/uploads/favicon-1.png" sizes="32x32" />
<link rel="icon" href="http://www.aminera.com/wp-content/uploads/favicon-1.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.aminera.com/wp-content/uploads/favicon-1.png" />
<meta name="msapplication-TileImage" content="http://www.aminera.com/wp-content/uploads/favicon-1.png" />
</head>
<body id="top" class="post-template-default single single-post postid-15372 single-format-standard lazy-enabled">

<div class="wrapper-outer">

	<div class="background-cover"></div>

	<aside id="slide-out">

			<div class="search-mobile">
			<form method="get" id="searchform-mobile" action="http://www.aminera.com/">
				<button class="search-button" type="submit" value="Búsqueda"><i class="fa fa-search"></i></button>
				<input type="text" id="s-mobile" name="s" title="Búsqueda" value="Búsqueda" onfocus="if (this.value == 'Búsqueda') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Búsqueda';}"  />
			</form>
		</div><!-- .search-mobile /-->
	
			<div class="social-icons">
		<a class="ttip-none" title="Facebook" href="https://www.facebook.com/areaminera" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/areaminera_am" target="_blank"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="LinkedIn" href="https://www.linkedin.com/in/areaminera-medios-74882067" target="_blank"><i class="fa fa-linkedin"></i></a><a class="ttip-none" title="Youtube" href="https://www.youtube.com/user/AreaMineraMedios" target="_blank"><i class="fa fa-youtube"></i></a>
		<a class="ttip-none"  title="Facebook" href="https://www.facebook.com/AreaMinera-revista-web-Internet-Televisi%C3%B3n-258747427509993/" target="_blank"><i class="fa Face"></i></a>	</div>

	
		<div id="mobile-menu" ></div>
	</aside><!-- #slide-out /-->

		<div id="wrapper" class="wide-layout">
		<div class="inner-wrapper">

		<header id="theme-header" class="theme-header">
						<div id="top-nav" class="top-nav">
				<div class="container">

			
				
						<div class="search-block">
						<form method="get" id="searchform-header" action="http://www.aminera.com/">
							<button class="search-button" type="submit" value="Búsqueda"><i class="fa fa-search"></i></button>
							<input class="search-live" type="text" id="s-header" name="s" title="Búsqueda" value="Búsqueda" onfocus="if (this.value == 'Búsqueda') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Búsqueda';}"  />
						</form>
					</div><!-- .search-block /-->
			<div class="social-icons">
		<a class="ttip-none" title="Facebook" href="https://www.facebook.com/areaminera" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/areaminera_am" target="_blank"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="LinkedIn" href="https://www.linkedin.com/in/areaminera-medios-74882067" target="_blank"><i class="fa fa-linkedin"></i></a><a class="ttip-none" title="Youtube" href="https://www.youtube.com/user/AreaMineraMedios" target="_blank"><i class="fa fa-youtube"></i></a>
		<a class="ttip-none"  title="Facebook" href="https://www.facebook.com/AreaMinera-revista-web-Internet-Televisi%C3%B3n-258747427509993/" target="_blank"><i class="fa Face"></i></a>	</div>

	
	
				</div><!-- .container /-->
			</div><!-- .top-menu /-->
			
		<div class="header-content">

					<a id="slide-out-open" class="slide-out-open" href="#"><span></span></a>
		
			<div class="logo" style=" margin-top:15px; margin-bottom:15px;">
			<h2>								<a title="Revista AreaMinera" href="http://www.aminera.com/">
					<img src="http://www.aminera.com/wp-content/uploads/logo-copia.png" alt="Revista AreaMinera"  /><strong>Revista AreaMinera Noticias, Publicidad Productos y Servicios de minería</strong>
				</a>
			</h2>			</div><!-- .logo /-->
						<div class="clear"></div>

		</div>
													<nav id="main-nav" class="fixed-enabled">
				<div class="container">

				
					<div class="main-menu"><ul id="menu-nav-1" class="menu"><li id="menu-item-773" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-773"><a href="http://www.aminera.com/elastic-slider.html">Inicio</a></li>
<li id="menu-item-723" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-723"><a href="http://www.aminera.com/category/mineria-nacional/gran-mineria/">Gran Minería</a></li>
<li id="menu-item-724" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-724"><a href="http://www.aminera.com/category/mineria-internacional/">Minería Internacional</a></li>
<li id="menu-item-727" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-727"><a href="http://www.aminera.com/category/mineria-nacional/responsabilidad-social/">Responsabilidad Social</a></li>
<li id="menu-item-725" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-725"><a href="http://www.aminera.com/category/mineria-nacional/proveedores-mineros/">Proveedores Mineros</a></li>
<li id="menu-item-726" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-726"><a href="http://www.aminera.com/category/mineria-nacional/ejecutivos-de-la-mineria/">Ejecutivos de la Minería</a></li>
</ul></div>										<a href="http://www.aminera.com/?tierand=1" class="random-article ttip" title="Artículo aleatorio"><i class="fa fa-random"></i></a>
					
					
				</div>
			</nav><!-- .main-nav /-->
					</header><!-- #header /-->

		
	<div class="clear"></div>
	<div id="breaking-news" class="breaking-news">
		<span class="breaking-news-title"><i class="fa fa-bolt"></i> <span>Noticias de última hora</span></span>
		
					<ul>
					<li><a href="http://www.aminera.com/2017/05/02/308-disminuyo-la-produccion-regional-cobre-febrero/" title="Un 30,8% disminuyó la producción regional de cobre durante febrero">Un 30,8% disminuyó la producción regional de cobre durante febrero</a></li>
					<li><a href="http://www.aminera.com/2017/05/02/proyecto-litio-sqm-tendra-costos-equivalentes-al-salar-atacama/" title="Proyecto de litio de SQM tendrá costos equivalentes al Salar de Atacama">Proyecto de litio de SQM tendrá costos equivalentes al Salar de Atacama</a></li>
					<li><a href="http://www.aminera.com/2017/05/02/sindicato-escondida-busca-renegociar-jornada-trabajo-junio-pedira-bono/" title="Sindicato de Escondida busca renegociar jornada de trabajo en junio y pedirá bono">Sindicato de Escondida busca renegociar jornada de trabajo en junio y pedirá bono</a></li>
					<li><a href="http://www.aminera.com/2017/05/02/ministra-williams-conmemoro-dia-del-trabajador-division-gabriela-mistral-codelco/" title="Ministra Williams conmemoró Día del Trabajador en División Gabriela Mistral de Codelco">Ministra Williams conmemoró Día del Trabajador en División Gabriela Mistral de Codelco</a></li>
					<li><a href="http://www.aminera.com/2017/05/02/alberto-salas-pequeno-minero-lambert-lider-del-empresariado/" title="Alberto Salas: De pequeño minero en Lambert a líder del empresariado">Alberto Salas: De pequeño minero en Lambert a líder del empresariado</a></li>
					<li><a href="http://www.aminera.com/2017/05/01/acera-comenzo-curso-periodistas/" title="Acera comenzó curso para periodistas">Acera comenzó curso para periodistas</a></li>
					<li><a href="http://www.aminera.com/2017/05/01/dirigentes-piden-revisar-proyectos-estructurales-congreso-nacional/" title="Dirigentes piden revisar proyectos estructurales en su Congreso Nacional">Dirigentes piden revisar proyectos estructurales en su Congreso Nacional</a></li>
					<li><a href="http://www.aminera.com/2017/05/01/ministra-mineria-celebrara-dia-del-trabajador-gabriela-mistral/" title="Ministra de Minería celebrará el Día del Trabajador en Gabriela Mistral">Ministra de Minería celebrará el Día del Trabajador en Gabriela Mistral</a></li>
					<li><a href="http://www.aminera.com/2017/05/01/adios-waitzer-discolo-vicepresidente-sqm/" title="El adiós de Waitzer, el díscolo vicepresidente de SQM">El adiós de Waitzer, el díscolo vicepresidente de SQM</a></li>
					<li><a href="http://www.aminera.com/2017/05/01/sqm-ayuda-los-resultados-accionista-potash-corp-primer-trimestre/" title="SQM ayuda a los resultados de su accionista Potash Corp durante el primer trimestre">SQM ayuda a los resultados de su accionista Potash Corp durante el primer trimestre</a></li>
					</ul>
					
		
		<script type="text/javascript">
			jQuery(document).ready(function(){
								createTicker(); 
							});
			                                                 
			function rotateTicker(){                                   
				if( i == tickerItems.length ){ i = 0; }                                                         
				tickerText = tickerItems[i];                              
				c = 0;                                                    
				typetext();                                               
				setTimeout( "rotateTicker()", 9000 );                     
				i++;                                                      
			}                                                           
					</script>
	</div> <!-- .breaking-news -->

	
	<div id="main-content" class="container">
	
	
	
	
	
	<div class="content">

		
		<div xmlns:v="http://rdf.data-vocabulary.org/#"  id="crumbs"><span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" class="crumbs-home" href="http://www.aminera.com">Inicio</a></span> <span class="delimiter">/</span> <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="http://www.aminera.com/category/mineria-internacional/">Minería Internacional</a></span> <span class="delimiter">/</span> <span class="current">Panamá apuesta a minería, manufactura y construcción</span></div>
		

		
		<article class="post-listing post-15372 post type-post status-publish format-standard has-post-thumbnail  category-mineria-internacional tag-apuesta tag-mineria-panama" id="the-post">
			
			<div class="single-post-thumb">
			<img width="456" height="320" src="http://www.aminera.com/wp-content/uploads/2-mayo-mineria-pana-obrero-de-la-construccion-critica-areaminera.jpg" class="attachment-slider size-slider wp-post-image" alt="" srcset="http://www.aminera.com/wp-content/uploads/2-mayo-mineria-pana-obrero-de-la-construccion-critica-areaminera.jpg 456w, http://www.aminera.com/wp-content/uploads/2-mayo-mineria-pana-obrero-de-la-construccion-critica-areaminera-300x211.jpg 300w" sizes="(max-width: 456px) 100vw, 456px" />		</div>
	
		


			<div class="post-inner">

							<h1 class="name post-title entry-title"><span itemprop="name">Panamá apuesta a minería, manufactura y construcción</span></h1>

						
<p class="post-meta">
		
	<span class="post-meta-author"><i class="fa fa-user"></i><a href="http://www.aminera.com/author/smeersohn/" title="">Susana Meersohn </a></span>
	
		
	<span class="tie-date"><i class="fa fa-clock-o"></i>hace 6 horas</span>	
	<span class="post-cats"><i class="fa fa-folder"></i><a href="http://www.aminera.com/category/mineria-internacional/" rel="category tag">Minería Internacional</a></span>
	
	<span class="post-comments"><i class="fa fa-comments"></i><a href="http://www.aminera.com/2017/05/02/panama-apuesta-mineria-manufactura-construccion/#respond">Dejar un comentario</a></span>
<span class="post-views"><i class="fa fa-eye"></i>11 Vistas</span> </p>
<div class="clear"></div>
			
				<div class="entry">
					
						<section id="related_posts">
		<div class="block-head">
			<h3>Artículos relacionados</h3><div class="stripe-line"></div>
		</div>
		<div class="post-listing">
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.aminera.com/2017/05/02/precio-del-oro-pronostico-fundamental-2-mayo-2017/">
						<img width="310" height="165" src="http://www.aminera.com/wp-content/uploads/2016/03/10-marz-oro-pulso-areaminera-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.aminera.com/2017/05/02/precio-del-oro-pronostico-fundamental-2-mayo-2017/" rel="bookmark">Precio del Oro Pronóstico Fundamental, 2 Mayo 2017</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>hace 4 horas</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.aminera.com/2017/05/02/argentina-las-empresas-mineras-pondran-marcha-este-ano-protocolos-buenas-practicas/">
						<img width="310" height="165" src="http://www.aminera.com/wp-content/uploads/31-ene-mineria-argentina-mdzol-areaminera-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.aminera.com/2017/05/02/argentina-las-empresas-mineras-pondran-marcha-este-ano-protocolos-buenas-practicas/" rel="bookmark">Argentina-Las empresas mineras pondrán en marcha este año protocolos de buenas prácticas</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>hace 6 horas</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.aminera.com/2017/05/02/peru-incendian-vehiculos-dentro-minera-hudbay-cusco/">
						<img width="310" height="165" src="http://www.aminera.com/wp-content/uploads/2-mayo-vehiculos-incendio-cusco-peru-la-republica-areaminera-310x165.jpeg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" srcset="http://www.aminera.com/wp-content/uploads/2-mayo-vehiculos-incendio-cusco-peru-la-republica-areaminera-310x165.jpeg 310w, http://www.aminera.com/wp-content/uploads/2-mayo-vehiculos-incendio-cusco-peru-la-republica-areaminera-620x330.jpeg 620w" sizes="(max-width: 310px) 100vw, 310px" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.aminera.com/2017/05/02/peru-incendian-vehiculos-dentro-minera-hudbay-cusco/" rel="bookmark">Perú-Incendian vehículos dentro de minera Hudbay en Cusco</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>hace 6 horas</span></p>
			</div>
						<div class="clear"></div>
		</div>
	</section>
	
					<h5 style="text-align: justify;">Contreras citó que solo para el sector de la minería se calculan unos 9.000 empleo.</h5>
<p style="text-align: justify;">
<p>El Gobierno panameño calcula que en 2017 habrá 42.000 nuevos empleos gracias especialmente a proyectos de infraestructura, y confía en que la minería y la energía generarán miles plazas adicionales en los próximos años en el país, que registra un desempleo de 5,5 % y una informalidad de 40 %.</p>
<p>&#8220;Panamá mantiene una cifra de desempleo bastante razonable&#8221;, del 5,5 % o más de 100.000 personas, y &#8220;está haciendo los esfuerzos necesarios&#8221; para que no aumente, dijo el funcionario en una entrevista con la cadena TVN.<br />
Las autoridades calculan que este año habrá disponibles 42.000 nuevas plazas de trabajo, una cifra que en los próximos años puede superar los 72.000 si se suman las que se proyecta generará la minería y el sector gasífero, dijo el funcionario.</p>
<p>Contreras citó que solo para el sector de la minería se calculan unos 9.000 empleo, y mientras que otros 4.000 vendrán por el desarrollo de plantas de gas en la provincia caribeña de Colón.</p>
<p>El presidente de la Cámara Minera de Panamá, Zorel Morales, dijo a Efe en octubre pasado que el sector de la minería, que representa el 2,5 % del PIB, generará más del 9,5 % cuando en 2018 comience la explotación de un yacimiento de cobre en la provincia caribeña de Colón, un proyecto a cargo de Minera Panamá, subsidiaria de la multinacional de origen canadiense First Quantum Minerals.</p>
<p>También en Colón están en marcha proyectos de plantas de gas natural, uno de ellos de la trasnacional estadounidense AES, que operará a partir de 2019 con una inversión de 1.150 millones de dólares, y generará unos 2.000 empleos para su construcción y otros 200 en su operación.</p>
<p>El grupo chino Shangai Gorgeous anunció el abril pasado un proyecto por 900 millones de dólares para la construcción, instalación y operación en Colón de un planta termoeléctrica que usará gas natural, y que generará 1.800 empleos durante la fase pico de la construcción y 80 empleos directos durante la operación&#8221;, indicó Shangai Gorgeous a Acan-Efe el jueves pasado.</p>
<p>&#8220;Hay una actividad económica en crecimiento&#8221; en Panamá, cuyo producto interno bruto (PIB) se expandió un 4,9 % en el 2016 y lo hará al menos en un 5 % este año, de acuerdo a las previsiones locales y de organismo internacionales, citó el funcionario.</p>
<p>Contreras reconoció sin embargo que la agricultura es el área económica más golpeada en Panamá, algo que los productores denuncian constantemente y atribuyen a la falta de incentivos y a los tratados de libre comercio (TLC).</p>
<p>La agricultura representa actualmente alrededor del 2 % del PIB, cuando hace unos años era el 4 %, reconoció el sábado el presidente panameño, Juan Carlos Varela, quien, dijo, busca consolidar una política de Estado para reimpulsar un sector que empleaba en el 2015 a &#8220;casi al 40 % de la fuerza laboral del país&#8221;, dijo en julio de ese año el entonces ministro de Desarrollo Agropecuario Jorge Arango.</p>
<p>La informalidad se mantiene en el 40 %, dijo Contraras, que destacó que &#8220;de ese porcentaje 87.000 personas están en la informalidad pero dentro de empresas formales&#8221;.</p>
<p>&#8220;Hay un tema de responsabilidad empresarial&#8221; allí, y el Mitradel &#8220;realiza esfuerzos para que a estos trabajadores se les respete sus derechos laborales&#8221;, dijo Contreras.</p>
<p>En los dos años y medio del Gobierno de Varela, el Mitradel ha realizado &#8220;más 42.000 inspecciones laborales, ha recuperado más de 1 millón de dólares en prestaciones laborales&#8221;, y en lo que va de este 2017 ha llevado a cabo &#8220;4 jornadas afiliaciones de trabajadores domésticos al Seguro Social&#8221;, precisó.</p>
<p>Fuente: Crítica</p>
<p>Relacionada:</p>
<h5 class="post-box-title"><a href="http://www.aminera.com/2017/04/04/panama-prohibe-mineria-tajo-abierto-areas-protegidas/">Panamá prohíbe minería a tajo abierto en áreas protegidas</a></h5>
					
									</div><!-- .entry /-->


				<div class="share-post">
	<span class="share-text">Compartir</span>
	
		<ul class="flat-social">	
			<li><a href="http://www.facebook.com/sharer.php?u=http://www.aminera.com/?p=15372" class="social-facebook" rel="external" target="_blank"><i class="fa fa-facebook"></i> <span>Facebook</span></a></li>
		
			<li><a href="https://twitter.com/intent/tweet?text=Panam%C3%A1+apuesta+a+miner%C3%ADa%2C+manufactura+y+construcci%C3%B3n&url=http://www.aminera.com/?p=15372" class="social-twitter" rel="external" target="_blank"><i class="fa fa-twitter"></i> <span>Twitter</span></a></li>
				<li><a href="https://plusone.google.com/_/+1/confirm?hl=en&amp;url=http://www.aminera.com/?p=15372&amp;name=Panam%C3%A1+apuesta+a+miner%C3%ADa%2C+manufactura+y+construcci%C3%B3n" class="social-google-plus" rel="external" target="_blank"><i class="fa fa-google-plus"></i> <span>Google +</span></a></li>
				<li><a href="http://www.stumbleupon.com/submit?url=http://www.aminera.com/?p=15372&title=Panam%C3%A1+apuesta+a+miner%C3%ADa%2C+manufactura+y+construcci%C3%B3n" class="social-stumble" rel="external" target="_blank"><i class="fa fa-stumbleupon"></i> <span>Stumbleupon</span></a></li>
				<li><a href="http://www.linkedin.com/shareArticle?mini=true&url=http://www.aminera.com/?p=15372&title=Panam%C3%A1+apuesta+a+miner%C3%ADa%2C+manufactura+y+construcci%C3%B3n" class="social-linkedin" rel="external" target="_blank"><i class="fa fa-linkedin"></i> <span>LinkedIn</span></a></li>
				<li><a href="http://pinterest.com/pin/create/button/?url=http://www.aminera.com/?p=15372&amp;description=Panam%C3%A1+apuesta+a+miner%C3%ADa%2C+manufactura+y+construcci%C3%B3n&amp;media=http://www.aminera.com/wp-content/uploads/2-mayo-mineria-pana-obrero-de-la-construccion-critica-areaminera.jpg" class="social-pinterest" rel="external" target="_blank"><i class="fa fa-pinterest"></i> <span>Pinterest</span></a></li>
		</ul>
		<div class="clear"></div>
</div> <!-- .share-post -->				<div class="clear"></div>
			</div><!-- .post-inner -->

			<script type="application/ld+json">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</script>
		</article><!-- .post-listing -->
		<p class="post-tag">Etiquetas<a href="http://www.aminera.com/tag/apuesta/" rel="tag">apuesta</a> <a href="http://www.aminera.com/tag/mineria-panama/" rel="tag">Minería Panamá</a></p>

		
		

				<div class="post-navigation">
			<div class="post-previous"><a href="http://www.aminera.com/2017/05/02/alberto-salas-pequeno-minero-lambert-lider-del-empresariado/" rel="prev"><span>Anterior</span> Alberto Salas: De pequeño minero en Lambert a líder del empresariado</a></div>
			<div class="post-next"><a href="http://www.aminera.com/2017/05/02/ministra-williams-conmemoro-dia-del-trabajador-division-gabriela-mistral-codelco/" rel="next"><span>Siguiente</span> Ministra Williams conmemoró Día del Trabajador en División Gabriela Mistral de Codelco</a></div>
		</div><!-- .post-navigation -->
		
		
			
	<section id="check-also-box" class="post-listing check-also-right">
		<a href="#" id="check-also-close"><i class="fa fa-close"></i></a>

		<div class="block-head">
			<h3>Compruebe también</h3>
		</div>

				<div class="check-also-post">
						
			<div class="post-thumbnail">
				<a href="http://www.aminera.com/2017/05/01/precio-del-oro-pronostico-fundamental-1-mayo-2017/">
					<img width="310" height="165" src="http://www.aminera.com/wp-content/uploads/21-marz-oro-gestion-areaminera-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" />					<span class="fa overlay-icon"></span>
				</a>
			</div><!-- post-thumbnail /-->
						
			<h2 class="post-title"><a href="http://www.aminera.com/2017/05/01/precio-del-oro-pronostico-fundamental-1-mayo-2017/" rel="bookmark">Precio del Oro Pronóstico Fundamental, 1 Mayo 2017</a></h2>
			<p>Incluso la amenaza de una acción militar contra Corea del Norte no pudo atraer suficientes &hellip;</p>
		</div>
			</section>
			
			
	
		
				
<div id="comments">


<div class="clear"></div>
	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Deja un comentario <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/05/02/panama-apuesta-mineria-manufactura-construccion/#respond" style="display:none;">Cancelar respuesta</a></small></h3><p class="must-log-in">Disculpa, debes <a href="http://www.aminera.com/wp-login.php?redirect_to=http%3A%2F%2Fwww.aminera.com%2F2017%2F05%2F02%2Fpanama-apuesta-mineria-manufactura-construccion%2F">iniciar sesión</a> para escribir un comentario.</p>	</div><!-- #respond -->
	

</div><!-- #comments -->

	</div><!-- .content -->
<aside id="sidebar">
	<div class="theiaStickySidebar">
		<div class="search-block-large widget">
			<form method="get" action="http://www.aminera.com/">
				<button class="search-button" type="submit" value="Búsqueda"><i class="fa fa-search"></i></button>
				<input type="text" id="s" name="s" value="Búsqueda" onfocus="if (this.value == 'Búsqueda') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Búsqueda';}"  />
			</form>
		</div><!-- .search-block /-->
<div id="social-3" class="widget social-icons-widget"><div class="widget-top"><h4>Social</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		<div class="social-icons social-colored">
		<a class="ttip-none" title="Facebook" href="https://www.facebook.com/areaminera" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/areaminera_am" target="_blank"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="LinkedIn" href="https://www.linkedin.com/in/areaminera-medios-74882067" target="_blank"><i class="fa fa-linkedin"></i></a><a class="ttip-none" title="Youtube" href="https://www.youtube.com/user/AreaMineraMedios" target="_blank"><i class="fa fa-youtube"></i></a>
		<a class="ttip-none"  title="Facebook" href="https://www.facebook.com/AreaMinera-revista-web-Internet-Televisi%C3%B3n-258747427509993/" target="_blank"><i class="fa Face"></i></a>	</div>

</div></div><!-- .widget /--><div id="text-3" class="widget widget_text"><div class="widget-top"><h4>Suscribir a newsletter AreaMinera</h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="textwidget"><!-- Begin MailChimp Signup Form -->
<link href="//cdn-images.mailchimp.com/embedcode/classic-10_7.css" rel="stylesheet" type="text/css">
<style type="text/css">
	#mc_embed_signup{background:#fff; clear:left; font:14px Helvetica,Arial,sans-serif; }
	/* Add your own MailChimp form style overrides in your site stylesheet or in this style block.
	   We recommend moving this block and the preceding CSS link to the HEAD of your HTML file. */
</style>
<div id="mc_embed_signup">
<form action="//aminera.us8.list-manage.com/subscribe/post?u=a7a61d1fc7619b20087892d4f&amp;id=5c47015713" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
    <div id="mc_embed_signup_scroll">
<div class="indicates-required"><span class="asterisk">*</span> obligatorio</div>
<div class="mc-field-group">
	<label for="mce-EMAIL">Email  <span class="asterisk">*</span>
</label>
	<input type="email" value="" name="EMAIL" class="required email" id="mce-EMAIL">
</div>
	<div id="mce-responses" class="clear">
		<div class="response" id="mce-error-response" style="display:none"></div>
		<div class="response" id="mce-success-response" style="display:none"></div>
	</div>    <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
    <div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_a7a61d1fc7619b20087892d4f_5c47015713" tabindex="-1" value=""></div>
    <div class="clear"><input type="submit" value="Subscribir" name="subscribe" id="mc-embedded-subscribe" class="button"></div>
    </div>
</form>
</div>
<script type='text/javascript' src='//s3.amazonaws.com/downloads.mailchimp.com/js/mc-validate.js'></script><script type='text/javascript'>(function($) {window.fnames = new Array(); window.ftypes = new Array();fnames[0]='EMAIL';ftypes[0]='email';fnames[1]='FNAME';ftypes[1]='text';fnames[2]='LNAME';ftypes[2]='text';fnames[3]='MMERGE3';ftypes[3]='url';fnames[4]='MMERGE4';ftypes[4]='text';fnames[5]='MMERGE5';ftypes[5]='text';fnames[6]='MMERGE6';ftypes[6]='text';fnames[7]='MMERGE7';ftypes[7]='text';fnames[8]='MMERGE8';ftypes[8]='text';}(jQuery));var $mcj = jQuery.noConflict(true);</script>
<!--End mc_embed_signup--></div>
		</div></div><!-- .widget /--><div id="text-html-widget-15" class="widget text-html"><div class="widget-top"><h4>Precio del cobre</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div ><a href="http://www.aminera.com/"><img src="http://www.kitconet.com/charts/metals/base/t24_cp180x150.gif"

				</div><div class="clear"></div></div></div><!-- .widget /--><div id="text-html-widget-16" class="widget text-html"><div class="widget-top"><h4>Precio del cobre meses anteriores</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div ><a href="http://www.aminera.com/"><img src="http://www.kitconet.com/charts/metals/base/spot-copper-6m.gif"

				</div><div class="clear"></div></div></div><!-- .widget /-->
<div id="codeneric_ad_widget-13" class="widget widget_codeneric_ad_widget">
    <div class="widget-top"><h4><p></p></h4><div class="stripe-line"></div></div>
						<div class="widget-container">            <div class="codeneric_ultimate_ads_manager_ad_wrapper" data-js="false" data-id="9807">
                            </div>
        


</div></div><!-- .widget /-->
<div id="codeneric_ad_widget-12" class="widget widget_codeneric_ad_widget">
    <div class="widget-top"><h4><p></p></h4><div class="stripe-line"></div></div>
						<div class="widget-container">            <div class="codeneric_ultimate_ads_manager_ad_wrapper" data-js="false" data-id="2856">
                            </div>
        


</div></div><!-- .widget /-->
<div id="codeneric_ad_widget-10" class="widget widget_codeneric_ad_widget">
    <div class="widget-top"><h4><p></p></h4><div class="stripe-line"></div></div>
						<div class="widget-container">            <div class="codeneric_ultimate_ads_manager_ad_wrapper" data-js="false" data-id="2846">
                            </div>
        


</div></div><!-- .widget /-->
<div id="codeneric_ad_widget-9" class="widget widget_codeneric_ad_widget">
    <div class="widget-top"><h4><p></p></h4><div class="stripe-line"></div></div>
						<div class="widget-container">            <div class="codeneric_ultimate_ads_manager_ad_wrapper" data-js="false" data-id="2852">
                            </div>
        


</div></div><!-- .widget /-->
<div id="codeneric_ad_widget-14" class="widget widget_codeneric_ad_widget">
    <div class="widget-top"><h4><p></p></h4><div class="stripe-line"></div></div>
						<div class="widget-container">            <div class="codeneric_ultimate_ads_manager_ad_wrapper" data-js="false" data-id="14047">
                            </div>
        


</div></div><!-- .widget /-->
<div id="codeneric_ad_widget-7" class="widget widget_codeneric_ad_widget">
    <div class="widget-top"><h4><p></p></h4><div class="stripe-line"></div></div>
						<div class="widget-container">            <div class="codeneric_ultimate_ads_manager_ad_wrapper" data-js="false" data-id="2860">
                            </div>
        


</div></div><!-- .widget /-->
<div id="codeneric_ad_widget-5" class="widget widget_codeneric_ad_widget">
    <div class="widget-top"><h4><p></p></h4><div class="stripe-line"></div></div>
						<div class="widget-container">            <div class="codeneric_ultimate_ads_manager_ad_wrapper" data-js="false" data-id="6600">
                            </div>
        


</div></div><!-- .widget /-->
<div id="codeneric_ad_widget-3" class="widget widget_codeneric_ad_widget">
    <div class="widget-top"><h4><p></p></h4><div class="stripe-line"></div></div>
						<div class="widget-container">            <div class="codeneric_ultimate_ads_manager_ad_wrapper" data-js="false" data-id="10581">
                            </div>
        


</div></div><!-- .widget /-->
<div id="codeneric_ad_widget-2" class="widget widget_codeneric_ad_widget">
    <div class="widget-top"><h4><p></p></h4><div class="stripe-line"></div></div>
						<div class="widget-container">            <div class="codeneric_ultimate_ads_manager_ad_wrapper" data-js="false" data-id="6602">
                            </div>
        


</div></div><!-- .widget /-->	</div><!-- .theiaStickySidebar /-->
</aside><!-- #sidebar /-->	<div class="clear"></div>
</div><!-- .container /-->

<footer id="theme-footer">
	<div id="footer-widget-area" class="footer-4c">

			<div id="footer-first" class="footer-widgets-box">
			<div id="posts-list-widget-2" class="footer-widget posts-list"><div class="footer-widget-top"><h4>Noticias Más Populares		</h4></div>
						<div class="footer-widget-container">				<ul>
								<li >
							<div class="post-thumbnail">
					<a href="http://www.aminera.com/2016/03/15/salas-royalty-minero-solo-anuncio-cambio-legal-le-resta-seriedad-al-pais/" title="Salas y royalty minero: el solo anuncio de un cambio legal le resta seriedad al país" rel="bookmark"><img width="110" height="75" src="http://www.aminera.com/wp-content/uploads/2016/03/12-marz-alberto-salas-cpc-sonami-royalty-pulso-areaminera-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="http://www.aminera.com/2016/03/15/salas-royalty-minero-solo-anuncio-cambio-legal-le-resta-seriedad-al-pais/">Salas y royalty minero: el solo anuncio de un cambio legal le resta seriedad al país</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>15 Marzo, 2016</span>								<span class="post-comments post-comments-widget"><i class="fa fa-comments"></i><a href="http://www.aminera.com/2016/03/15/salas-royalty-minero-solo-anuncio-cambio-legal-le-resta-seriedad-al-pais/#comments">2</a></span>
							</li>
				<li >
							<div class="post-thumbnail">
					<a href="http://www.aminera.com/2016/03/18/acuerdo-marco-trabajadores-contratistas-plena-vigencia/" title="Acuerdo Marco con trabajadores contratistas tiene &#8220;plena vigencia&#8221;" rel="bookmark"><img width="110" height="75" src="http://www.aminera.com/wp-content/uploads/2016/03/18-marz-trabajadores-contratistas-codelco-mercurio-calama-areaminera-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="http://www.aminera.com/2016/03/18/acuerdo-marco-trabajadores-contratistas-plena-vigencia/">Acuerdo Marco con trabajadores contratistas tiene &#8220;plena vigencia&#8221;</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>18 Marzo, 2016</span>								<span class="post-comments post-comments-widget"><i class="fa fa-comments"></i><a href="http://www.aminera.com/2016/03/18/acuerdo-marco-trabajadores-contratistas-plena-vigencia/#comments">2</a></span>
							</li>
				<li >
							<div class="post-thumbnail">
					<a href="http://www.aminera.com/2016/03/07/desde-peak-hoy-mineria-ha-despedido-55-mil-trabajadores-directos/" title="Desde su peak hasta hoy, minería ha despedido 55 mil trabajadores directos" rel="bookmark"><img width="110" height="75" src="http://www.aminera.com/wp-content/uploads/2016/03/7-marz-cobre-tranajadores-u-chile-areaminera-110x75.jpeg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="http://www.aminera.com/2016/03/07/desde-peak-hoy-mineria-ha-despedido-55-mil-trabajadores-directos/">Desde su peak hasta hoy, minería ha despedido 55 mil trabajadores directos</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>7 Marzo, 2016</span>								<span class="post-comments post-comments-widget"><i class="fa fa-comments"></i><a href="http://www.aminera.com/2016/03/07/desde-peak-hoy-mineria-ha-despedido-55-mil-trabajadores-directos/#comments">2</a></span>
							</li>
				<li >
							<div class="post-thumbnail">
					<a href="http://www.aminera.com/2016/03/11/federaciones-mineras-se-organizan-no-descartan-movilizarse-forma-conjunta/" title="Federaciones mineras se organizan y no descartan movilizarse en forma conjunta" rel="bookmark"><img width="110" height="75" src="http://www.aminera.com/wp-content/uploads/2016/03/11-federaciones-mineras-mercurio-calama-areaminera-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="http://www.aminera.com/2016/03/11/federaciones-mineras-se-organizan-no-descartan-movilizarse-forma-conjunta/">Federaciones mineras se organizan y no descartan movilizarse en forma conjunta</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>11 Marzo, 2016</span>								<span class="post-comments post-comments-widget"><i class="fa fa-comments"></i><a href="http://www.aminera.com/2016/03/11/federaciones-mineras-se-organizan-no-descartan-movilizarse-forma-conjunta/#comments">2</a></span>
							</li>
					</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /-->		</div>
	
			<div id="footer-second" class="footer-widgets-box">
			<div id="posts-list-widget-3" class="footer-widget posts-list"><div class="footer-widget-top"><h4>Noticias Aleatorias 		</h4></div>
						<div class="footer-widget-container">				<ul>
							<li >
							<div class="post-thumbnail">
					<a href="http://www.aminera.com/2016/06/17/enersis-ex-director-rafael-fernandez-pide-cuidado-opr/" rel="bookmark"><img width="110" height="75" src="http://www.aminera.com/wp-content/uploads/17-junio-enersis-rafael-fernandez-emol-areaminera-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://www.aminera.com/2016/06/17/enersis-ex-director-rafael-fernandez-pide-cuidado-opr/">Enersis: Ex director Rafael Fernández pide &#8220;cuidado&#8221; con OPR</a></h3>
			<span class="tie-date"><i class="fa fa-clock-o"></i>17 Junio, 2016</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="http://www.aminera.com/2016/03/08/1350/" rel="bookmark"><img width="110" height="75" src="http://www.aminera.com/wp-content/uploads/2016/03/8-marz-chile-pdac-2016-toronto-ministerio-mineria-aurora-williams-areaminera-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://www.aminera.com/2016/03/08/1350/">Toronto: Ministra Williams Inaugura Stand de Chile en la principal feria de exploración minera en el mundo</a></h3>
			<span class="tie-date"><i class="fa fa-clock-o"></i>8 Marzo, 2016</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="http://www.aminera.com/2016/04/06/salas-reforma-laboral-acuerdo-politico-busca-darle-artificialmente-mas-poder-los-sindicatos/" rel="bookmark"><img width="110" height="75" src="http://www.aminera.com/wp-content/uploads/6-abril-alberto-salas-sonami-cpc-pulso-areaminera-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://www.aminera.com/2016/04/06/salas-reforma-laboral-acuerdo-politico-busca-darle-artificialmente-mas-poder-los-sindicatos/">Salas por Reforma Laboral: Es un acuerdo político que busca darle artificialmente más poder a los sindicatos</a></h3>
			<span class="tie-date"><i class="fa fa-clock-o"></i>6 Abril, 2016</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="http://www.aminera.com/2017/01/25/cne-da-conocer-bases-licitacion-suministro-electrico/" rel="bookmark"><img width="110" height="75" src="http://www.aminera.com/wp-content/uploads/5-ene-energia-carones-polpaico-diario-atacama-areaminera-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://www.aminera.com/2017/01/25/cne-da-conocer-bases-licitacion-suministro-electrico/">CNE da a conocer bases de licitación de suministro eléctrico</a></h3>
			<span class="tie-date"><i class="fa fa-clock-o"></i>25 Enero, 2017</span>		</li>
						</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /-->		</div><!-- #second .widget-area -->
	

			<div id="footer-third" class="footer-widgets-box">
			<div id="posts-list-widget-4" class="footer-widget posts-list"><div class="footer-widget-top"><h4>Últimas Noticias		</h4></div>
						<div class="footer-widget-container">				<ul>
							<li >
						<h3><a href="http://www.aminera.com/2017/05/02/areaminera-informa-02-05-2017/">AreaMinera Informa 02-05-2017</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>hace 3 horas</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="http://www.aminera.com/2017/05/02/fines-octubre-comenzara-operar-la-interconexion-electrica-sing-sic/" rel="bookmark"><img width="110" height="75" src="http://www.aminera.com/wp-content/uploads/4-marz-energia-electrica-word-press-areaminera-1024x689-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="http://www.aminera.com/wp-content/uploads/4-marz-energia-electrica-word-press-areaminera-1024x689-110x75.jpg 110w, http://www.aminera.com/wp-content/uploads/4-marz-energia-electrica-word-press-areaminera-1024x689-300x202.jpg 300w, http://www.aminera.com/wp-content/uploads/4-marz-energia-electrica-word-press-areaminera-1024x689.jpg 448w" sizes="(max-width: 110px) 100vw, 110px" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://www.aminera.com/2017/05/02/fines-octubre-comenzara-operar-la-interconexion-electrica-sing-sic/">A fines de octubre comenzará a operar la interconexión eléctrica entre el SING y SIC</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>hace 3 horas</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="http://www.aminera.com/2017/05/02/308-disminuyo-la-produccion-regional-cobre-febrero/" rel="bookmark"><img width="110" height="75" src="http://www.aminera.com/wp-content/uploads/2-mayo-cobre-fundicion-mercurio-calama-areaminera-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://www.aminera.com/2017/05/02/308-disminuyo-la-produccion-regional-cobre-febrero/">Un 30,8% disminuyó la producción regional de cobre durante febrero</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>hace 4 horas</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="http://www.aminera.com/2017/05/02/precio-del-oro-pronostico-fundamental-2-mayo-2017/" rel="bookmark"><img width="110" height="75" src="http://www.aminera.com/wp-content/uploads/2016/03/10-marz-oro-pulso-areaminera-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://www.aminera.com/2017/05/02/precio-del-oro-pronostico-fundamental-2-mayo-2017/">Precio del Oro Pronóstico Fundamental, 2 Mayo 2017</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>hace 4 horas</span>		</li>
						</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /-->		</div><!-- #third .widget-area -->
	
			<div id="footer-fourth" class="footer-widgets-box">
			<div id="comments_avatar-widget-3" class="footer-widget comments-avatar"><div class="footer-widget-top"><h4>Comentarios Recientes		</h4></div>
						<div class="footer-widget-container">			<ul>
			<li>
		<div class="post-thumbnail" style="width:55px">
					</div>
		<a href="http://www.aminera.com/2016/03/18/acuerdo-marco-trabajadores-contratistas-plena-vigencia/#comment-1265">
		jorge: estimados que no se les quede en el tintero el trato en las subidas de los buses... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:55px">
					</div>
		<a href="http://www.aminera.com/2016/03/07/marcelo-tokman-uno-va-siempre-evaluando-las-condiciones-del-mercado-los-ajustes/#comment-915">
		consultoria wellness: No habia vuelto a leer tu blog por un tiempo, porque me pareció que era denso, p... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:55px">
					</div>
		<a href="http://www.aminera.com/2016/03/18/acuerdo-marco-trabajadores-contratistas-plena-vigencia/#comment-508">
		Boris Pino: Estimados me gustaria saber si corresponde el acuerdo marco para los contratista... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:55px">
					</div>
		<a href="http://www.aminera.com/2016/03/22/acto-celebracion-del-dia-mundial-del-agua-ministros-llaman-la-ciudadania-cuidar-agua/#comment-274">
		Elvis Cortes Araya: Los ministros piden un uso racional del recurso hídrico pero hasta ahora no hay... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:55px">
					</div>
		<a href="http://www.aminera.com/2016/03/21/alberto-salas-lamento-no-haber-podido-convencer-los-toman-las-decisiones/#comment-261">
		Santiago Aguilera: Encuentro que el hombre trató que lo escucharan, pero hay oídos sordos de poca e... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:55px">
					</div>
		<a href="http://www.aminera.com/2016/03/20/cap-aporta-capital-proyecto-cobre-marca-giro-la-diversificacion-negocios/#comment-260">
		Pablo ogalde: Ojalá se concrete Esperando que les vaya bien Buena noticia... </a>
	</li>
		</ul>
	</div></div><!-- .widget /-->		</div><!-- #fourth .widget-area -->
		
	</div><!-- #footer-widget-area -->
	<div class="clear"></div>
</footer><!-- .Footer /-->
				
<div class="clear"></div>
<div class="footer-bottom">
	<div class="container">
		<div class="alignright">
					</div>
				<div class="social-icons">
		<a class="ttip-none" title="Facebook" href="https://www.facebook.com/areaminera" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/areaminera_am" target="_blank"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="LinkedIn" href="https://www.linkedin.com/in/areaminera-medios-74882067" target="_blank"><i class="fa fa-linkedin"></i></a><a class="ttip-none" title="Youtube" href="https://www.youtube.com/user/AreaMineraMedios" target="_blank"><i class="fa fa-youtube"></i></a>
		<a class="ttip-none"  title="Facebook" href="https://www.facebook.com/AreaMinera-revista-web-Internet-Televisi%C3%B3n-258747427509993/" target="_blank"><i class="fa Face"></i></a>	</div>

		
		<div class="alignleft">
			© Copyright 2017, Todos los derechos reservados.		</div>
		<div class="clear"></div>
	</div><!-- .Container -->
</div><!-- .Footer bottom -->

</div><!-- .inner-Wrapper -->
</div><!-- #Wrapper -->
</div><!-- .Wrapper-outer -->
	<div id="topcontrol" class="fa fa-angle-up" title="Vuelve al comienzo"></div>
<div id="fb-root"></div>
<div id="reading-position-indicator"></div><script>
    jQuery(document).ready(function () {
		jQuery.post('http://www.aminera.com?ga_action=googleanalytics_get_script', {action: 'googleanalytics_get_script'}, function(response) {
			var F = new Function ( response );
			return( F() );
		});
    });
</script><script type='text/javascript'>
/* <![CDATA[ */
var tie = {"mobile_menu_active":"true","mobile_menu_top":"","lightbox_all":"true","lightbox_gallery":"true","woocommerce_lightbox":"yes","lightbox_skin":"metro-white","lightbox_thumb":"vertical","lightbox_arrows":"","sticky_sidebar":"1","is_singular":"1","SmothScroll":"true","reading_indicator":"true","lang_no_results":"No hay resultados","lang_results_found":"Resultados encontrados"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.aminera.com/wp-content/themes/Sahifa-Theme/sahifa/js/tie-scripts.js'></script>
<script type='text/javascript' src='http://www.aminera.com/wp-content/themes/Sahifa-Theme/sahifa/js/ilightbox.packed.js'></script>
<script type='text/javascript' src='http://www.aminera.com/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='http://www.aminera.com/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='http://www.aminera.com/wp-content/themes/Sahifa-Theme/sahifa/js/search.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var __CODENERIC_UAM_GLOBALS__ = {"ads":{"9807":{"image_ad_referral_url":"http:\/\/www.aminera.com\/2016\/03\/02\/997\/","image_ad_title":"","image_ad_target":"new_tab","image_ad_position":"left","image_ad_id":"14330","image_ad_uri":"http:\/\/www.aminera.com\/wp-content\/uploads\/yasalio-6.gif","type":"image_ad","post_title":"ya_salio"},"2856":{"image_ad_referral_url":"http:\/\/www.collahuasi.cl\/espanol2\/index.asp","image_ad_title":"","image_ad_id":"2857","image_ad_uri":"http:\/\/www.aminera.com\/wp-content\/uploads\/banner_collahuasi_210x70_C3.gif","type":"image_ad","post_title":"Banner Collahuasi C3"},"2846":{"image_ad_referral_url":"http:\/\/mining.sandvik.com\/en","image_ad_title":"","image_ad_id":"5969","image_ad_uri":"http:\/\/www.aminera.com\/wp-content\/uploads\/banner_web_210x140.gif","type":"image_ad","post_title":"Banner Sandvik B2"},"2852":{"image_ad_referral_url":"http:\/\/www.comisionminera.cl\/","image_ad_title":"","image_ad_target":"same","image_ad_position":"left","image_ad_id":"14049","image_ad_uri":"http:\/\/www.aminera.com\/wp-content\/uploads\/banner-comision_minera_marzo2017.gif","type":"image_ad","post_title":"Banner Comision Minera C2"},"14047":{"image_ad_referral_url":"http:\/\/www.cigre.cl\/","image_ad_title":"Cigr\u00e9","image_ad_target":"same","image_ad_position":"left","image_ad_id":"14067","image_ad_uri":"http:\/\/www.aminera.com\/wp-content\/uploads\/BANNER-TUTORIAL-17-ABRIL-V2.jpg","type":"image_ad","post_title":"cigre adv"},"2860":{"image_ad_referral_url":"http:\/\/miespacio.cl\/","image_ad_title":"","image_ad_target":"new_tab","image_ad_position":"left","image_ad_id":"14232","image_ad_uri":"http:\/\/www.aminera.com\/wp-content\/uploads\/Banners_Mi_Espacio_Area-Minera-sitionewsletter.jpg","type":"image_ad","post_title":"Banner Agunsa B3"},"6600":{"image_ad_referral_url":"http:\/\/www.varitec.cl\/","image_ad_title":"Varitec","image_ad_id":"6601","image_ad_uri":"http:\/\/www.aminera.com\/wp-content\/uploads\/banner_varitec.gif","type":"image_ad","post_title":"Banner Varitec"},"10581":{"image_ad_referral_url":"http:\/\/www.sgs.cl\/","image_ad_title":"","image_ad_target":"same","image_ad_position":"left","image_ad_id":"10582","image_ad_uri":"http:\/\/www.aminera.com\/wp-content\/uploads\/banner_sgs.gif","type":"image_ad","post_title":"SGS BANNER"},"6602":{"image_ad_referral_url":"http:\/\/www.inprint.cl\/","image_ad_title":"Inprint","image_ad_id":"6603","image_ad_uri":"http:\/\/www.aminera.com\/wp-content\/uploads\/banner_inprint_210x140_.gif","type":"image_ad","post_title":"Banner Inprint"}},"ajax_url":"http:\/\/www.aminera.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.aminera.com/wp-content/uploads/uam-pipe/public/js/public.bundle.base-1.5.4.min.js'></script>
</body>
</html>
<!-- Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Page Caching using disk: enhanced
Content Delivery Network via N/A

 Served from: www.aminera.com @ 2017-05-02 10:34:50 by W3 Total Cache -->