<!DOCTYPE html>
<html lang="es-ES" prefix="og: http://ogp.me/ns#" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://www.aminera.com/xmlrpc.php" />
<title>Codelco formaliza ingreso a negocio del litio y crea sociedad para explotar salar de Maricunga</title>
<meta property="og:title" content="Codelco formaliza ingreso a negocio del litio y crea sociedad para explotar salar de Maricunga - Revista AreaMinera"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="El directorio de Salar de Maricunga S.A. estará conformado por tres ejecutivos de Codelco. El objeto"/>
<meta property="og:url" content="http://www.aminera.com/2017/04/12/codelco-formaliza-ingreso-negocio-del-litio-crea-sociedad-explotar-salar-maricunga/"/>
<meta property="og:site_name" content="Revista AreaMinera"/>
<meta property="og:image" content="http://www.aminera.com/wp-content/uploads/5-ene-litio-albemarle-operaciones-chile-el-america-areaminera-600x330.jpg" />

<!-- This site is optimized with the Yoast SEO plugin v4.4 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="El directorio de Salar de Maricunga S.A. estará conformado por tres ejecutivos de Codelc, para poder explotar y explorar el mineral."/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="http://www.aminera.com/2017/04/12/codelco-formaliza-ingreso-negocio-del-litio-crea-sociedad-explotar-salar-maricunga/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Codelco formaliza ingreso a negocio del litio y crea sociedad para explotar salar de Maricunga" />
<meta property="og:description" content="El directorio de Salar de Maricunga S.A. estará conformado por tres ejecutivos de Codelc, para poder explotar y explorar el mineral." />
<meta property="og:url" content="http://www.aminera.com/2017/04/12/codelco-formaliza-ingreso-negocio-del-litio-crea-sociedad-explotar-salar-maricunga/" />
<meta property="og:site_name" content="Revista AreaMinera" />
<meta property="article:publisher" content="https://www.facebook.com/AreaMinera-revista-web-Internet-Televisión-258747427509993/" />
<meta property="article:tag" content="Codelco" />
<meta property="article:tag" content="Explotación Litio" />
<meta property="article:tag" content="filial" />
<meta property="article:tag" content="Salar Maricunga" />
<meta property="article:section" content="Codelco" />
<meta property="article:published_time" content="2017-04-12T07:07:37-03:00" />
<meta property="og:image" content="http://www.aminera.com/wp-content/uploads/5-ene-litio-albemarle-operaciones-chile-el-america-areaminera.jpg" />
<meta property="og:image:width" content="600" />
<meta property="og:image:height" content="450" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="El directorio de Salar de Maricunga S.A. estará conformado por tres ejecutivos de Codelc, para poder explotar y explorar el mineral." />
<meta name="twitter:title" content="Codelco formaliza ingreso a negocio del litio y crea sociedad para explotar salar de Maricunga" />
<meta name="twitter:site" content="@areaminera_am" />
<meta name="twitter:image" content="http://www.aminera.com/wp-content/uploads/5-ene-litio-albemarle-operaciones-chile-el-america-areaminera.jpg" />
<meta name="twitter:creator" content="@areaminera_am" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//platform-api.sharethis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Revista AreaMinera &raquo; Feed" href="http://www.aminera.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Revista AreaMinera &raquo; RSS de los comentarios" href="http://www.aminera.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Revista AreaMinera &raquo; Codelco formaliza ingreso a negocio del litio y crea sociedad para explotar salar de Maricunga RSS de los comentarios" href="http://www.aminera.com/2017/04/12/codelco-formaliza-ingreso-negocio-del-litio-crea-sociedad-explotar-salar-maricunga/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.aminera.com\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='tie-style-css'  href='http://www.aminera.com/wp-content/themes/Sahifa-Theme/sahifa/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-ilightbox-skin-css'  href='http://www.aminera.com/wp-content/themes/Sahifa-Theme/sahifa/css/ilightbox/metro-white-skin/skin.css' type='text/css' media='all' />
<link rel='stylesheet' id='Droid+Sans-css'  href='http://fonts.googleapis.com/css?family=Droid+Sans%3Aregular%2C700' type='text/css' media='all' />
<script type='text/javascript' src='http://www.aminera.com/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://www.aminera.com/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tieViewsCacheL10n = {"admin_ajax_url":"http:\/\/www.aminera.com\/wp-admin\/admin-ajax.php","post_id":"14604"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.aminera.com/wp-content/themes/Sahifa-Theme/sahifa/js/postviews-cache.js'></script>
<script type='text/javascript' src='//platform-api.sharethis.com/js/sharethis.js#product=ga'></script>
<link rel='https://api.w.org/' href='http://www.aminera.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.aminera.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.aminera.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.3" />
<link rel='shortlink' href='http://www.aminera.com/?p=14604' />
<link rel="alternate" type="application/json+oembed" href="http://www.aminera.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.aminera.com%2F2017%2F04%2F12%2Fcodelco-formaliza-ingreso-negocio-del-litio-crea-sociedad-explotar-salar-maricunga%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.aminera.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.aminera.com%2F2017%2F04%2F12%2Fcodelco-formaliza-ingreso-negocio-del-litio-crea-sociedad-explotar-salar-maricunga%2F&#038;format=xml" />
<link rel="shortcut icon" href="http://www.aminera.com/wp-content/uploads/favicon.png" title="Favicon" />
<!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->
<!--[if lt IE 9]>
<script src="http://www.aminera.com/wp-content/themes/Sahifa-Theme/sahifa/js/html5.js"></script>
<script src="http://www.aminera.com/wp-content/themes/Sahifa-Theme/sahifa/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 9]>
<link rel="stylesheet" type="text/css" media="all" href="http://www.aminera.com/wp-content/themes/Sahifa-Theme/sahifa/css/ie9.css" />
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="http://www.aminera.com/wp-content/themes/Sahifa-Theme/sahifa/css/ie8.css" />
<![endif]-->
<!--[if IE 7]>
<link rel="stylesheet" type="text/css" media="all" href="http://www.aminera.com/wp-content/themes/Sahifa-Theme/sahifa/css/ie7.css" />
<![endif]-->


<meta name="viewport" content="width=device-width, initial-scale=1.0" />



<style type="text/css" media="screen">


.social-icons.social-colored .Face:before {
	background: #0854d6 ;
}

</style>

		<script type="text/javascript">
			/* <![CDATA[ */
				var sf_position = '0';
				var sf_templates = "<a href=\"{search_url_escaped}\">Ver todos los resultados<\/a>";
				var sf_input = '.search-live';
				jQuery(document).ready(function(){
					jQuery(sf_input).ajaxyLiveSearch({"expand":false,"searchUrl":"http:\/\/www.aminera.com\/?s=%s","text":"Search","delay":500,"iwidth":180,"width":315,"ajaxUrl":"http:\/\/www.aminera.com\/wp-admin\/admin-ajax.php","rtl":0});
					jQuery(".live-search_ajaxy-selective-input").keyup(function() {
						var width = jQuery(this).val().length * 8;
						if(width < 50) {
							width = 50;
						}
						jQuery(this).width(width);
					});
					jQuery(".live-search_ajaxy-selective-search").click(function() {
						jQuery(this).find(".live-search_ajaxy-selective-input").focus();
					});
					jQuery(".live-search_ajaxy-selective-close").click(function() {
						jQuery(this).parent().remove();
					});
				});
			/* ]]> */
		</script>
		<link rel="icon" href="http://www.aminera.com/wp-content/uploads/favicon-1.png" sizes="32x32" />
<link rel="icon" href="http://www.aminera.com/wp-content/uploads/favicon-1.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.aminera.com/wp-content/uploads/favicon-1.png" />
<meta name="msapplication-TileImage" content="http://www.aminera.com/wp-content/uploads/favicon-1.png" />
</head>
<body id="top" class="post-template-default single single-post postid-14604 single-format-standard lazy-enabled">

<div class="wrapper-outer">

	<div class="background-cover"></div>

	<aside id="slide-out">

			<div class="search-mobile">
			<form method="get" id="searchform-mobile" action="http://www.aminera.com/">
				<button class="search-button" type="submit" value="Búsqueda"><i class="fa fa-search"></i></button>
				<input type="text" id="s-mobile" name="s" title="Búsqueda" value="Búsqueda" onfocus="if (this.value == 'Búsqueda') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Búsqueda';}"  />
			</form>
		</div><!-- .search-mobile /-->
	
			<div class="social-icons">
		<a class="ttip-none" title="Facebook" href="https://www.facebook.com/areaminera" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/areaminera_am" target="_blank"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="LinkedIn" href="https://www.linkedin.com/in/areaminera-medios-74882067" target="_blank"><i class="fa fa-linkedin"></i></a><a class="ttip-none" title="Youtube" href="https://www.youtube.com/user/AreaMineraMedios" target="_blank"><i class="fa fa-youtube"></i></a>
		<a class="ttip-none"  title="Facebook" href="https://www.facebook.com/AreaMinera-revista-web-Internet-Televisi%C3%B3n-258747427509993/" target="_blank"><i class="fa Face"></i></a>	</div>

	
		<div id="mobile-menu" ></div>
	</aside><!-- #slide-out /-->

		<div id="wrapper" class="wide-layout">
		<div class="inner-wrapper">

		<header id="theme-header" class="theme-header">
						<div id="top-nav" class="top-nav">
				<div class="container">

			
				
						<div class="search-block">
						<form method="get" id="searchform-header" action="http://www.aminera.com/">
							<button class="search-button" type="submit" value="Búsqueda"><i class="fa fa-search"></i></button>
							<input class="search-live" type="text" id="s-header" name="s" title="Búsqueda" value="Búsqueda" onfocus="if (this.value == 'Búsqueda') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Búsqueda';}"  />
						</form>
					</div><!-- .search-block /-->
			<div class="social-icons">
		<a class="ttip-none" title="Facebook" href="https://www.facebook.com/areaminera" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/areaminera_am" target="_blank"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="LinkedIn" href="https://www.linkedin.com/in/areaminera-medios-74882067" target="_blank"><i class="fa fa-linkedin"></i></a><a class="ttip-none" title="Youtube" href="https://www.youtube.com/user/AreaMineraMedios" target="_blank"><i class="fa fa-youtube"></i></a>
		<a class="ttip-none"  title="Facebook" href="https://www.facebook.com/AreaMinera-revista-web-Internet-Televisi%C3%B3n-258747427509993/" target="_blank"><i class="fa Face"></i></a>	</div>

	
	
				</div><!-- .container /-->
			</div><!-- .top-menu /-->
			
		<div class="header-content">

					<a id="slide-out-open" class="slide-out-open" href="#"><span></span></a>
		
			<div class="logo" style=" margin-top:15px; margin-bottom:15px;">
			<h2>								<a title="Revista AreaMinera" href="http://www.aminera.com/">
					<img src="http://www.aminera.com/wp-content/uploads/logo-copia.png" alt="Revista AreaMinera"  /><strong>Revista AreaMinera Noticias, Publicidad Productos y Servicios de minería</strong>
				</a>
			</h2>			</div><!-- .logo /-->
			<div class="e3lan e3lan-top">
			<a href="http://www.minseg.cl/" title="" target="_blank">
				<img src="http://www.aminera.com/wp-content/uploads/banner_minseg2017_550x70.gif" alt="" />
			</a>
				</div>			<div class="clear"></div>

		</div>
													<nav id="main-nav" class="fixed-enabled">
				<div class="container">

				
					<div class="main-menu"><ul id="menu-nav-1" class="menu"><li id="menu-item-773" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-773"><a href="http://www.aminera.com/elastic-slider.html">Inicio</a></li>
<li id="menu-item-723" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-723"><a href="http://www.aminera.com/category/mineria-nacional/gran-mineria/">Gran Minería</a></li>
<li id="menu-item-724" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-724"><a href="http://www.aminera.com/category/mineria-internacional/">Minería Internacional</a></li>
<li id="menu-item-727" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-727"><a href="http://www.aminera.com/category/mineria-nacional/responsabilidad-social/">Responsabilidad Social</a></li>
<li id="menu-item-725" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-725"><a href="http://www.aminera.com/category/mineria-nacional/proveedores-mineros/">Proveedores Mineros</a></li>
<li id="menu-item-726" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-726"><a href="http://www.aminera.com/category/mineria-nacional/ejecutivos-de-la-mineria/">Ejecutivos de la Minería</a></li>
</ul></div>										<a href="http://www.aminera.com/?tierand=1" class="random-article ttip" title="Artículo aleatorio"><i class="fa fa-random"></i></a>
					
					
				</div>
			</nav><!-- .main-nav /-->
					</header><!-- #header /-->

		
	<div class="clear"></div>
	<div id="breaking-news" class="breaking-news">
		<span class="breaking-news-title"><i class="fa fa-bolt"></i> <span>Noticias de última hora</span></span>
		
					<ul>
					<li><a href="http://www.aminera.com/2017/04/12/codelco-formaliza-ingreso-negocio-del-litio-crea-sociedad-explotar-salar-maricunga/" title="Codelco formaliza ingreso a negocio del litio y crea sociedad para explotar salar de Maricunga">Codelco formaliza ingreso a negocio del litio y crea sociedad para explotar salar de Maricunga</a></li>
					<li><a href="http://www.aminera.com/2017/04/12/ejecutivo-cap-mineria-asoma-nuevo-gerente-general/" title="Ejecutivo de CAP Minería asoma como nuevo gerente general">Ejecutivo de CAP Minería asoma como nuevo gerente general</a></li>
					<li><a href="http://www.aminera.com/2017/04/12/cobre-chile-aun-papel-vital-desarrollo-del-pais/" title="&#8220;El cobre en Chile aún tiene un papel vital en el desarrollo del país&#8221;">&#8220;El cobre en Chile aún tiene un papel vital en el desarrollo del país&#8221;</a></li>
					<li><a href="http://www.aminera.com/2017/04/12/mineros-altos-punitaqui-paralizan-labores-solicitando-mejoras-economicas/" title="Mineros de Altos de Punitaqui paralizan labores solicitando mejoras económicas">Mineros de Altos de Punitaqui paralizan labores solicitando mejoras económicas</a></li>
					<li><a href="http://www.aminera.com/2017/04/12/hoy-se-inaugura-minseg-2017-cero-fatalidad-mineria/" title="Hoy se inaugura Minseg 2017, “Por Cero Fatalidad en Minería”">Hoy se inaugura Minseg 2017, “Por Cero Fatalidad en Minería”</a></li>
					<li><a href="http://www.aminera.com/2017/04/12/bci-estudios-eleva-estimacion-precio-del-cobre-us-260-2017/" title="Bci Estudios eleva estimación precio del cobre a US$ 2,60 en 2017">Bci Estudios eleva estimación precio del cobre a US$ 2,60 en 2017</a></li>
					<li><a href="http://www.aminera.com/2017/04/12/produccion-escondida-cae-minimos-cuatro-anos-la-huelga/" title="Producción de Escondida cae a mínimos de cuatro años por la huelga">Producción de Escondida cae a mínimos de cuatro años por la huelga</a></li>
					<li><a href="http://www.aminera.com/2017/04/12/codelco-lo-hecho-gestion-lo-va-matar-ciclo-politico/" title="Codelco: Todo lo que hemos hecho en gestión, lo va a matar el ciclo político">Codelco: Todo lo que hemos hecho en gestión, lo va a matar el ciclo político</a></li>
					<li><a href="http://www.aminera.com/2017/04/11/cochilco-asegura-ya-no-margen-prorrogar-ds-n28/" title="Cochilco asegura que ya no hay margen para prorrogar DS N°28">Cochilco asegura que ya no hay margen para prorrogar DS N°28</a></li>
					<li><a href="http://www.aminera.com/2017/04/11/minera-pejerreyes-analizo-vecinos-ampliacion-la-planta/" title="Minera Pejerreyes analizó con sus vecinos ampliación de la planta">Minera Pejerreyes analizó con sus vecinos ampliación de la planta</a></li>
					</ul>
					
		
		<script type="text/javascript">
			jQuery(document).ready(function(){
								createTicker(); 
							});
			                                                 
			function rotateTicker(){                                   
				if( i == tickerItems.length ){ i = 0; }                                                         
				tickerText = tickerItems[i];                              
				c = 0;                                                    
				typetext();                                               
				setTimeout( "rotateTicker()", 9000 );                     
				i++;                                                      
			}                                                           
					</script>
	</div> <!-- .breaking-news -->

	
	<div id="main-content" class="container">
	
	
	
	
	
	<div class="content">

		
		<div xmlns:v="http://rdf.data-vocabulary.org/#"  id="crumbs"><span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" class="crumbs-home" href="http://www.aminera.com">Inicio</a></span> <span class="delimiter">/</span> <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="http://www.aminera.com/category/mineria-nacional/">Minería Nacional</a></span> <span class="delimiter">/</span> <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="http://www.aminera.com/category/mineria-nacional/gran-mineria/">Gran Minería</a></span> <span class="delimiter">/</span> <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="http://www.aminera.com/category/mineria-nacional/gran-mineria/codelco/">Codelco</a></span> <span class="delimiter">/</span> <span class="current">Codelco formaliza ingreso a negocio del litio y crea sociedad para explotar salar de Maricunga</span></div>
		

		
		<article class="post-listing post-14604 post type-post status-publish format-standard has-post-thumbnail  category-codelco category-gran-mineria category-portada tag-codelco tag-explotacion-litio tag-filial tag-salar-maricunga" id="the-post">
			
			<div class="single-post-thumb">
			<img width="600" height="330" src="http://www.aminera.com/wp-content/uploads/5-ene-litio-albemarle-operaciones-chile-el-america-areaminera-600x330.jpg" class="attachment-slider size-slider wp-post-image" alt="" />		</div>
	
		


			<div class="post-inner">

							<h1 class="name post-title entry-title"><span itemprop="name">Codelco formaliza ingreso a negocio del litio y crea sociedad para explotar salar de Maricunga</span></h1>

						
<p class="post-meta">
		
	<span class="post-meta-author"><i class="fa fa-user"></i><a href="http://www.aminera.com/author/smeersohn/" title="">Susana Meersohn </a></span>
	
		
	<span class="tie-date"><i class="fa fa-clock-o"></i>hace 8 horas</span>	
	<span class="post-cats"><i class="fa fa-folder"></i><a href="http://www.aminera.com/category/mineria-nacional/gran-mineria/codelco/" rel="category tag">Codelco</a>, <a href="http://www.aminera.com/category/mineria-nacional/gran-mineria/" rel="category tag">Gran Minería</a>, <a href="http://www.aminera.com/category/portada/" rel="category tag">portada</a></span>
	
	<span class="post-comments"><i class="fa fa-comments"></i><a href="http://www.aminera.com/2017/04/12/codelco-formaliza-ingreso-negocio-del-litio-crea-sociedad-explotar-salar-maricunga/#respond">Dejar un comentario</a></span>
<span class="post-views"><i class="fa fa-eye"></i>68 Vistas</span> </p>
<div class="clear"></div>
			
				<div class="entry">
					
						<section id="related_posts">
		<div class="block-head">
			<h3>Artículos relacionados</h3><div class="stripe-line"></div>
		</div>
		<div class="post-listing">
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.aminera.com/2017/04/12/ejecutivo-cap-mineria-asoma-nuevo-gerente-general/">
						<img width="310" height="165" src="http://www.aminera.com/wp-content/uploads/12-abril-sernageomin-cap-mineria-erick-weber-areaminera-310x165.png" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.aminera.com/2017/04/12/ejecutivo-cap-mineria-asoma-nuevo-gerente-general/" rel="bookmark">Ejecutivo de CAP Minería asoma como nuevo gerente general</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>hace 8 horas</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.aminera.com/2017/04/12/cobre-chile-aun-papel-vital-desarrollo-del-pais/">
						<img width="310" height="165" src="http://www.aminera.com/wp-content/uploads/19-mayo-jean-paul-luksic-junta-accionista-antofagasta-minerals-areaminera-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.aminera.com/2017/04/12/cobre-chile-aun-papel-vital-desarrollo-del-pais/" rel="bookmark">&#8220;El cobre en Chile aún tiene un papel vital en el desarrollo del país&#8221;</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>hace 8 horas</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.aminera.com/2017/04/12/mineros-altos-punitaqui-paralizan-labores-solicitando-mejoras-economicas/">
						<img width="310" height="165" src="http://www.aminera.com/wp-content/uploads/12-abril-mineros-alto-punitaqui-diario-el-dia-areaminera-310x165.jpeg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.aminera.com/2017/04/12/mineros-altos-punitaqui-paralizan-labores-solicitando-mejoras-economicas/" rel="bookmark">Mineros de Altos de Punitaqui paralizan labores solicitando mejoras económicas</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>hace 10 horas</span></p>
			</div>
						<div class="clear"></div>
		</div>
	</section>
	
					<h5 style="text-align: justify;">El directorio de Salar de Maricunga S.A. estará conformado por tres ejecutivos de Codelco. El objeto de la sociedad será continuar con la tramitación del Contrato Especial de Operación de Litio (Ceol) para poder explotar y explorar el mineral.</h5>
<p style="text-align: justify;">
<p>Pasos relevantes está dando la estatal Codelco para ingresar al negocio de la explotación de litio, alineándose de esta manera con la Política Nacional para la Minería No Metálica y la Gobernanza de los Salares, presentada por el Gobierno a inicios del año pasado.</p>
<p>¿La razón? Según se puede leer en las actas del último directorio de la minera, el 31 de marzo, la mesa autorizó la creación de una filial de Codelco para que continúe la tramitación formal del Contrato Especial de Operación de Litio (CEOL) ante el Ministerio de Minería para poder explotar y explorar litio.</p>
<p>Dicha sociedad, denominada Salar de Maricunga S.A., está en proceso de constitución, pero de momento ya está claro su gobierno corporativo: será administrada por un directorio de tres miembros, para lo cual Codelco propuso al gerente de Administración y Finanzas, Alejandro Rivera; el vicepresidente de Gestión de Recursos Mineros y Desarrollo de la estatal, José Pesce Rosenthal, y Javiera Estrada, quien también figura como directora de otras filiales de Codelco, para que sean parte de la mesa.</p>
<p>Esta sociedad contará con un aporte inicial de unos US$286 mil, presupuesto que fue aprobado en la misma cita.</p>
<p>A esto se suma que el directorio instruyó a que, una vez que se concluya la búsqueda del socio, la estatal “aporte el dominio de todas las concesiones mineras de Codelco que forman parte del proyecto litio en el Salar Maricunga, sujeto al cumplimiento previo de lo ordenado en la Ley 19.137”. Se agrega que: ”En forma previa a la elección del socio, el directorio deberá acordar y autorizar los términos y condiciones de la asociación que se tendrá con dicho socio”, se lee en el acta.</p>
<p>Y concluye: “(Se) autoriza al presidente ejecutivo para que, por sí o por mandatarios debidamente facultado, celebre todos los actos y suscriba los contratos, formularios y documentos que sean necesarios para dar cumplimiento a los acuerdos precedentes”.</p>
<p>Dicha paso se está dando en paralelo a los análisis de las expresiones de interés individuales o en consorcio, para desarrollar los proyectos de litio en los salares de Maricunga y Pedernales, ubicados en la Región de Atacama, en el norte chileno. Este proceso comenzó en enero, y concluyó en febrero; ahora, la estatal está analizando las propuestas recibidas y se desconoce cuántas empresas aún siguen en carrera.</p>
<p>Codelco inició este proceso luego que se le sugiriera aprovechar el boom del litio, utilizando el potencial del 18% que tiene en el salar de Maricunga y del 100% del de Pedernales. Esto fue tomado en cuenta por la estatal que, semanas después, aprobó la realización de una licitación para llevar adelante una fase de exploración de sus reservas de litio y conocer su potencial, y posteriormente, informó que analizará junto a terceros la factibilidad de desarrollar proyectos de litio en dichos salares, marcándose como hito enero pasado cuando dio el puntapié inicial para la búsqueda de expresiones de interés, individuales o en consorcio en dicho negocio.<br />
Nueva línea de bonos</p>
<p>Durante el mismo mes, pero en la sesión del 3 de marzo, el directorio de Codelco presidido por Óscar Landerretche, también autorizó la inscripción de una línea de bonos dirigida al mercado general en el registro de valores de la Superintendencia de Valores y Seguros (SVS) por un monto de hasta UF40 millones -unos US$1.616 millones-, con vencimiento a 30 años.</p>
<p>Esto, considerando “que la emisión de los valores en los mercados financieros nacionales constituyen una potencial fuente de financiamiento” y “la necesidad de obtener recursos económicos de mediano y largo plazo para potenciar proyectos de inversión y restaurar pasivos de la corporación”.</p>
<p>La última emisión de bonos de la estatal se realizó en agosto pasado, cuando Codelco inscribió una línea de bonos por UF10 millones a 10 años plazos en formato bullet, equivalente a unos US$390 millones al tipo de cambio de ese entonces.</p>
<p>Según se indicó en dicha fecha, “los fondos provenientes de la colocación de dichos bonos se destinarán en un 50% a financiar inversiones y en un 50% a refinanciar pasivos de Codelco”.</p>
<p>Fuente: Pulso/Constanza Valenzuela</p>
<p style="text-align: justify;">Relacionada:</p>
<h5 class="post-box-title"><a href="http://www.aminera.com/2017/04/09/directorio-codelco-aprueba-crear-una-filial-explorar-explotar-litio/">Directorio de Codelco aprueba crear una filial para explorar y explotar el litio</a></h5>
					
									</div><!-- .entry /-->


				<div class="share-post">
	<span class="share-text">Compartir</span>
	
		<ul class="flat-social">	
			<li><a href="http://www.facebook.com/sharer.php?u=http://www.aminera.com/?p=14604" class="social-facebook" rel="external" target="_blank"><i class="fa fa-facebook"></i> <span>Facebook</span></a></li>
		
			<li><a href="https://twitter.com/intent/tweet?text=Codelco+formaliza+ingreso+a+negocio+del+litio+y+crea+sociedad+para+explotar+salar+de+Maricunga&url=http://www.aminera.com/?p=14604" class="social-twitter" rel="external" target="_blank"><i class="fa fa-twitter"></i> <span>Twitter</span></a></li>
				<li><a href="https://plusone.google.com/_/+1/confirm?hl=en&amp;url=http://www.aminera.com/?p=14604&amp;name=Codelco+formaliza+ingreso+a+negocio+del+litio+y+crea+sociedad+para+explotar+salar+de+Maricunga" class="social-google-plus" rel="external" target="_blank"><i class="fa fa-google-plus"></i> <span>Google +</span></a></li>
				<li><a href="http://www.stumbleupon.com/submit?url=http://www.aminera.com/?p=14604&title=Codelco+formaliza+ingreso+a+negocio+del+litio+y+crea+sociedad+para+explotar+salar+de+Maricunga" class="social-stumble" rel="external" target="_blank"><i class="fa fa-stumbleupon"></i> <span>Stumbleupon</span></a></li>
				<li><a href="http://www.linkedin.com/shareArticle?mini=true&url=http://www.aminera.com/?p=14604&title=Codelco+formaliza+ingreso+a+negocio+del+litio+y+crea+sociedad+para+explotar+salar+de+Maricunga" class="social-linkedin" rel="external" target="_blank"><i class="fa fa-linkedin"></i> <span>LinkedIn</span></a></li>
				<li><a href="http://pinterest.com/pin/create/button/?url=http://www.aminera.com/?p=14604&amp;description=Codelco+formaliza+ingreso+a+negocio+del+litio+y+crea+sociedad+para+explotar+salar+de+Maricunga&amp;media=http://www.aminera.com/wp-content/uploads/5-ene-litio-albemarle-operaciones-chile-el-america-areaminera-600x330.jpg" class="social-pinterest" rel="external" target="_blank"><i class="fa fa-pinterest"></i> <span>Pinterest</span></a></li>
		</ul>
		<div class="clear"></div>
</div> <!-- .share-post -->				<div class="clear"></div>
			</div><!-- .post-inner -->

			<script type="application/ld+json">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</script>
		</article><!-- .post-listing -->
		<p class="post-tag">Etiquetas<a href="http://www.aminera.com/tag/codelco/" rel="tag">Codelco</a> <a href="http://www.aminera.com/tag/explotacion-litio/" rel="tag">Explotación Litio</a> <a href="http://www.aminera.com/tag/filial/" rel="tag">filial</a> <a href="http://www.aminera.com/tag/salar-maricunga/" rel="tag">Salar Maricunga</a></p>

		
		

				<div class="post-navigation">
			<div class="post-previous"><a href="http://www.aminera.com/2017/04/12/ejecutivo-cap-mineria-asoma-nuevo-gerente-general/" rel="prev"><span>Anterior</span> Ejecutivo de CAP Minería asoma como nuevo gerente general</a></div>
			<div class="post-next"><a href="http://www.aminera.com/2017/04/12/ecuador-mineria-impulsa-emprendimientos/" rel="next"><span>Siguiente</span> Ecuador Minería impulsa emprendimientos</a></div>
		</div><!-- .post-navigation -->
		
		
			
	<section id="check-also-box" class="post-listing check-also-right">
		<a href="#" id="check-also-close"><i class="fa fa-close"></i></a>

		<div class="block-head">
			<h3>Compruebe también</h3>
		</div>

				<div class="check-also-post">
						
			<div class="post-thumbnail">
				<a href="http://www.aminera.com/2017/04/12/hoy-se-inaugura-minseg-2017-cero-fatalidad-mineria/">
					<img width="310" height="165" src="http://www.aminera.com/wp-content/uploads/logo-minseg-2017-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" />					<span class="fa overlay-icon"></span>
				</a>
			</div><!-- post-thumbnail /-->
						
			<h2 class="post-title"><a href="http://www.aminera.com/2017/04/12/hoy-se-inaugura-minseg-2017-cero-fatalidad-mineria/" rel="bookmark">Hoy se inaugura Minseg 2017, “Por Cero Fatalidad en Minería”</a></h2>
			<p> En el Enjoy de Antofagasta (Revista AreaMinera) En la capital minera de Chile, Antofagasta, hoy &hellip;</p>
		</div>
			</section>
			
			
	
		
				
<div id="comments">


<div class="clear"></div>
	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Deja un comentario <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/04/12/codelco-formaliza-ingreso-negocio-del-litio-crea-sociedad-explotar-salar-maricunga/#respond" style="display:none;">Cancelar respuesta</a></small></h3><p class="must-log-in">Disculpa, debes <a href="http://www.aminera.com/wp-login.php?redirect_to=http%3A%2F%2Fwww.aminera.com%2F2017%2F04%2F12%2Fcodelco-formaliza-ingreso-negocio-del-litio-crea-sociedad-explotar-salar-maricunga%2F">iniciar sesión</a> para escribir un comentario.</p>	</div><!-- #respond -->
	

</div><!-- #comments -->

	</div><!-- .content -->
<aside id="sidebar">
	<div class="theiaStickySidebar">
		<div class="search-block-large widget">
			<form method="get" action="http://www.aminera.com/">
				<button class="search-button" type="submit" value="Búsqueda"><i class="fa fa-search"></i></button>
				<input type="text" id="s" name="s" value="Búsqueda" onfocus="if (this.value == 'Búsqueda') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Búsqueda';}"  />
			</form>
		</div><!-- .search-block /-->
<div id="social-3" class="widget social-icons-widget"><div class="widget-top"><h4>Social</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		<div class="social-icons social-colored">
		<a class="ttip-none" title="Facebook" href="https://www.facebook.com/areaminera" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/areaminera_am" target="_blank"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="LinkedIn" href="https://www.linkedin.com/in/areaminera-medios-74882067" target="_blank"><i class="fa fa-linkedin"></i></a><a class="ttip-none" title="Youtube" href="https://www.youtube.com/user/AreaMineraMedios" target="_blank"><i class="fa fa-youtube"></i></a>
		<a class="ttip-none"  title="Facebook" href="https://www.facebook.com/AreaMinera-revista-web-Internet-Televisi%C3%B3n-258747427509993/" target="_blank"><i class="fa Face"></i></a>	</div>

</div></div><!-- .widget /--><div id="text-3" class="widget widget_text"><div class="widget-top"><h4>Suscribir a newsletter AreaMinera</h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="textwidget"><!-- Begin MailChimp Signup Form -->
<link href="//cdn-images.mailchimp.com/embedcode/classic-10_7.css" rel="stylesheet" type="text/css">
<style type="text/css">
	#mc_embed_signup{background:#fff; clear:left; font:14px Helvetica,Arial,sans-serif; }
	/* Add your own MailChimp form style overrides in your site stylesheet or in this style block.
	   We recommend moving this block and the preceding CSS link to the HEAD of your HTML file. */
</style>
<div id="mc_embed_signup">
<form action="//aminera.us8.list-manage.com/subscribe/post?u=a7a61d1fc7619b20087892d4f&amp;id=5c47015713" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
    <div id="mc_embed_signup_scroll">
<div class="indicates-required"><span class="asterisk">*</span> obligatorio</div>
<div class="mc-field-group">
	<label for="mce-EMAIL">Email  <span class="asterisk">*</span>
</label>
	<input type="email" value="" name="EMAIL" class="required email" id="mce-EMAIL">
</div>
	<div id="mce-responses" class="clear">
		<div class="response" id="mce-error-response" style="display:none"></div>
		<div class="response" id="mce-success-response" style="display:none"></div>
	</div>    <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
    <div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_a7a61d1fc7619b20087892d4f_5c47015713" tabindex="-1" value=""></div>
    <div class="clear"><input type="submit" value="Subscribir" name="subscribe" id="mc-embedded-subscribe" class="button"></div>
    </div>
</form>
</div>
<script type='text/javascript' src='//s3.amazonaws.com/downloads.mailchimp.com/js/mc-validate.js'></script><script type='text/javascript'>(function($) {window.fnames = new Array(); window.ftypes = new Array();fnames[0]='EMAIL';ftypes[0]='email';fnames[1]='FNAME';ftypes[1]='text';fnames[2]='LNAME';ftypes[2]='text';fnames[3]='MMERGE3';ftypes[3]='url';fnames[4]='MMERGE4';ftypes[4]='text';fnames[5]='MMERGE5';ftypes[5]='text';fnames[6]='MMERGE6';ftypes[6]='text';fnames[7]='MMERGE7';ftypes[7]='text';fnames[8]='MMERGE8';ftypes[8]='text';}(jQuery));var $mcj = jQuery.noConflict(true);</script>
<!--End mc_embed_signup--></div>
		</div></div><!-- .widget /--><div id="text-html-widget-15" class="widget text-html"><div class="widget-top"><h4>Precio del cobre</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div ><a href="http://www.aminera.com/"><img src="http://www.kitconet.com/charts/metals/base/t24_cp180x150.gif"

				</div><div class="clear"></div></div></div><!-- .widget /--><div id="text-html-widget-16" class="widget text-html"><div class="widget-top"><h4>Precio del cobre meses anteriores</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div ><a href="http://www.aminera.com/"><img src="http://www.kitconet.com/charts/metals/base/spot-copper-6m.gif"

				</div><div class="clear"></div></div></div><!-- .widget /-->
<div id="codeneric_ad_widget-13" class="widget widget_codeneric_ad_widget">
    <div class="widget-top"><h4><p></p></h4><div class="stripe-line"></div></div>
						<div class="widget-container">            <div class="codeneric_ultimate_ads_manager_ad_wrapper" data-js="false" data-id="9807">
                            </div>
        


</div></div><!-- .widget /-->
<div id="codeneric_ad_widget-12" class="widget widget_codeneric_ad_widget">
    <div class="widget-top"><h4><p></p></h4><div class="stripe-line"></div></div>
						<div class="widget-container">            <div class="codeneric_ultimate_ads_manager_ad_wrapper" data-js="false" data-id="2856">
                            </div>
        


</div></div><!-- .widget /-->
<div id="codeneric_ad_widget-11" class="widget widget_codeneric_ad_widget">
    <div class="widget-top"><h4><p></p></h4><div class="stripe-line"></div></div>
						<div class="widget-container">            <div class="codeneric_ultimate_ads_manager_ad_wrapper" data-js="false" data-id="10419">
                            </div>
        


</div></div><!-- .widget /-->
<div id="codeneric_ad_widget-10" class="widget widget_codeneric_ad_widget">
    <div class="widget-top"><h4><p></p></h4><div class="stripe-line"></div></div>
						<div class="widget-container">            <div class="codeneric_ultimate_ads_manager_ad_wrapper" data-js="false" data-id="2846">
                            </div>
        


</div></div><!-- .widget /-->
<div id="codeneric_ad_widget-9" class="widget widget_codeneric_ad_widget">
    <div class="widget-top"><h4><p></p></h4><div class="stripe-line"></div></div>
						<div class="widget-container">            <div class="codeneric_ultimate_ads_manager_ad_wrapper" data-js="false" data-id="2852">
                            </div>
        


</div></div><!-- .widget /-->
<div id="codeneric_ad_widget-14" class="widget widget_codeneric_ad_widget">
    <div class="widget-top"><h4><p></p></h4><div class="stripe-line"></div></div>
						<div class="widget-container">            <div class="codeneric_ultimate_ads_manager_ad_wrapper" data-js="false" data-id="14047">
                            </div>
        


</div></div><!-- .widget /-->
<div id="codeneric_ad_widget-7" class="widget widget_codeneric_ad_widget">
    <div class="widget-top"><h4><p></p></h4><div class="stripe-line"></div></div>
						<div class="widget-container">            <div class="codeneric_ultimate_ads_manager_ad_wrapper" data-js="false" data-id="2860">
                            </div>
        


</div></div><!-- .widget /-->
<div id="codeneric_ad_widget-5" class="widget widget_codeneric_ad_widget">
    <div class="widget-top"><h4><p></p></h4><div class="stripe-line"></div></div>
						<div class="widget-container">            <div class="codeneric_ultimate_ads_manager_ad_wrapper" data-js="false" data-id="6600">
                            </div>
        


</div></div><!-- .widget /-->
<div id="codeneric_ad_widget-3" class="widget widget_codeneric_ad_widget">
    <div class="widget-top"><h4><p></p></h4><div class="stripe-line"></div></div>
						<div class="widget-container">            <div class="codeneric_ultimate_ads_manager_ad_wrapper" data-js="false" data-id="10581">
                            </div>
        


</div></div><!-- .widget /-->
<div id="codeneric_ad_widget-2" class="widget widget_codeneric_ad_widget">
    <div class="widget-top"><h4><p></p></h4><div class="stripe-line"></div></div>
						<div class="widget-container">            <div class="codeneric_ultimate_ads_manager_ad_wrapper" data-js="false" data-id="6602">
                            </div>
        


</div></div><!-- .widget /-->	</div><!-- .theiaStickySidebar /-->
</aside><!-- #sidebar /-->	<div class="clear"></div>
</div><!-- .container /-->

<footer id="theme-footer">
	<div id="footer-widget-area" class="footer-4c">

			<div id="footer-first" class="footer-widgets-box">
			<div id="posts-list-widget-2" class="footer-widget posts-list"><div class="footer-widget-top"><h4>Noticias Más Populares		</h4></div>
						<div class="footer-widget-container">				<ul>
								<li >
							<div class="post-thumbnail">
					<a href="http://www.aminera.com/2016/03/15/salas-royalty-minero-solo-anuncio-cambio-legal-le-resta-seriedad-al-pais/" title="Salas y royalty minero: el solo anuncio de un cambio legal le resta seriedad al país" rel="bookmark"><img width="110" height="75" src="http://www.aminera.com/wp-content/uploads/2016/03/12-marz-alberto-salas-cpc-sonami-royalty-pulso-areaminera-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="http://www.aminera.com/2016/03/15/salas-royalty-minero-solo-anuncio-cambio-legal-le-resta-seriedad-al-pais/">Salas y royalty minero: el solo anuncio de un cambio legal le resta seriedad al país</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>15 Marzo, 2016</span>								<span class="post-comments post-comments-widget"><i class="fa fa-comments"></i><a href="http://www.aminera.com/2016/03/15/salas-royalty-minero-solo-anuncio-cambio-legal-le-resta-seriedad-al-pais/#comments">2</a></span>
							</li>
				<li >
							<div class="post-thumbnail">
					<a href="http://www.aminera.com/2016/03/18/acuerdo-marco-trabajadores-contratistas-plena-vigencia/" title="Acuerdo Marco con trabajadores contratistas tiene &#8220;plena vigencia&#8221;" rel="bookmark"><img width="110" height="75" src="http://www.aminera.com/wp-content/uploads/2016/03/18-marz-trabajadores-contratistas-codelco-mercurio-calama-areaminera-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="http://www.aminera.com/2016/03/18/acuerdo-marco-trabajadores-contratistas-plena-vigencia/">Acuerdo Marco con trabajadores contratistas tiene &#8220;plena vigencia&#8221;</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>18 Marzo, 2016</span>								<span class="post-comments post-comments-widget"><i class="fa fa-comments"></i><a href="http://www.aminera.com/2016/03/18/acuerdo-marco-trabajadores-contratistas-plena-vigencia/#comments">2</a></span>
							</li>
				<li >
							<div class="post-thumbnail">
					<a href="http://www.aminera.com/2016/03/07/desde-peak-hoy-mineria-ha-despedido-55-mil-trabajadores-directos/" title="Desde su peak hasta hoy, minería ha despedido 55 mil trabajadores directos" rel="bookmark"><img width="110" height="75" src="http://www.aminera.com/wp-content/uploads/2016/03/7-marz-cobre-tranajadores-u-chile-areaminera-110x75.jpeg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="http://www.aminera.com/2016/03/07/desde-peak-hoy-mineria-ha-despedido-55-mil-trabajadores-directos/">Desde su peak hasta hoy, minería ha despedido 55 mil trabajadores directos</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>7 Marzo, 2016</span>								<span class="post-comments post-comments-widget"><i class="fa fa-comments"></i><a href="http://www.aminera.com/2016/03/07/desde-peak-hoy-mineria-ha-despedido-55-mil-trabajadores-directos/#comments">2</a></span>
							</li>
				<li >
							<div class="post-thumbnail">
					<a href="http://www.aminera.com/2016/03/11/federaciones-mineras-se-organizan-no-descartan-movilizarse-forma-conjunta/" title="Federaciones mineras se organizan y no descartan movilizarse en forma conjunta" rel="bookmark"><img width="110" height="75" src="http://www.aminera.com/wp-content/uploads/2016/03/11-federaciones-mineras-mercurio-calama-areaminera-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="http://www.aminera.com/2016/03/11/federaciones-mineras-se-organizan-no-descartan-movilizarse-forma-conjunta/">Federaciones mineras se organizan y no descartan movilizarse en forma conjunta</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>11 Marzo, 2016</span>								<span class="post-comments post-comments-widget"><i class="fa fa-comments"></i><a href="http://www.aminera.com/2016/03/11/federaciones-mineras-se-organizan-no-descartan-movilizarse-forma-conjunta/#comments">2</a></span>
							</li>
					</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /-->		</div>
	
			<div id="footer-second" class="footer-widgets-box">
			<div id="posts-list-widget-3" class="footer-widget posts-list"><div class="footer-widget-top"><h4>Noticias Aleatorias 		</h4></div>
						<div class="footer-widget-container">				<ul>
							<li >
							<div class="post-thumbnail">
					<a href="http://www.aminera.com/2017/03/18/minera-escondida-aumenta-115-millones-bono-termino-conflicto/" rel="bookmark"><img width="110" height="75" src="http://www.aminera.com/wp-content/uploads/31-marzo-minera-escondida-soy-chile-antofagasta-areaminera-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://www.aminera.com/2017/03/18/minera-escondida-aumenta-115-millones-bono-termino-conflicto/">Minera Escondida aumenta a $11,5 millones bono de término de conflicto</a></h3>
			<span class="tie-date"><i class="fa fa-clock-o"></i>hace 4 semanas</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="http://www.aminera.com/2016/03/17/fmi-muestra-preocupacion-codelco-grandes-empresas-estatales-latam/" rel="bookmark"><img width="110" height="75" src="http://www.aminera.com/wp-content/uploads/2016/03/17-marz-codelco-eleconomista-america-areaminera-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://www.aminera.com/2016/03/17/fmi-muestra-preocupacion-codelco-grandes-empresas-estatales-latam/">FMI muestra preocupación por Codelco y grandes empresas estatales de Latam</a></h3>
			<span class="tie-date"><i class="fa fa-clock-o"></i>17 Marzo, 2016</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="http://www.aminera.com/2016/12/12/cap-hot-chili-solicitan-extender-plazo-contrato-proyecto-cobre-productora/" rel="bookmark"><img width="110" height="75" src="http://www.aminera.com/wp-content/uploads/2016/03/8-marz-cap-mineria-pulso-areaminera-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://www.aminera.com/2016/12/12/cap-hot-chili-solicitan-extender-plazo-contrato-proyecto-cobre-productora/">CAP y Hot Chili solicitan extender plazo en contrato de proyecto de cobre Productora</a></h3>
			<span class="tie-date"><i class="fa fa-clock-o"></i>12 Diciembre, 2016</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="http://www.aminera.com/2017/01/15/oscar-landerretche-califico-atentado-violento-cobarde/" rel="bookmark"><img width="110" height="75" src="http://www.aminera.com/wp-content/uploads/15-ene-Codelco-Oscar-Landerretche-el-mostrador-areminera-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://www.aminera.com/2017/01/15/oscar-landerretche-califico-atentado-violento-cobarde/">Óscar Landerretche calificó el atentado como &#8220;violento y cobarde&#8221;</a></h3>
			<span class="tie-date"><i class="fa fa-clock-o"></i>15 Enero, 2017</span>		</li>
						</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /-->		</div><!-- #second .widget-area -->
	

			<div id="footer-third" class="footer-widgets-box">
			<div id="posts-list-widget-4" class="footer-widget posts-list"><div class="footer-widget-top"><h4>Últimas Noticias		</h4></div>
						<div class="footer-widget-container">				<ul>
							<li >
						<h3><a href="http://www.aminera.com/2017/04/12/14614/">AreaMinera Informa 12-04-2017</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>hace 7 horas</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="http://www.aminera.com/2017/04/12/precio-del-oro-pronostico-fundamental-12-abril-2017/" rel="bookmark"><img width="110" height="75" src="http://www.aminera.com/wp-content/uploads/9-dic-oro-investing-areaminera-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://www.aminera.com/2017/04/12/precio-del-oro-pronostico-fundamental-12-abril-2017/">Precio del Oro Pronóstico Fundamental, 12 Abril 2017</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>hace 7 horas</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="http://www.aminera.com/2017/04/12/argentina-mineria-subterranea-medio-ambiente-dos-claves-del-nuevo-dueno-veladero/" rel="bookmark"><img width="110" height="75" src="http://www.aminera.com/wp-content/uploads/2016/03/12-marz-veladero-barrick-argentna-dia-dia-areaminera-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://www.aminera.com/2017/04/12/argentina-mineria-subterranea-medio-ambiente-dos-claves-del-nuevo-dueno-veladero/">Argentina-Minería subterránea y medio ambiente, dos claves del nuevo dueño de Veladero</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>hace 7 horas</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="http://www.aminera.com/2017/04/12/ecuador-mineria-impulsa-emprendimientos/" rel="bookmark"><img width="110" height="75" src="http://www.aminera.com/wp-content/uploads/12-abril-mineri-ECUADOR-EMENDIMIENTO-EL-TIEMPO-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://www.aminera.com/2017/04/12/ecuador-mineria-impulsa-emprendimientos/">Ecuador Minería impulsa emprendimientos</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>hace 7 horas</span>		</li>
						</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /-->		</div><!-- #third .widget-area -->
	
			<div id="footer-fourth" class="footer-widgets-box">
			<div id="comments_avatar-widget-3" class="footer-widget comments-avatar"><div class="footer-widget-top"><h4>Comentarios Recientes		</h4></div>
						<div class="footer-widget-container">			<ul>
			<li>
		<div class="post-thumbnail" style="width:55px">
					</div>
		<a href="http://www.aminera.com/2016/03/18/acuerdo-marco-trabajadores-contratistas-plena-vigencia/#comment-1265">
		jorge: estimados que no se les quede en el tintero el trato en las subidas de los buses... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:55px">
					</div>
		<a href="http://www.aminera.com/2016/03/07/marcelo-tokman-uno-va-siempre-evaluando-las-condiciones-del-mercado-los-ajustes/#comment-915">
		consultoria wellness: No habia vuelto a leer tu blog por un tiempo, porque me pareció que era denso, p... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:55px">
					</div>
		<a href="http://www.aminera.com/2016/03/18/acuerdo-marco-trabajadores-contratistas-plena-vigencia/#comment-508">
		Boris Pino: Estimados me gustaria saber si corresponde el acuerdo marco para los contratista... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:55px">
					</div>
		<a href="http://www.aminera.com/2016/03/22/acto-celebracion-del-dia-mundial-del-agua-ministros-llaman-la-ciudadania-cuidar-agua/#comment-274">
		Elvis Cortes Araya: Los ministros piden un uso racional del recurso hídrico pero hasta ahora no hay... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:55px">
					</div>
		<a href="http://www.aminera.com/2016/03/21/alberto-salas-lamento-no-haber-podido-convencer-los-toman-las-decisiones/#comment-261">
		Santiago Aguilera: Encuentro que el hombre trató que lo escucharan, pero hay oídos sordos de poca e... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:55px">
					</div>
		<a href="http://www.aminera.com/2016/03/20/cap-aporta-capital-proyecto-cobre-marca-giro-la-diversificacion-negocios/#comment-260">
		Pablo ogalde: Ojalá se concrete Esperando que les vaya bien Buena noticia... </a>
	</li>
		</ul>
	</div></div><!-- .widget /-->		</div><!-- #fourth .widget-area -->
		
	</div><!-- #footer-widget-area -->
	<div class="clear"></div>
</footer><!-- .Footer /-->
				
<div class="clear"></div>
<div class="footer-bottom">
	<div class="container">
		<div class="alignright">
					</div>
				<div class="social-icons">
		<a class="ttip-none" title="Facebook" href="https://www.facebook.com/areaminera" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/areaminera_am" target="_blank"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="LinkedIn" href="https://www.linkedin.com/in/areaminera-medios-74882067" target="_blank"><i class="fa fa-linkedin"></i></a><a class="ttip-none" title="Youtube" href="https://www.youtube.com/user/AreaMineraMedios" target="_blank"><i class="fa fa-youtube"></i></a>
		<a class="ttip-none"  title="Facebook" href="https://www.facebook.com/AreaMinera-revista-web-Internet-Televisi%C3%B3n-258747427509993/" target="_blank"><i class="fa Face"></i></a>	</div>

		
		<div class="alignleft">
			© Copyright 2017, Todos los derechos reservados.		</div>
		<div class="clear"></div>
	</div><!-- .Container -->
</div><!-- .Footer bottom -->

</div><!-- .inner-Wrapper -->
</div><!-- #Wrapper -->
</div><!-- .Wrapper-outer -->
	<div id="topcontrol" class="fa fa-angle-up" title="Vuelve al comienzo"></div>
<div id="fb-root"></div>
<div id="reading-position-indicator"></div><script>
    jQuery(document).ready(function () {
		jQuery.post('http://www.aminera.com?ga_action=googleanalytics_get_script', {action: 'googleanalytics_get_script'}, function(response) {
			var F = new Function ( response );
			return( F() );
		});
    });
</script><script type='text/javascript'>
/* <![CDATA[ */
var tie = {"mobile_menu_active":"true","mobile_menu_top":"","lightbox_all":"true","lightbox_gallery":"true","woocommerce_lightbox":"yes","lightbox_skin":"metro-white","lightbox_thumb":"vertical","lightbox_arrows":"","sticky_sidebar":"1","is_singular":"1","SmothScroll":"true","reading_indicator":"true","lang_no_results":"No hay resultados","lang_results_found":"Resultados encontrados"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.aminera.com/wp-content/themes/Sahifa-Theme/sahifa/js/tie-scripts.js'></script>
<script type='text/javascript' src='http://www.aminera.com/wp-content/themes/Sahifa-Theme/sahifa/js/ilightbox.packed.js'></script>
<script type='text/javascript' src='http://www.aminera.com/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='http://www.aminera.com/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='http://www.aminera.com/wp-content/themes/Sahifa-Theme/sahifa/js/search.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var __CODENERIC_UAM_GLOBALS__ = {"ads":{"9807":{"image_ad_referral_url":"http:\/\/www.aminera.com\/2016\/03\/02\/997\/","image_ad_title":"","image_ad_target":"new_tab","image_ad_position":"left","image_ad_id":"14330","image_ad_uri":"http:\/\/www.aminera.com\/wp-content\/uploads\/yasalio-6.gif","type":"image_ad","post_title":"ya_salio"},"2856":{"image_ad_referral_url":"http:\/\/www.collahuasi.cl\/espanol2\/index.asp","image_ad_title":"","image_ad_id":"2857","image_ad_uri":"http:\/\/www.aminera.com\/wp-content\/uploads\/banner_collahuasi_210x70_C3.gif","type":"image_ad","post_title":"Banner Collahuasi C3"},"10419":{"image_ad_referral_url":"http:\/\/www.crugroup.com\/events\/copper\/","image_ad_title":"World Cooper Conference 2017","image_ad_target":"same","image_ad_position":"left","image_ad_id":"10420","image_ad_uri":"http:\/\/www.aminera.com\/wp-content\/uploads\/Copper17_210x140_v2.gif","type":"image_ad","post_title":"Cru banner"},"2846":{"image_ad_referral_url":"http:\/\/mining.sandvik.com\/en","image_ad_title":"","image_ad_id":"5969","image_ad_uri":"http:\/\/www.aminera.com\/wp-content\/uploads\/banner_web_210x140.gif","type":"image_ad","post_title":"Banner Sandvik B2"},"2852":{"image_ad_referral_url":"http:\/\/www.comisionminera.cl\/","image_ad_title":"","image_ad_target":"same","image_ad_position":"left","image_ad_id":"14049","image_ad_uri":"http:\/\/www.aminera.com\/wp-content\/uploads\/banner-comision_minera_marzo2017.gif","type":"image_ad","post_title":"Banner Comision Minera C2"},"14047":{"image_ad_referral_url":"http:\/\/www.cigre.cl\/","image_ad_title":"Cigr\u00e9","image_ad_target":"same","image_ad_position":"left","image_ad_id":"14067","image_ad_uri":"http:\/\/www.aminera.com\/wp-content\/uploads\/BANNER-TUTORIAL-17-ABRIL-V2.jpg","type":"image_ad","post_title":"cigre adv"},"2860":{"image_ad_referral_url":"http:\/\/miespacio.cl\/","image_ad_title":"","image_ad_target":"new_tab","image_ad_position":"left","image_ad_id":"14232","image_ad_uri":"http:\/\/www.aminera.com\/wp-content\/uploads\/Banners_Mi_Espacio_Area-Minera-sitionewsletter.jpg","type":"image_ad","post_title":"Banner Agunsa B3"},"6600":{"image_ad_referral_url":"http:\/\/www.varitec.cl\/","image_ad_title":"Varitec","image_ad_id":"6601","image_ad_uri":"http:\/\/www.aminera.com\/wp-content\/uploads\/banner_varitec.gif","type":"image_ad","post_title":"Banner Varitec"},"10581":{"image_ad_referral_url":"http:\/\/www.sgs.cl\/","image_ad_title":"","image_ad_target":"same","image_ad_position":"left","image_ad_id":"10582","image_ad_uri":"http:\/\/www.aminera.com\/wp-content\/uploads\/banner_sgs.gif","type":"image_ad","post_title":"SGS BANNER"},"6602":{"image_ad_referral_url":"http:\/\/www.inprint.cl\/","image_ad_title":"Inprint","image_ad_id":"6603","image_ad_uri":"http:\/\/www.aminera.com\/wp-content\/uploads\/banner_inprint_210x140_.gif","type":"image_ad","post_title":"Banner Inprint"}},"ajax_url":"http:\/\/www.aminera.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.aminera.com/wp-content/uploads/uam-pipe/public/js/public.bundle.base-1.5.4.min.js'></script>
</body>
</html>
<!-- Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Page Caching using disk: enhanced
Content Delivery Network via N/A

 Served from: www.aminera.com @ 2017-04-12 14:39:14 by W3 Total Cache -->