<!DOCTYPE html>
<html lang="es-ES" prefix="og: http://ogp.me/ns#" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://www.aminera.com/xmlrpc.php" />
<title>Diversificación minera: Buscan opciones desde molibdeno al litio</title>
<meta property="og:title" content="Diversificación minera: Buscan opciones desde molibdeno al litio - Revista AreaMinera"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="Pensar en el mineral que será requerido por el mundo en 10 años más. Ese es el eje de pensamiento qu"/>
<meta property="og:url" content="http://www.aminera.com/2017/03/28/diversificacion-minera-buscan-opciones-desde-molibdeno-al-litio/"/>
<meta property="og:site_name" content="Revista AreaMinera"/>
<meta property="og:image" content="http://www.aminera.com/wp-content/uploads/2016/03/10-marz-el-romeral-cap-diario-el-dia-areaminera.jpg" />

<!-- This site is optimized with the Yoast SEO plugin v4.4 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="CAP, dentro de la empresa para diversificar sus actividades. Si bien lo primero es mantener sano el core business, también molibdeno y litio"/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="http://www.aminera.com/2017/03/28/diversificacion-minera-buscan-opciones-desde-molibdeno-al-litio/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Diversificación minera: Buscan opciones desde molibdeno al litio" />
<meta property="og:description" content="CAP, dentro de la empresa para diversificar sus actividades. Si bien lo primero es mantener sano el core business, también molibdeno y litio" />
<meta property="og:url" content="http://www.aminera.com/2017/03/28/diversificacion-minera-buscan-opciones-desde-molibdeno-al-litio/" />
<meta property="og:site_name" content="Revista AreaMinera" />
<meta property="article:publisher" content="https://www.facebook.com/AreaMinera-revista-web-Internet-Televisión-258747427509993/" />
<meta property="article:tag" content="diversificción minera" />
<meta property="article:tag" content="Grupo CAP" />
<meta property="article:tag" content="Litio" />
<meta property="article:tag" content="molbdeno" />
<meta property="article:section" content="Minería Nacional" />
<meta property="article:published_time" content="2017-03-28T06:57:28-03:00" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="CAP, dentro de la empresa para diversificar sus actividades. Si bien lo primero es mantener sano el core business, también molibdeno y litio" />
<meta name="twitter:title" content="Diversificación minera: Buscan opciones desde molibdeno al litio" />
<meta name="twitter:site" content="@areaminera_am" />
<meta name="twitter:image" content="http://www.aminera.com/wp-content/uploads/2016/03/10-marz-el-romeral-cap-diario-el-dia-areaminera.jpg" />
<meta name="twitter:creator" content="@areaminera_am" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//platform-api.sharethis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Revista AreaMinera &raquo; Feed" href="http://www.aminera.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Revista AreaMinera &raquo; RSS de los comentarios" href="http://www.aminera.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Revista AreaMinera &raquo; Diversificación minera: Buscan opciones desde molibdeno al litio RSS de los comentarios" href="http://www.aminera.com/2017/03/28/diversificacion-minera-buscan-opciones-desde-molibdeno-al-litio/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.aminera.com\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='tie-style-css'  href='http://www.aminera.com/wp-content/themes/Sahifa-Theme/sahifa/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-ilightbox-skin-css'  href='http://www.aminera.com/wp-content/themes/Sahifa-Theme/sahifa/css/ilightbox/metro-white-skin/skin.css' type='text/css' media='all' />
<link rel='stylesheet' id='Droid+Sans-css'  href='http://fonts.googleapis.com/css?family=Droid+Sans%3Aregular%2C700' type='text/css' media='all' />
<script type='text/javascript' src='http://www.aminera.com/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://www.aminera.com/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tieViewsCacheL10n = {"admin_ajax_url":"http:\/\/www.aminera.com\/wp-admin\/admin-ajax.php","post_id":"13965"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.aminera.com/wp-content/themes/Sahifa-Theme/sahifa/js/postviews-cache.js'></script>
<script type='text/javascript' src='//platform-api.sharethis.com/js/sharethis.js#product=ga'></script>
<link rel='https://api.w.org/' href='http://www.aminera.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.aminera.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.aminera.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.3" />
<link rel='shortlink' href='http://www.aminera.com/?p=13965' />
<link rel="alternate" type="application/json+oembed" href="http://www.aminera.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.aminera.com%2F2017%2F03%2F28%2Fdiversificacion-minera-buscan-opciones-desde-molibdeno-al-litio%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.aminera.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.aminera.com%2F2017%2F03%2F28%2Fdiversificacion-minera-buscan-opciones-desde-molibdeno-al-litio%2F&#038;format=xml" />
<link rel="shortcut icon" href="http://www.aminera.com/wp-content/uploads/favicon.png" title="Favicon" />
<!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->
<!--[if lt IE 9]>
<script src="http://www.aminera.com/wp-content/themes/Sahifa-Theme/sahifa/js/html5.js"></script>
<script src="http://www.aminera.com/wp-content/themes/Sahifa-Theme/sahifa/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 9]>
<link rel="stylesheet" type="text/css" media="all" href="http://www.aminera.com/wp-content/themes/Sahifa-Theme/sahifa/css/ie9.css" />
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="http://www.aminera.com/wp-content/themes/Sahifa-Theme/sahifa/css/ie8.css" />
<![endif]-->
<!--[if IE 7]>
<link rel="stylesheet" type="text/css" media="all" href="http://www.aminera.com/wp-content/themes/Sahifa-Theme/sahifa/css/ie7.css" />
<![endif]-->


<meta name="viewport" content="width=device-width, initial-scale=1.0" />



<style type="text/css" media="screen">


.social-icons.social-colored .Face:before {
	background: #0854d6 ;
}

</style>

		<script type="text/javascript">
			/* <![CDATA[ */
				var sf_position = '0';
				var sf_templates = "<a href=\"{search_url_escaped}\">Ver todos los resultados<\/a>";
				var sf_input = '.search-live';
				jQuery(document).ready(function(){
					jQuery(sf_input).ajaxyLiveSearch({"expand":false,"searchUrl":"http:\/\/www.aminera.com\/?s=%s","text":"Search","delay":500,"iwidth":180,"width":315,"ajaxUrl":"http:\/\/www.aminera.com\/wp-admin\/admin-ajax.php","rtl":0});
					jQuery(".live-search_ajaxy-selective-input").keyup(function() {
						var width = jQuery(this).val().length * 8;
						if(width < 50) {
							width = 50;
						}
						jQuery(this).width(width);
					});
					jQuery(".live-search_ajaxy-selective-search").click(function() {
						jQuery(this).find(".live-search_ajaxy-selective-input").focus();
					});
					jQuery(".live-search_ajaxy-selective-close").click(function() {
						jQuery(this).parent().remove();
					});
				});
			/* ]]> */
		</script>
		<link rel="icon" href="http://www.aminera.com/wp-content/uploads/favicon-1.png" sizes="32x32" />
<link rel="icon" href="http://www.aminera.com/wp-content/uploads/favicon-1.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.aminera.com/wp-content/uploads/favicon-1.png" />
<meta name="msapplication-TileImage" content="http://www.aminera.com/wp-content/uploads/favicon-1.png" />
</head>
<body id="top" class="post-template-default single single-post postid-13965 single-format-standard lazy-enabled">

<div class="wrapper-outer">

	<div class="background-cover"></div>

	<aside id="slide-out">

			<div class="search-mobile">
			<form method="get" id="searchform-mobile" action="http://www.aminera.com/">
				<button class="search-button" type="submit" value="Búsqueda"><i class="fa fa-search"></i></button>
				<input type="text" id="s-mobile" name="s" title="Búsqueda" value="Búsqueda" onfocus="if (this.value == 'Búsqueda') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Búsqueda';}"  />
			</form>
		</div><!-- .search-mobile /-->
	
			<div class="social-icons">
		<a class="ttip-none" title="Facebook" href="https://www.facebook.com/areaminera" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/areaminera_am" target="_blank"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="LinkedIn" href="https://www.linkedin.com/in/areaminera-medios-74882067" target="_blank"><i class="fa fa-linkedin"></i></a><a class="ttip-none" title="Youtube" href="https://www.youtube.com/user/AreaMineraMedios" target="_blank"><i class="fa fa-youtube"></i></a>
		<a class="ttip-none"  title="Facebook" href="https://www.facebook.com/AreaMinera-revista-web-Internet-Televisi%C3%B3n-258747427509993/" target="_blank"><i class="fa Face"></i></a>	</div>

	
		<div id="mobile-menu" ></div>
	</aside><!-- #slide-out /-->

		<div id="wrapper" class="wide-layout">
		<div class="inner-wrapper">

		<header id="theme-header" class="theme-header">
						<div id="top-nav" class="top-nav">
				<div class="container">

			
				
						<div class="search-block">
						<form method="get" id="searchform-header" action="http://www.aminera.com/">
							<button class="search-button" type="submit" value="Búsqueda"><i class="fa fa-search"></i></button>
							<input class="search-live" type="text" id="s-header" name="s" title="Búsqueda" value="Búsqueda" onfocus="if (this.value == 'Búsqueda') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Búsqueda';}"  />
						</form>
					</div><!-- .search-block /-->
			<div class="social-icons">
		<a class="ttip-none" title="Facebook" href="https://www.facebook.com/areaminera" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/areaminera_am" target="_blank"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="LinkedIn" href="https://www.linkedin.com/in/areaminera-medios-74882067" target="_blank"><i class="fa fa-linkedin"></i></a><a class="ttip-none" title="Youtube" href="https://www.youtube.com/user/AreaMineraMedios" target="_blank"><i class="fa fa-youtube"></i></a>
		<a class="ttip-none"  title="Facebook" href="https://www.facebook.com/AreaMinera-revista-web-Internet-Televisi%C3%B3n-258747427509993/" target="_blank"><i class="fa Face"></i></a>	</div>

	
	
				</div><!-- .container /-->
			</div><!-- .top-menu /-->
			
		<div class="header-content">

					<a id="slide-out-open" class="slide-out-open" href="#"><span></span></a>
		
			<div class="logo" style=" margin-top:15px; margin-bottom:15px;">
			<h2>								<a title="Revista AreaMinera" href="http://www.aminera.com/">
					<img src="http://www.aminera.com/wp-content/uploads/logo-copia.png" alt="Revista AreaMinera"  /><strong>Revista AreaMinera Noticias, Publicidad Productos y Servicios de minería</strong>
				</a>
			</h2>			</div><!-- .logo /-->
			<div class="e3lan e3lan-top">
			<a href="http://www.atlascopco.cl/cles/" title="" target="_blank">
				<img src="http://www.aminera.com/wp-content/uploads/banner_atlas_2016_550x70_A1.jpg" alt="" />
			</a>
				</div>			<div class="clear"></div>

		</div>
													<nav id="main-nav" class="fixed-enabled">
				<div class="container">

				
					<div class="main-menu"><ul id="menu-nav-1" class="menu"><li id="menu-item-773" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-773"><a href="http://www.aminera.com/elastic-slider.html">Inicio</a></li>
<li id="menu-item-723" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-723"><a href="http://www.aminera.com/category/mineria-nacional/gran-mineria/">Gran Minería</a></li>
<li id="menu-item-724" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-724"><a href="http://www.aminera.com/category/mineria-internacional/">Minería Internacional</a></li>
<li id="menu-item-727" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-727"><a href="http://www.aminera.com/category/mineria-nacional/responsabilidad-social/">Responsabilidad Social</a></li>
<li id="menu-item-725" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-725"><a href="http://www.aminera.com/category/mineria-nacional/proveedores-mineros/">Proveedores Mineros</a></li>
<li id="menu-item-726" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-726"><a href="http://www.aminera.com/category/mineria-nacional/ejecutivos-de-la-mineria/">Ejecutivos de la Minería</a></li>
</ul></div>										<a href="http://www.aminera.com/?tierand=1" class="random-article ttip" title="Artículo aleatorio"><i class="fa fa-random"></i></a>
					
					
				</div>
			</nav><!-- .main-nav /-->
					</header><!-- #header /-->

		
	<div class="clear"></div>
	<div id="breaking-news" class="breaking-news">
		<span class="breaking-news-title"><i class="fa fa-bolt"></i> <span>Noticias de última hora</span></span>
		
					<ul>
					<li><a href="http://www.aminera.com/2017/03/28/gte-gral-cap-largo-plazo-esta-accion-va-valer-mucha-plata/" title="Gte. gral. de CAP: &#8220;En el largo plazo esta acción va a valer mucha plata&#8221;">Gte. gral. de CAP: &#8220;En el largo plazo esta acción va a valer mucha plata&#8221;</a></li>
					<li><a href="http://www.aminera.com/2017/03/28/escondida-dominga-seran-temas-obligados-cesco-week/" title="&#8220;Escondida y Dominga serán temas obligados en Cesco Week&#8221;">&#8220;Escondida y Dominga serán temas obligados en Cesco Week&#8221;</a></li>
					<li><a href="http://www.aminera.com/2017/03/28/mayor-desaladora-del-pais-retrasaria-puesta-marcha-5-meses-bloqueos-accesos/" title="Mayor desaladora del país retrasaría su puesta en marcha en hasta 5 meses por bloqueos en accesos">Mayor desaladora del país retrasaría su puesta en marcha en hasta 5 meses por bloqueos en accesos</a></li>
					<li><a href="http://www.aminera.com/2017/03/28/competidor-sqm-arremete-se-parte-causa-ambiental/" title="Competidor de SQM arremete y se hace parte en causa ambiental">Competidor de SQM arremete y se hace parte en causa ambiental</a></li>
					<li><a href="http://www.aminera.com/2017/03/28/produccion-escondida-caeria-250-mil-toneladas-cobre-efecto-huelga-este-ano/" title="Producción de Escondida caería en 250 mil toneladas de cobre por efecto huelga este año">Producción de Escondida caería en 250 mil toneladas de cobre por efecto huelga este año</a></li>
					<li><a href="http://www.aminera.com/2017/03/28/areas-mantenimiento-chuquicamata-realizan-inspecciones-cruzadas-seguridad/" title="Áreas de mantenimiento de Chuquicamata realizan inspecciones cruzadas de seguridad">Áreas de mantenimiento de Chuquicamata realizan inspecciones cruzadas de seguridad</a></li>
					<li><a href="http://www.aminera.com/2017/03/28/nuevo-flanco-julio-ponce/" title="El nuevo flanco de Julio Ponce">El nuevo flanco de Julio Ponce</a></li>
					<li><a href="http://www.aminera.com/2017/03/28/13928/" title="Cobre baja luego de que el Congreso de EE.UU. rechazara proyecto de ley sobre salud de Trump">Cobre baja luego de que el Congreso de EE.UU. rechazara proyecto de ley sobre salud de Trump</a></li>
					<li><a href="http://www.aminera.com/2017/03/27/catastrofe-ambiental-irreparable-duro-diagnostico-la-comunidad-cientifica-minera-dominga/" title="“Catástrofe ambiental irreparable”: el duro diagnóstico de la comunidad científica sobre Minera Dominga">“Catástrofe ambiental irreparable”: el duro diagnóstico de la comunidad científica sobre Minera Dominga</a></li>
					<li><a href="http://www.aminera.com/2017/03/27/secuelas-huelga-escondida-demanda-energetica-norte-grande-se-deprime-15/" title="Secuelas de huelga en Escondida: demanda energética en el Norte Grande se deprime 15%">Secuelas de huelga en Escondida: demanda energética en el Norte Grande se deprime 15%</a></li>
					</ul>
					
		
		<script type="text/javascript">
			jQuery(document).ready(function(){
								createTicker(); 
							});
			                                                 
			function rotateTicker(){                                   
				if( i == tickerItems.length ){ i = 0; }                                                         
				tickerText = tickerItems[i];                              
				c = 0;                                                    
				typetext();                                               
				setTimeout( "rotateTicker()", 9000 );                     
				i++;                                                      
			}                                                           
					</script>
	</div> <!-- .breaking-news -->

	
	<div id="main-content" class="container">
	
	
	
	
	
	<div class="content">

		
		<div xmlns:v="http://rdf.data-vocabulary.org/#"  id="crumbs"><span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" class="crumbs-home" href="http://www.aminera.com">Inicio</a></span> <span class="delimiter">/</span> <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="http://www.aminera.com/category/mineria-nacional/">Minería Nacional</a></span> <span class="delimiter">/</span> <span class="current">Diversificación minera: Buscan opciones desde molibdeno al litio</span></div>
		

		
		<article class="post-listing post-13965 post type-post status-publish format-standard has-post-thumbnail  category-mineria-nacional category-otras tag-diversificcion-minera tag-grupo-cap tag-litio tag-molbdeno" id="the-post">
			
			<div class="single-post-thumb">
			<img width="276" height="183" src="http://www.aminera.com/wp-content/uploads/2016/03/10-marz-el-romeral-cap-diario-el-dia-areaminera.jpg" class="attachment-slider size-slider wp-post-image" alt="" />		</div>
	
		


			<div class="post-inner">

							<h1 class="name post-title entry-title"><span itemprop="name">Diversificación minera: Buscan opciones desde molibdeno al litio</span></h1>

						
<p class="post-meta">
		
	<span class="post-meta-author"><i class="fa fa-user"></i><a href="http://www.aminera.com/author/smeersohn/" title="">Susana Meersohn </a></span>
	
		
	<span class="tie-date"><i class="fa fa-clock-o"></i>hace 6 horas</span>	
	<span class="post-cats"><i class="fa fa-folder"></i><a href="http://www.aminera.com/category/mineria-nacional/" rel="category tag">Minería Nacional</a>, <a href="http://www.aminera.com/category/mineria-nacional/gran-mineria/otras/" rel="category tag">Otras Mineras</a></span>
	
	<span class="post-comments"><i class="fa fa-comments"></i><a href="http://www.aminera.com/2017/03/28/diversificacion-minera-buscan-opciones-desde-molibdeno-al-litio/#respond">Dejar un comentario</a></span>
<span class="post-views"><i class="fa fa-eye"></i>38 Vistas</span> </p>
<div class="clear"></div>
			
				<div class="entry">
					
						<section id="related_posts">
		<div class="block-head">
			<h3>Artículos relacionados</h3><div class="stripe-line"></div>
		</div>
		<div class="post-listing">
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.aminera.com/2017/03/28/gte-gral-cap-largo-plazo-esta-accion-va-valer-mucha-plata/">
						<img width="310" height="165" src="http://www.aminera.com/wp-content/uploads/28-marz-fernandoo-reiticg-gerente-genral-cap-areaminera-310x165.png" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.aminera.com/2017/03/28/gte-gral-cap-largo-plazo-esta-accion-va-valer-mucha-plata/" rel="bookmark">Gte. gral. de CAP: &#8220;En el largo plazo esta acción va a valer mucha plata&#8221;</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>hace 6 horas</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.aminera.com/2017/03/28/escondida-dominga-seran-temas-obligados-cesco-week/">
						<img width="310" height="165" src="http://www.aminera.com/wp-content/uploads/2-ene-alejandra-wood-cesco-alta-ley-areaminera-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.aminera.com/2017/03/28/escondida-dominga-seran-temas-obligados-cesco-week/" rel="bookmark">&#8220;Escondida y Dominga serán temas obligados en Cesco Week&#8221;</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>hace 6 horas</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.aminera.com/2017/03/28/competidor-sqm-arremete-se-parte-causa-ambiental/">
						<img width="310" height="165" src="http://www.aminera.com/wp-content/uploads/14-abril-rockwood-lobby-litio-el-mostrador-areaminera-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.aminera.com/2017/03/28/competidor-sqm-arremete-se-parte-causa-ambiental/" rel="bookmark">Competidor de SQM arremete y se hace parte en causa ambiental</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>hace 6 horas</span></p>
			</div>
						<div class="clear"></div>
		</div>
	</section>
	
					<h5 style="text-align: justify;">Pensar en el mineral que será requerido por el mundo en 10 años más. Ese es el eje de pensamiento que impulsa Fernando Reitich, gerente general de CAP, dentro de la empresa para diversificar sus actividades. Si bien lo primero es mantener sano el core business -que en el caso minero es la producción del hierro-, exploran crecer hacia otros recursos, que van más allá de las iniciativas de cobre en las que participa con actores junior .</h5>
<p style="text-align: justify;">
Comenta que uno de los objetivos estratégicos de la compañía es reducir la volatilidad de sus ingresos y, para ello, la diversificación es vital. &#8220;La manera más amplia de suavizar la volatilidad de los ingresos es la diversificación. Un ejemplo sería la búsqueda de otros minerales, pero también realizar otros productos de acero de mayor valor, entrar en nuevos mercados o ampliar la cartera de clientes. Hay mil maneras de diversificar. Infraestructura nos interesa, la hemos potenciado, pero no es el único camino&#8221;, sostiene.</p>
<p>Aunque han ralentizado su ingreso a la producción de cobre -no ejercieron una opción para aumentar su participación en el proyecto Productora-, Reitich señala que existen oportunidades en otros minerales. &#8220;Desde molibdeno hasta tierras raras (&#8230;) pasando por litio, no descartamos nada. El litio está muy de moda, y eso está bien, pero nos interesa desafiar el status quo . Hay que mantener el core business para después ir agrandándolo, pero pensando en todas las opciones&#8221;, comenta.</p>
<p>Otro punto relevante para el holding es la siderúrgica Huachipato (CAP Acero), unidad que, pese a las eficiencias logradas y las barreras arancelarias impuestas a productos importados, sigue con pérdidas. &#8220;La sobre capacidad de producción ha incitado a países que históricamente desarrollaron su industria para el consumo interno a desarrollar un aparato de exportación masiva y depredadora, a precios incompatibles con los costos de producción. El destino de estas no se circunscribió a Chile, aunque las políticas comerciales del país lo constituyeron en un blanco fácil&#8221;, sostiene.</p>
<p>Por eso, el año pasado recurrieron a la autoridad para que impusieran sobretasas a productos chinos y mexicanos, y si bien se establecieron, no en los niveles solicitados. &#8220;Lamentablemente, la conjunción de precios muy volátiles, a lo que se suman una larga tramitación de las causas, determinaciones que en algunos casos no constituyen una efectiva corrección de las distorsiones denunciadas, y la desatención a los efectos sobre la cadena de valor, no han contribuido a resolver la crisis del sector metalmecánico nacional, que tiene a CAP Acero como su principal actor&#8221;, sostiene.</p>
<p>¿Qué viene ahora? &#8220;Lo que estamos por hacer es una presentación sobre las barras para la molienda que han sido subsidiadas y son importantes para CAP Acero&#8221;, responde.</p>
<p>Fuente: El Mercurio</p>
<p style="text-align: justify;">Relacionada:</p>
<h5 class="post-box-title"><a href="http://www.aminera.com/2017/01/18/la-presencia-del-presidente-peru-grupo-cap-inaugura-la-mas-moderna-planta-galvanizado-la-region/">Con la presencia del Presidente de Perú, Grupo CAP inaugura la más moderna planta de galvanizado de la Región</a></h5>
					
									</div><!-- .entry /-->


				<div class="share-post">
	<span class="share-text">Compartir</span>
	
		<ul class="flat-social">	
			<li><a href="http://www.facebook.com/sharer.php?u=http://www.aminera.com/?p=13965" class="social-facebook" rel="external" target="_blank"><i class="fa fa-facebook"></i> <span>Facebook</span></a></li>
		
			<li><a href="https://twitter.com/intent/tweet?text=Diversificaci%C3%B3n+minera%3A+Buscan+opciones+desde+molibdeno+al+litio&url=http://www.aminera.com/?p=13965" class="social-twitter" rel="external" target="_blank"><i class="fa fa-twitter"></i> <span>Twitter</span></a></li>
				<li><a href="https://plusone.google.com/_/+1/confirm?hl=en&amp;url=http://www.aminera.com/?p=13965&amp;name=Diversificaci%C3%B3n+minera%3A+Buscan+opciones+desde+molibdeno+al+litio" class="social-google-plus" rel="external" target="_blank"><i class="fa fa-google-plus"></i> <span>Google +</span></a></li>
				<li><a href="http://www.stumbleupon.com/submit?url=http://www.aminera.com/?p=13965&title=Diversificaci%C3%B3n+minera%3A+Buscan+opciones+desde+molibdeno+al+litio" class="social-stumble" rel="external" target="_blank"><i class="fa fa-stumbleupon"></i> <span>Stumbleupon</span></a></li>
				<li><a href="http://www.linkedin.com/shareArticle?mini=true&url=http://www.aminera.com/?p=13965&title=Diversificaci%C3%B3n+minera%3A+Buscan+opciones+desde+molibdeno+al+litio" class="social-linkedin" rel="external" target="_blank"><i class="fa fa-linkedin"></i> <span>LinkedIn</span></a></li>
				<li><a href="http://pinterest.com/pin/create/button/?url=http://www.aminera.com/?p=13965&amp;description=Diversificaci%C3%B3n+minera%3A+Buscan+opciones+desde+molibdeno+al+litio&amp;media=http://www.aminera.com/wp-content/uploads/2016/03/10-marz-el-romeral-cap-diario-el-dia-areaminera.jpg" class="social-pinterest" rel="external" target="_blank"><i class="fa fa-pinterest"></i> <span>Pinterest</span></a></li>
		</ul>
		<div class="clear"></div>
</div> <!-- .share-post -->				<div class="clear"></div>
			</div><!-- .post-inner -->

			<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","dateCreated":"2017-03-28T06:57:28+00:00","datePublished":"2017-03-28T06:57:28+00:00","dateModified":"2017-03-28T06:57:28+00:00","headline":"Diversificaci\u00f3n minera: Buscan opciones desde molibdeno al litio","name":"Diversificaci\u00f3n minera: Buscan opciones desde molibdeno al litio","keywords":"diversificci\u00f3n minera,Grupo CAP,Litio,molbdeno","url":"http:\/\/www.aminera.com\/2017\/03\/28\/diversificacion-minera-buscan-opciones-desde-molibdeno-al-litio\/","description":"Pensar en el mineral que ser\u00e1 requerido por el mundo en 10 a\u00f1os m\u00e1s. Ese es el eje de pensamiento que impulsa Fernando Reitich, gerente general de CAP, dentro de la empresa para diversificar sus activ","copyrightYear":"2017","publisher":{"@id":"#Publisher","@type":"Organization","name":"Revista AreaMinera","logo":{"@type":"ImageObject","url":"http:\/\/www.aminera.com\/wp-content\/uploads\/logo-copia.png"},"sameAs":["https:\/\/www.facebook.com\/areaminera","https:\/\/twitter.com\/areaminera_am","https:\/\/www.linkedin.com\/in\/areaminera-medios-74882067","https:\/\/www.youtube.com\/user\/AreaMineraMedios"]},"sourceOrganization":{"@id":"#Publisher"},"copyrightHolder":{"@id":"#Publisher"},"mainEntityOfPage":{"@type":"WebPage","@id":"http:\/\/www.aminera.com\/2017\/03\/28\/diversificacion-minera-buscan-opciones-desde-molibdeno-al-litio\/"},"author":{"@type":"Person","name":"Susana Meersohn","url":"http:\/\/www.aminera.com\/author\/smeersohn\/"},"articleSection":"Miner\u00eda Nacional,Otras Mineras","articleBody":"Pensar en el mineral que ser\u00e1 requerido por el mundo en 10 a\u00f1os m\u00e1s. Ese es el eje de pensamiento que impulsa Fernando Reitich, gerente general de CAP, dentro de la empresa para diversificar sus actividades. Si bien lo primero es mantener sano el core business -que en el caso minero es la producci\u00f3n del hierro-, exploran crecer hacia otros recursos, que van m\u00e1s all\u00e1 de las iniciativas de cobre en las que participa con actores junior .\r\n\r\nComenta que uno de los objetivos estrat\u00e9gicos de la compa\u00f1\u00eda es reducir la volatilidad de sus ingresos y, para ello, la diversificaci\u00f3n es vital. \"La manera m\u00e1s amplia de suavizar la volatilidad de los ingresos es la diversificaci\u00f3n. Un ejemplo ser\u00eda la b\u00fasqueda de otros minerales, pero tambi\u00e9n realizar otros productos de acero de mayor valor, entrar en nuevos mercados o ampliar la cartera de clientes. Hay mil maneras de diversificar. Infraestructura nos interesa, la hemos potenciado, pero no es el \u00fanico camino\", sostiene.\r\n\r\nAunque han ralentizado su ingreso a la producci\u00f3n de cobre -no ejercieron una opci\u00f3n para aumentar su participaci\u00f3n en el proyecto Productora-, Reitich se\u00f1ala que existen oportunidades en otros minerales. \"Desde molibdeno hasta tierras raras (...) pasando por litio, no descartamos nada. El litio est\u00e1 muy de moda, y eso est\u00e1 bien, pero nos interesa desafiar el status quo . Hay que mantener el core business para despu\u00e9s ir agrand\u00e1ndolo, pero pensando en todas las opciones\", comenta.\r\n\r\nOtro punto relevante para el holding es la sider\u00fargica Huachipato (CAP Acero), unidad que, pese a las eficiencias logradas y las barreras arancelarias impuestas a productos importados, sigue con p\u00e9rdidas. \"La sobre capacidad de producci\u00f3n ha incitado a pa\u00edses que hist\u00f3ricamente desarrollaron su industria para el consumo interno a desarrollar un aparato de exportaci\u00f3n masiva y depredadora, a precios incompatibles con los costos de producci\u00f3n. El destino de estas no se circunscribi\u00f3 a Chile, aunque las pol\u00edticas comerciales del pa\u00eds lo constituyeron en un blanco f\u00e1cil\", sostiene.\r\n\r\nPor eso, el a\u00f1o pasado recurrieron a la autoridad para que impusieran sobretasas a productos chinos y mexicanos, y si bien se establecieron, no en los niveles solicitados. \"Lamentablemente, la conjunci\u00f3n de precios muy vol\u00e1tiles, a lo que se suman una larga tramitaci\u00f3n de las causas, determinaciones que en algunos casos no constituyen una efectiva correcci\u00f3n de las distorsiones denunciadas, y la desatenci\u00f3n a los efectos sobre la cadena de valor, no han contribuido a resolver la crisis del sector metalmec\u00e1nico nacional, que tiene a CAP Acero como su principal actor\", sostiene.\r\n\r\n\u00bfQu\u00e9 viene ahora? \"Lo que estamos por hacer es una presentaci\u00f3n sobre las barras para la molienda que han sido subsidiadas y son importantes para CAP Acero\", responde.\r\n\r\nFuente: El Mercurio\r\nRelacionada:\r\n\r\nCon la presencia del Presidente de Per\u00fa, Grupo CAP inaugura la m\u00e1s moderna planta de galvanizado de la Regi\u00f3n","image":{"@type":"ImageObject","url":"http:\/\/www.aminera.com\/wp-content\/uploads\/2016\/03\/10-marz-el-romeral-cap-diario-el-dia-areaminera.jpg","width":696,"height":183}}</script>
		</article><!-- .post-listing -->
		<p class="post-tag">Etiquetas<a href="http://www.aminera.com/tag/diversificcion-minera/" rel="tag">diversificción minera</a> <a href="http://www.aminera.com/tag/grupo-cap/" rel="tag">Grupo CAP</a> <a href="http://www.aminera.com/tag/litio/" rel="tag">Litio</a> <a href="http://www.aminera.com/tag/molbdeno/" rel="tag">molbdeno</a></p>

		
		

				<div class="post-navigation">
			<div class="post-previous"><a href="http://www.aminera.com/2017/03/28/gte-gral-cap-largo-plazo-esta-accion-va-valer-mucha-plata/" rel="prev"><span>Anterior</span> Gte. gral. de CAP: &#8220;En el largo plazo esta acción va a valer mucha plata&#8221;</a></div>
			<div class="post-next"><a href="http://www.aminera.com/2017/03/28/areaminera-informa-28-03-2017/" rel="next"><span>Siguiente</span> AreaMinera Informa 28-03-2017</a></div>
		</div><!-- .post-navigation -->
		
		
			
	<section id="check-also-box" class="post-listing check-also-right">
		<a href="#" id="check-also-close"><i class="fa fa-close"></i></a>

		<div class="block-head">
			<h3>Compruebe también</h3>
		</div>

				<div class="check-also-post">
						
			<div class="post-thumbnail">
				<a href="http://www.aminera.com/2017/03/28/produccion-escondida-caeria-250-mil-toneladas-cobre-efecto-huelga-este-ano/">
					<img width="310" height="165" src="http://www.aminera.com/wp-content/uploads/7-JUNIO-GUSTAVO-LAGOS-UC-PROFESOR-AREAMINERA-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" />					<span class="fa overlay-icon"></span>
				</a>
			</div><!-- post-thumbnail /-->
						
			<h2 class="post-title"><a href="http://www.aminera.com/2017/03/28/produccion-escondida-caeria-250-mil-toneladas-cobre-efecto-huelga-este-ano/" rel="bookmark">Producción de Escondida caería en 250 mil toneladas de cobre por efecto huelga este año</a></h2>
			<p>Cifra representaría el 21% de la extracción total que el mercado estimaba para la faena &hellip;</p>
		</div>
			</section>
			
			
	
		
				
<div id="comments">


<div class="clear"></div>
	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Deja un comentario <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/03/28/diversificacion-minera-buscan-opciones-desde-molibdeno-al-litio/#respond" style="display:none;">Cancelar respuesta</a></small></h3><p class="must-log-in">Disculpa, debes <a href="http://www.aminera.com/wp-login.php?redirect_to=http%3A%2F%2Fwww.aminera.com%2F2017%2F03%2F28%2Fdiversificacion-minera-buscan-opciones-desde-molibdeno-al-litio%2F">iniciar sesión</a> para escribir un comentario.</p>	</div><!-- #respond -->
	

</div><!-- #comments -->

	</div><!-- .content -->
<aside id="sidebar">
	<div class="theiaStickySidebar">
		<div class="search-block-large widget">
			<form method="get" action="http://www.aminera.com/">
				<button class="search-button" type="submit" value="Búsqueda"><i class="fa fa-search"></i></button>
				<input type="text" id="s" name="s" value="Búsqueda" onfocus="if (this.value == 'Búsqueda') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Búsqueda';}"  />
			</form>
		</div><!-- .search-block /-->
<div id="social-3" class="widget social-icons-widget"><div class="widget-top"><h4>Social</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		<div class="social-icons social-colored">
		<a class="ttip-none" title="Facebook" href="https://www.facebook.com/areaminera" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/areaminera_am" target="_blank"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="LinkedIn" href="https://www.linkedin.com/in/areaminera-medios-74882067" target="_blank"><i class="fa fa-linkedin"></i></a><a class="ttip-none" title="Youtube" href="https://www.youtube.com/user/AreaMineraMedios" target="_blank"><i class="fa fa-youtube"></i></a>
		<a class="ttip-none"  title="Facebook" href="https://www.facebook.com/AreaMinera-revista-web-Internet-Televisi%C3%B3n-258747427509993/" target="_blank"><i class="fa Face"></i></a>	</div>

</div></div><!-- .widget /--><div id="text-3" class="widget widget_text"><div class="widget-top"><h4>Suscribir a newsletter AreaMinera</h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="textwidget"><!-- Begin MailChimp Signup Form -->
<link href="//cdn-images.mailchimp.com/embedcode/classic-10_7.css" rel="stylesheet" type="text/css">
<style type="text/css">
	#mc_embed_signup{background:#fff; clear:left; font:14px Helvetica,Arial,sans-serif; }
	/* Add your own MailChimp form style overrides in your site stylesheet or in this style block.
	   We recommend moving this block and the preceding CSS link to the HEAD of your HTML file. */
</style>
<div id="mc_embed_signup">
<form action="//aminera.us8.list-manage.com/subscribe/post?u=a7a61d1fc7619b20087892d4f&amp;id=5c47015713" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
    <div id="mc_embed_signup_scroll">
<div class="indicates-required"><span class="asterisk">*</span> obligatorio</div>
<div class="mc-field-group">
	<label for="mce-EMAIL">Email  <span class="asterisk">*</span>
</label>
	<input type="email" value="" name="EMAIL" class="required email" id="mce-EMAIL">
</div>
	<div id="mce-responses" class="clear">
		<div class="response" id="mce-error-response" style="display:none"></div>
		<div class="response" id="mce-success-response" style="display:none"></div>
	</div>    <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
    <div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_a7a61d1fc7619b20087892d4f_5c47015713" tabindex="-1" value=""></div>
    <div class="clear"><input type="submit" value="Subscribir" name="subscribe" id="mc-embedded-subscribe" class="button"></div>
    </div>
</form>
</div>
<script type='text/javascript' src='//s3.amazonaws.com/downloads.mailchimp.com/js/mc-validate.js'></script><script type='text/javascript'>(function($) {window.fnames = new Array(); window.ftypes = new Array();fnames[0]='EMAIL';ftypes[0]='email';fnames[1]='FNAME';ftypes[1]='text';fnames[2]='LNAME';ftypes[2]='text';fnames[3]='MMERGE3';ftypes[3]='url';fnames[4]='MMERGE4';ftypes[4]='text';fnames[5]='MMERGE5';ftypes[5]='text';fnames[6]='MMERGE6';ftypes[6]='text';fnames[7]='MMERGE7';ftypes[7]='text';fnames[8]='MMERGE8';ftypes[8]='text';}(jQuery));var $mcj = jQuery.noConflict(true);</script>
<!--End mc_embed_signup--></div>
		</div></div><!-- .widget /--><div id="text-html-widget-15" class="widget text-html"><div class="widget-top"><h4>Precio del cobre</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div ><a href="http://www.aminera.com/"><img src="http://www.kitconet.com/charts/metals/base/t24_cp180x150.gif"

				</div><div class="clear"></div></div></div><!-- .widget /--><div id="text-html-widget-16" class="widget text-html"><div class="widget-top"><h4>Precio del cobre meses anteriores</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div ><a href="http://www.aminera.com/"><img src="http://www.kitconet.com/charts/metals/base/spot-copper-6m.gif"

				</div><div class="clear"></div></div></div><!-- .widget /-->
<div id="codeneric_ad_widget-13" class="widget widget_codeneric_ad_widget">
    <div class="widget-top"><h4><p></p></h4><div class="stripe-line"></div></div>
						<div class="widget-container">            <div class="codeneric_ultimate_ads_manager_ad_wrapper" data-js="false" data-id="9807">
                            </div>
        


</div></div><!-- .widget /-->
<div id="codeneric_ad_widget-12" class="widget widget_codeneric_ad_widget">
    <div class="widget-top"><h4><p></p></h4><div class="stripe-line"></div></div>
						<div class="widget-container">            <div class="codeneric_ultimate_ads_manager_ad_wrapper" data-js="false" data-id="2856">
                            </div>
        


</div></div><!-- .widget /-->
<div id="codeneric_ad_widget-11" class="widget widget_codeneric_ad_widget">
    <div class="widget-top"><h4><p></p></h4><div class="stripe-line"></div></div>
						<div class="widget-container">            <div class="codeneric_ultimate_ads_manager_ad_wrapper" data-js="false" data-id="10419">
                            </div>
        


</div></div><!-- .widget /-->
<div id="codeneric_ad_widget-10" class="widget widget_codeneric_ad_widget">
    <div class="widget-top"><h4><p></p></h4><div class="stripe-line"></div></div>
						<div class="widget-container">            <div class="codeneric_ultimate_ads_manager_ad_wrapper" data-js="false" data-id="2846">
                            </div>
        


</div></div><!-- .widget /-->
<div id="codeneric_ad_widget-9" class="widget widget_codeneric_ad_widget">
    <div class="widget-top"><h4><p></p></h4><div class="stripe-line"></div></div>
						<div class="widget-container">            <div class="codeneric_ultimate_ads_manager_ad_wrapper" data-js="false" data-id="2852">
                            </div>
        


</div></div><!-- .widget /-->
<div id="codeneric_ad_widget-7" class="widget widget_codeneric_ad_widget">
    <div class="widget-top"><h4><p></p></h4><div class="stripe-line"></div></div>
						<div class="widget-container">            <div class="codeneric_ultimate_ads_manager_ad_wrapper" data-js="false" data-id="2860">
                            </div>
        


</div></div><!-- .widget /-->
<div id="codeneric_ad_widget-5" class="widget widget_codeneric_ad_widget">
    <div class="widget-top"><h4><p></p></h4><div class="stripe-line"></div></div>
						<div class="widget-container">            <div class="codeneric_ultimate_ads_manager_ad_wrapper" data-js="false" data-id="6600">
                            </div>
        


</div></div><!-- .widget /-->
<div id="codeneric_ad_widget-3" class="widget widget_codeneric_ad_widget">
    <div class="widget-top"><h4><p></p></h4><div class="stripe-line"></div></div>
						<div class="widget-container">            <div class="codeneric_ultimate_ads_manager_ad_wrapper" data-js="false" data-id="10581">
                            </div>
        


</div></div><!-- .widget /-->
<div id="codeneric_ad_widget-2" class="widget widget_codeneric_ad_widget">
    <div class="widget-top"><h4><p></p></h4><div class="stripe-line"></div></div>
						<div class="widget-container">            <div class="codeneric_ultimate_ads_manager_ad_wrapper" data-js="false" data-id="6602">
                            </div>
        


</div></div><!-- .widget /-->	</div><!-- .theiaStickySidebar /-->
</aside><!-- #sidebar /-->	<div class="clear"></div>
</div><!-- .container /-->

<footer id="theme-footer">
	<div id="footer-widget-area" class="footer-4c">

			<div id="footer-first" class="footer-widgets-box">
			<div id="posts-list-widget-2" class="footer-widget posts-list"><div class="footer-widget-top"><h4>Noticias Más Populares		</h4></div>
						<div class="footer-widget-container">				<ul>
								<li >
							<div class="post-thumbnail">
					<a href="http://www.aminera.com/2016/03/15/salas-royalty-minero-solo-anuncio-cambio-legal-le-resta-seriedad-al-pais/" title="Salas y royalty minero: el solo anuncio de un cambio legal le resta seriedad al país" rel="bookmark"><img width="110" height="75" src="http://www.aminera.com/wp-content/uploads/2016/03/12-marz-alberto-salas-cpc-sonami-royalty-pulso-areaminera-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="http://www.aminera.com/2016/03/15/salas-royalty-minero-solo-anuncio-cambio-legal-le-resta-seriedad-al-pais/">Salas y royalty minero: el solo anuncio de un cambio legal le resta seriedad al país</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>15 Marzo, 2016</span>								<span class="post-comments post-comments-widget"><i class="fa fa-comments"></i><a href="http://www.aminera.com/2016/03/15/salas-royalty-minero-solo-anuncio-cambio-legal-le-resta-seriedad-al-pais/#comments">2</a></span>
							</li>
				<li >
							<div class="post-thumbnail">
					<a href="http://www.aminera.com/2016/03/18/acuerdo-marco-trabajadores-contratistas-plena-vigencia/" title="Acuerdo Marco con trabajadores contratistas tiene &#8220;plena vigencia&#8221;" rel="bookmark"><img width="110" height="75" src="http://www.aminera.com/wp-content/uploads/2016/03/18-marz-trabajadores-contratistas-codelco-mercurio-calama-areaminera-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="http://www.aminera.com/2016/03/18/acuerdo-marco-trabajadores-contratistas-plena-vigencia/">Acuerdo Marco con trabajadores contratistas tiene &#8220;plena vigencia&#8221;</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>18 Marzo, 2016</span>								<span class="post-comments post-comments-widget"><i class="fa fa-comments"></i><a href="http://www.aminera.com/2016/03/18/acuerdo-marco-trabajadores-contratistas-plena-vigencia/#comments">2</a></span>
							</li>
				<li >
							<div class="post-thumbnail">
					<a href="http://www.aminera.com/2016/03/07/desde-peak-hoy-mineria-ha-despedido-55-mil-trabajadores-directos/" title="Desde su peak hasta hoy, minería ha despedido 55 mil trabajadores directos" rel="bookmark"><img width="110" height="75" src="http://www.aminera.com/wp-content/uploads/2016/03/7-marz-cobre-tranajadores-u-chile-areaminera-110x75.jpeg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="http://www.aminera.com/2016/03/07/desde-peak-hoy-mineria-ha-despedido-55-mil-trabajadores-directos/">Desde su peak hasta hoy, minería ha despedido 55 mil trabajadores directos</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>7 Marzo, 2016</span>								<span class="post-comments post-comments-widget"><i class="fa fa-comments"></i><a href="http://www.aminera.com/2016/03/07/desde-peak-hoy-mineria-ha-despedido-55-mil-trabajadores-directos/#comments">2</a></span>
							</li>
				<li >
							<div class="post-thumbnail">
					<a href="http://www.aminera.com/2016/03/11/federaciones-mineras-se-organizan-no-descartan-movilizarse-forma-conjunta/" title="Federaciones mineras se organizan y no descartan movilizarse en forma conjunta" rel="bookmark"><img width="110" height="75" src="http://www.aminera.com/wp-content/uploads/2016/03/11-federaciones-mineras-mercurio-calama-areaminera-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="http://www.aminera.com/2016/03/11/federaciones-mineras-se-organizan-no-descartan-movilizarse-forma-conjunta/">Federaciones mineras se organizan y no descartan movilizarse en forma conjunta</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>11 Marzo, 2016</span>								<span class="post-comments post-comments-widget"><i class="fa fa-comments"></i><a href="http://www.aminera.com/2016/03/11/federaciones-mineras-se-organizan-no-descartan-movilizarse-forma-conjunta/#comments">2</a></span>
							</li>
					</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /-->		</div>
	
			<div id="footer-second" class="footer-widgets-box">
			<div id="posts-list-widget-3" class="footer-widget posts-list"><div class="footer-widget-top"><h4>Noticias Aleatorias 		</h4></div>
						<div class="footer-widget-container">				<ul>
							<li >
							<div class="post-thumbnail">
					<a href="http://www.aminera.com/2016/06/29/complejo-termico-colbun-enfrenta-cuarto-siniestro-estara-al-menos-3-meses/" rel="bookmark"><img width="110" height="75" src="http://www.aminera.com/wp-content/uploads/29-junio-central-nehuenco-colbun-pulso-areaminera-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://www.aminera.com/2016/06/29/complejo-termico-colbun-enfrenta-cuarto-siniestro-estara-al-menos-3-meses/">Complejo térmico de Colbún enfrenta su cuarto siniestro y estará al menos 3 meses fuera</a></h3>
			<span class="tie-date"><i class="fa fa-clock-o"></i>29 Junio, 2016</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="http://www.aminera.com/2016/03/22/solarreserve-ingresa-tramitacion-proyecto-us-2-700-millones/" rel="bookmark"><img width="110" height="75" src="http://www.aminera.com/wp-content/uploads/2016/03/22-marzo-tamarugal-solar-energia-renovable-diario-longino-aeaminera-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://www.aminera.com/2016/03/22/solarreserve-ingresa-tramitacion-proyecto-us-2-700-millones/">SolarReserve ingresa a tramitación proyecto por US$ 2.700 millones</a></h3>
			<span class="tie-date"><i class="fa fa-clock-o"></i>22 Marzo, 2016</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="http://www.aminera.com/2017/03/27/catastrofe-ambiental-irreparable-duro-diagnostico-la-comunidad-cientifica-minera-dominga/" rel="bookmark"><img width="110" height="75" src="http://www.aminera.com/wp-content/uploads/27-marz-dominga-petroleo-el-mostrador-areaminera-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://www.aminera.com/2017/03/27/catastrofe-ambiental-irreparable-duro-diagnostico-la-comunidad-cientifica-minera-dominga/">“Catástrofe ambiental irreparable”: el duro diagnóstico de la comunidad científica sobre Minera Dominga</a></h3>
			<span class="tie-date"><i class="fa fa-clock-o"></i>hace 1 día</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="http://www.aminera.com/2016/12/21/argentina-una-minera-estadounidense-podria-comprar-potasio-rio-colorado/" rel="bookmark"><img width="110" height="75" src="http://www.aminera.com/wp-content/uploads/21-dic-potasio-rio-colorado-vale-argentina-iprofesional-areaminera-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://www.aminera.com/2016/12/21/argentina-una-minera-estadounidense-podria-comprar-potasio-rio-colorado/">Argentina-Una minera estadounidense podría comprar Potasio Río Colorado</a></h3>
			<span class="tie-date"><i class="fa fa-clock-o"></i>21 Diciembre, 2016</span>		</li>
						</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /-->		</div><!-- #second .widget-area -->
	

			<div id="footer-third" class="footer-widgets-box">
			<div id="posts-list-widget-4" class="footer-widget posts-list"><div class="footer-widget-top"><h4>Últimas Noticias		</h4></div>
						<div class="footer-widget-container">				<ul>
							<li >
						<h3><a href="http://www.aminera.com/2017/03/28/areaminera-informa-28-03-2017/">AreaMinera Informa 28-03-2017</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>hace 5 horas</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="http://www.aminera.com/2017/03/28/diversificacion-minera-buscan-opciones-desde-molibdeno-al-litio/" rel="bookmark"><img width="110" height="75" src="http://www.aminera.com/wp-content/uploads/2016/03/10-marz-el-romeral-cap-diario-el-dia-areaminera-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://www.aminera.com/2017/03/28/diversificacion-minera-buscan-opciones-desde-molibdeno-al-litio/">Diversificación minera: Buscan opciones desde molibdeno al litio</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>hace 6 horas</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="http://www.aminera.com/2017/03/28/gte-gral-cap-largo-plazo-esta-accion-va-valer-mucha-plata/" rel="bookmark"><img width="110" height="75" src="http://www.aminera.com/wp-content/uploads/28-marz-fernandoo-reiticg-gerente-genral-cap-areaminera-110x75.png" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://www.aminera.com/2017/03/28/gte-gral-cap-largo-plazo-esta-accion-va-valer-mucha-plata/">Gte. gral. de CAP: &#8220;En el largo plazo esta acción va a valer mucha plata&#8221;</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>hace 6 horas</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="http://www.aminera.com/2017/03/28/escondida-dominga-seran-temas-obligados-cesco-week/" rel="bookmark"><img width="110" height="75" src="http://www.aminera.com/wp-content/uploads/2-ene-alejandra-wood-cesco-alta-ley-areaminera-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://www.aminera.com/2017/03/28/escondida-dominga-seran-temas-obligados-cesco-week/">&#8220;Escondida y Dominga serán temas obligados en Cesco Week&#8221;</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>hace 6 horas</span>		</li>
						</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /-->		</div><!-- #third .widget-area -->
	
			<div id="footer-fourth" class="footer-widgets-box">
			<div id="comments_avatar-widget-3" class="footer-widget comments-avatar"><div class="footer-widget-top"><h4>Comentarios Recientes		</h4></div>
						<div class="footer-widget-container">			<ul>
			<li>
		<div class="post-thumbnail" style="width:55px">
					</div>
		<a href="http://www.aminera.com/2016/03/18/acuerdo-marco-trabajadores-contratistas-plena-vigencia/#comment-1265">
		jorge: estimados que no se les quede en el tintero el trato en las subidas de los buses... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:55px">
					</div>
		<a href="http://www.aminera.com/2016/03/07/marcelo-tokman-uno-va-siempre-evaluando-las-condiciones-del-mercado-los-ajustes/#comment-915">
		consultoria wellness: No habia vuelto a leer tu blog por un tiempo, porque me pareció que era denso, p... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:55px">
					</div>
		<a href="http://www.aminera.com/2016/03/18/acuerdo-marco-trabajadores-contratistas-plena-vigencia/#comment-508">
		Boris Pino: Estimados me gustaria saber si corresponde el acuerdo marco para los contratista... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:55px">
					</div>
		<a href="http://www.aminera.com/2016/03/22/acto-celebracion-del-dia-mundial-del-agua-ministros-llaman-la-ciudadania-cuidar-agua/#comment-274">
		Elvis Cortes Araya: Los ministros piden un uso racional del recurso hídrico pero hasta ahora no hay... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:55px">
					</div>
		<a href="http://www.aminera.com/2016/03/21/alberto-salas-lamento-no-haber-podido-convencer-los-toman-las-decisiones/#comment-261">
		Santiago Aguilera: Encuentro que el hombre trató que lo escucharan, pero hay oídos sordos de poca e... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:55px">
					</div>
		<a href="http://www.aminera.com/2016/03/20/cap-aporta-capital-proyecto-cobre-marca-giro-la-diversificacion-negocios/#comment-260">
		Pablo ogalde: Ojalá se concrete Esperando que les vaya bien Buena noticia... </a>
	</li>
		</ul>
	</div></div><!-- .widget /-->		</div><!-- #fourth .widget-area -->
		
	</div><!-- #footer-widget-area -->
	<div class="clear"></div>
</footer><!-- .Footer /-->
				
<div class="clear"></div>
<div class="footer-bottom">
	<div class="container">
		<div class="alignright">
					</div>
				<div class="social-icons">
		<a class="ttip-none" title="Facebook" href="https://www.facebook.com/areaminera" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/areaminera_am" target="_blank"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="LinkedIn" href="https://www.linkedin.com/in/areaminera-medios-74882067" target="_blank"><i class="fa fa-linkedin"></i></a><a class="ttip-none" title="Youtube" href="https://www.youtube.com/user/AreaMineraMedios" target="_blank"><i class="fa fa-youtube"></i></a>
		<a class="ttip-none"  title="Facebook" href="https://www.facebook.com/AreaMinera-revista-web-Internet-Televisi%C3%B3n-258747427509993/" target="_blank"><i class="fa Face"></i></a>	</div>

		
		<div class="alignleft">
			© Copyright 2017, Todos los derechos reservados.		</div>
		<div class="clear"></div>
	</div><!-- .Container -->
</div><!-- .Footer bottom -->

</div><!-- .inner-Wrapper -->
</div><!-- #Wrapper -->
</div><!-- .Wrapper-outer -->
	<div id="topcontrol" class="fa fa-angle-up" title="Vuelve al comienzo"></div>
<div id="fb-root"></div>
<div id="reading-position-indicator"></div><script>
    jQuery(document).ready(function () {
		jQuery.post('http://www.aminera.com?ga_action=googleanalytics_get_script', {action: 'googleanalytics_get_script'}, function(response) {
			var F = new Function ( response );
			return( F() );
		});
    });
</script><script type='text/javascript'>
/* <![CDATA[ */
var tie = {"mobile_menu_active":"true","mobile_menu_top":"","lightbox_all":"true","lightbox_gallery":"true","woocommerce_lightbox":"yes","lightbox_skin":"metro-white","lightbox_thumb":"vertical","lightbox_arrows":"","sticky_sidebar":"1","is_singular":"1","SmothScroll":"true","reading_indicator":"true","lang_no_results":"No hay resultados","lang_results_found":"Resultados encontrados"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.aminera.com/wp-content/themes/Sahifa-Theme/sahifa/js/tie-scripts.js'></script>
<script type='text/javascript' src='http://www.aminera.com/wp-content/themes/Sahifa-Theme/sahifa/js/ilightbox.packed.js'></script>
<script type='text/javascript' src='http://www.aminera.com/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='http://www.aminera.com/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='http://www.aminera.com/wp-content/themes/Sahifa-Theme/sahifa/js/search.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var __CODENERIC_UAM_GLOBALS__ = {"ads":{"9807":{"image_ad_referral_url":"http:\/\/www.aminera.com\/2016\/03\/02\/997\/","image_ad_title":"","image_ad_target":"new_tab","image_ad_position":"left","image_ad_id":"13641","image_ad_uri":"http:\/\/www.aminera.com\/wp-content\/uploads\/yasalio-5.gif","type":"image_ad","post_title":"ya_salio"},"2856":{"image_ad_referral_url":"http:\/\/www.collahuasi.cl\/espanol2\/index.asp","image_ad_title":"","image_ad_id":"2857","image_ad_uri":"http:\/\/www.aminera.com\/wp-content\/uploads\/banner_collahuasi_210x70_C3.gif","type":"image_ad","post_title":"Banner Collahuasi C3"},"10419":{"image_ad_referral_url":"http:\/\/www.crugroup.com\/events\/copper\/","image_ad_title":"World Cooper Conference 2017","image_ad_target":"same","image_ad_position":"left","image_ad_id":"10420","image_ad_uri":"http:\/\/www.aminera.com\/wp-content\/uploads\/Copper17_210x140_v2.gif","type":"image_ad","post_title":"Cru banner"},"2846":{"image_ad_referral_url":"http:\/\/mining.sandvik.com\/en","image_ad_title":"","image_ad_id":"5969","image_ad_uri":"http:\/\/www.aminera.com\/wp-content\/uploads\/banner_web_210x140.gif","type":"image_ad","post_title":"Banner Sandvik B2"},"2852":{"image_ad_referral_url":"http:\/\/www.comisionminera.cl\/","image_ad_title":"","image_ad_target":"same","image_ad_position":"left","image_ad_id":"12653","image_ad_uri":"http:\/\/www.aminera.com\/wp-content\/uploads\/banner_comision_feb_2017.gif","type":"image_ad","post_title":"Banner Comision Minera C2"},"2860":{"image_ad_referral_url":"http:\/\/miespacio.cl\/","image_ad_title":"","image_ad_target":"new_tab","image_ad_position":"left","image_ad_id":"12858","image_ad_uri":"http:\/\/www.aminera.com\/wp-content\/uploads\/banner_agunsa_210x140-1.jpg","type":"image_ad","post_title":"Banner Agunsa B3"},"6600":{"image_ad_referral_url":"http:\/\/www.varitec.cl\/","image_ad_title":"Varitec","image_ad_id":"6601","image_ad_uri":"http:\/\/www.aminera.com\/wp-content\/uploads\/banner_varitec.gif","type":"image_ad","post_title":"Banner Varitec"},"10581":{"image_ad_referral_url":"http:\/\/www.sgs.cl\/","image_ad_title":"","image_ad_target":"same","image_ad_position":"left","image_ad_id":"10582","image_ad_uri":"http:\/\/www.aminera.com\/wp-content\/uploads\/banner_sgs.gif","type":"image_ad","post_title":"SGS BANNER"},"6602":{"image_ad_referral_url":"http:\/\/www.inprint.cl\/","image_ad_title":"Inprint","image_ad_id":"6603","image_ad_uri":"http:\/\/www.aminera.com\/wp-content\/uploads\/banner_inprint_210x140_.gif","type":"image_ad","post_title":"Banner Inprint"}},"ajax_url":"http:\/\/www.aminera.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.aminera.com/wp-content/uploads/uam-pipe/public/js/public.bundle.base-1.5.4.min.js'></script>
</body>
</html>
<!-- Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Page Caching using disk: enhanced
Content Delivery Network via N/A

 Served from: www.aminera.com @ 2017-03-28 12:40:15 by W3 Total Cache -->