<!DOCTYPE html>
<html lang="es-ES" prefix="og: http://ogp.me/ns#" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://www.aminera.com/xmlrpc.php" />
<title>Nuevo Nivel Mina: Incertidumbre en la inversión</title>
<meta property="og:title" content="Nuevo Nivel Mina: Incertidumbre en la inversión - Revista AreaMinera"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="Durante su exposición en la comisión de Energía y Minería del Senado, Pizarro también hizo una actua"/>
<meta property="og:url" content="http://www.aminera.com/2016/12/22/nuevo-nivel-mina-incertidumbre-la-inversion/"/>
<meta property="og:site_name" content="Revista AreaMinera"/>
<meta property="og:image" content="http://www.aminera.com/wp-content/uploads/22-dic-nuevo-nivel-mina-el-teniente-codelco-areaminera-660x330.jpg" />

<!-- This site is optimized with the Yoast SEO plugin v4.0 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="complicado proyecto que busca darle continuidad a la más eficiente de la estatal: El Teniente con Nuevo Nivel Mina se etsá evaluado su inversión"/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="http://www.aminera.com/2016/12/22/nuevo-nivel-mina-incertidumbre-la-inversion/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Nuevo Nivel Mina: Incertidumbre en la inversión" />
<meta property="og:description" content="complicado proyecto que busca darle continuidad a la más eficiente de la estatal: El Teniente con Nuevo Nivel Mina se etsá evaluado su inversión" />
<meta property="og:url" content="http://www.aminera.com/2016/12/22/nuevo-nivel-mina-incertidumbre-la-inversion/" />
<meta property="og:site_name" content="Revista AreaMinera" />
<meta property="article:publisher" content="https://www.facebook.com/AreaMinera-revista-web-Internet-Televisión-258747427509993/" />
<meta property="article:tag" content="Codelco" />
<meta property="article:tag" content="El Teniente" />
<meta property="article:tag" content="incertidumbre" />
<meta property="article:tag" content="Inversión" />
<meta property="article:tag" content="Minería" />
<meta property="article:tag" content="Nuevo Nivel Mina" />
<meta property="article:tag" content="Producción Minera" />
<meta property="article:tag" content="proyectos etsructural" />
<meta property="article:section" content="Codelco" />
<meta property="article:published_time" content="2016-12-22T05:56:23-04:00" />
<meta property="og:image" content="http://www.aminera.com/wp-content/uploads/22-dic-nuevo-nivel-mina-el-teniente-codelco-areaminera.jpg" />
<meta property="og:image:width" content="1000" />
<meta property="og:image:height" content="666" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="complicado proyecto que busca darle continuidad a la más eficiente de la estatal: El Teniente con Nuevo Nivel Mina se etsá evaluado su inversión" />
<meta name="twitter:title" content="Nuevo Nivel Mina: Incertidumbre en la inversión" />
<meta name="twitter:site" content="@areaminera_am" />
<meta name="twitter:image" content="http://www.aminera.com/wp-content/uploads/22-dic-nuevo-nivel-mina-el-teniente-codelco-areaminera.jpg" />
<meta name="twitter:creator" content="@areaminera_am" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Revista AreaMinera &raquo; Feed" href="http://www.aminera.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Revista AreaMinera &raquo; RSS de los comentarios" href="http://www.aminera.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.aminera.com\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='et_bloom-open-sans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans:400,700' type='text/css' media='all' />
<link rel='stylesheet' id='et_bloom-css-css'  href='http://www.aminera.com/wp-content/plugins/bloom/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.aminera.com/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-style-css'  href='http://www.aminera.com/wp-content/themes/sahifa/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-ilightbox-skin-css'  href='http://www.aminera.com/wp-content/themes/sahifa/css/ilightbox/dark-skin/skin.css' type='text/css' media='all' />
<link rel='stylesheet' id='Droid+Sans-css'  href='http://fonts.googleapis.com/css?family=Droid+Sans%3Aregular%2C700' type='text/css' media='all' />
<link rel='stylesheet' id='__EPYT__style-css'  href='http://www.aminera.com/wp-content/plugins/youtube-embed-plus/styles/ytprefs.min.css' type='text/css' media='all' />
<style id='__EPYT__style-inline-css' type='text/css'>

                .epyt-gallery-thumb {
                        width: 33.333%;
                }
                
</style>
<script type='text/javascript' src='http://www.aminera.com/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://www.aminera.com/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"http:\/\/www.aminera.com\/wp-admin\/admin-ajax.php","security":"28e0d0a690","gallery_scrolloffset":"20","eppathtoscripts":"http:\/\/www.aminera.com\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","epresponsiveselector":"[\"iframe.__youtube_prefs_widget__\"]","epdovol":"1","version":"11.5","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.aminera.com/wp-content/plugins/youtube-embed-plus/scripts/ytprefs.min.js'></script>
<link rel='https://api.w.org/' href='http://www.aminera.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.aminera.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.aminera.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7" />
<link rel='shortlink' href='http://www.aminera.com/?p=10940' />
<link rel="alternate" type="application/json+oembed" href="http://www.aminera.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.aminera.com%2F2016%2F12%2F22%2Fnuevo-nivel-mina-incertidumbre-la-inversion%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.aminera.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.aminera.com%2F2016%2F12%2F22%2Fnuevo-nivel-mina-incertidumbre-la-inversion%2F&#038;format=xml" />
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-81001606-1', 'auto');
ga('send', 'pageview');
</script>
<link rel="shortcut icon" href="http://www.aminera.com/wp-content/themes/sahifa/favicon.ico" title="Favicon" />	
<!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->	
<!--[if lt IE 9]>
<script src="http://www.aminera.com/wp-content/themes/sahifa/js/html5.js"></script>
<script src="http://www.aminera.com/wp-content/themes/sahifa/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 9]>
<link rel="stylesheet" type="text/css" media="all" href="http://www.aminera.com/wp-content/themes/sahifa/css/ie9.css" />
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="http://www.aminera.com/wp-content/themes/sahifa/css/ie8.css" />
<![endif]-->
<!--[if IE 7]>
<link rel="stylesheet" type="text/css" media="all" href="http://www.aminera.com/wp-content/themes/sahifa/css/ie7.css" />
<![endif]-->


<meta name="viewport" content="width=device-width, initial-scale=1.0" />



<style type="text/css" media="screen"> 


</style> 

		<script type="text/javascript">
			/* <![CDATA[ */
				var sf_position = '0';
				var sf_templates = "<a href=\"{search_url_escaped}\">View All Results<\/a>";
				var sf_input = '.search-live';
				jQuery(document).ready(function(){
					jQuery(sf_input).ajaxyLiveSearch({"expand":false,"searchUrl":"http:\/\/www.aminera.com\/?s=%s","text":"Search","delay":500,"iwidth":180,"width":315,"ajaxUrl":"http:\/\/www.aminera.com\/wp-admin\/admin-ajax.php","rtl":0});
					jQuery(".live-search_ajaxy-selective-input").keyup(function() {
						var width = jQuery(this).val().length * 8;
						if(width < 50) {
							width = 50;
						}
						jQuery(this).width(width);
					});
					jQuery(".live-search_ajaxy-selective-search").click(function() {
						jQuery(this).find(".live-search_ajaxy-selective-input").focus();
					});
					jQuery(".live-search_ajaxy-selective-close").click(function() {
						jQuery(this).parent().remove();
					});
				});
			/* ]]> */
		</script>
		<link rel="icon" href="http://www.aminera.com/wp-content/uploads/2016/03/cropped-icono_am-32x32.jpg" sizes="32x32" />
<link rel="icon" href="http://www.aminera.com/wp-content/uploads/2016/03/cropped-icono_am-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.aminera.com/wp-content/uploads/2016/03/cropped-icono_am-180x180.jpg" />
<meta name="msapplication-TileImage" content="http://www.aminera.com/wp-content/uploads/2016/03/cropped-icono_am-270x270.jpg" />
</head>
<body id="top" class="post-template-default single single-post postid-10940 single-format-standard et_bloom lazy-enabled">

<div class="wrapper-outer">

	<div class="background-cover"></div>

	<aside id="slide-out">
	
			<div class="search-mobile">
			<form method="get" id="searchform-mobile" action="http://www.aminera.com/">
				<button class="search-button" type="submit" value="Search"><i class="fa fa-search"></i></button>	
				<input type="text" id="s-mobile" name="s" title="Search" value="Search" onfocus="if (this.value == 'Search') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Search';}"  />
			</form>
		</div><!-- .search-mobile /-->
		
			<div class="social-icons">
		<a class="ttip-none" title="Facebook" href="https://www.facebook.com/AreaMinera-revista-web-Internet-Televisi%C3%B3n-258747427509993/" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/areaminera_am" target="_blank"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="LinkedIn" href="https://www.linkedin.com/in/areaminera-medios-74882067" target="_blank"><i class="fa fa-linkedin"></i></a><a class="ttip-none" title="Youtube" href="https://www.youtube.com/user/AreaMineraMedios" target="_blank"><i class="fa fa-youtube"></i></a>		
			</div>

		
		<div id="mobile-menu" ></div>
	</aside><!-- #slide-out /-->

		<div id="wrapper" class="wide-layout">
		<div class="inner-wrapper">

		<header id="theme-header" class="theme-header">
						<div id="top-nav" class="top-nav">
				<div class="container">

								
				
						<div class="search-block">
						<form method="get" id="searchform-header" action="http://www.aminera.com/">
							<button class="search-button" type="submit" value="Search"><i class="fa fa-search"></i></button>	
							<input class="search-live" type="text" id="s-header" name="s" title="Search" value="Search" onfocus="if (this.value == 'Search') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Search';}"  />
						</form>
					</div><!-- .search-block /-->
			<div class="social-icons">
		<a class="ttip-none" title="Facebook" href="https://www.facebook.com/AreaMinera-revista-web-Internet-Televisi%C3%B3n-258747427509993/" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/areaminera_am" target="_blank"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="LinkedIn" href="https://www.linkedin.com/in/areaminera-medios-74882067" target="_blank"><i class="fa fa-linkedin"></i></a><a class="ttip-none" title="Youtube" href="https://www.youtube.com/user/AreaMineraMedios" target="_blank"><i class="fa fa-youtube"></i></a>		
			</div>

		
	
				</div><!-- .container /-->
			</div><!-- .top-menu /-->
			
		<div class="header-content">
		
					<a id="slide-out-open" class="slide-out-open" href="#"><span></span></a>
				
			<div class="logo" style=" margin-top:15px; margin-bottom:15px;">
			<h2>								<a title="Revista AreaMinera" href="http://www.aminera.com/">
					<img src="http://www.aminera.com/wp-content/themes/sahifa/images/logo.png" alt="Revista AreaMinera"  /><strong>Revista AreaMinera Noticias, Productos y Servicios de minería</strong>
				</a>
			</h2>			</div><!-- .logo /-->
			<div class="e3lan e3lan-top">			

            <div class="codeneric_ultimate_ads_manager_ad_wrapper" data-js="false" data-id="2864">
                            </div>
        				</div>			<div class="clear"></div>
			
		</div>	
													<nav id="main-nav" class="fixed-enabled">
				<div class="container">
				
				
					<div class="main-menu"><ul id="menu-nav-1" class="menu"><li id="menu-item-773" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-773"><a href="http://www.aminera.com/">Inicio</a></li>
<li id="menu-item-723" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-723"><a href="http://www.aminera.com/category/mineria-nacional/gran-mineria/">Gran Minería</a></li>
<li id="menu-item-724" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-724"><a href="http://www.aminera.com/category/mineria-internacional/">Minería Internacional</a></li>
<li id="menu-item-727" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-727"><a href="http://www.aminera.com/category/mineria-nacional/responsabilidad-social/">Responsabilidad Social</a></li>
<li id="menu-item-725" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-725"><a href="http://www.aminera.com/category/mineria-nacional/proveedores-mineros/">Proveedores Mineros</a></li>
<li id="menu-item-726" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-726"><a href="http://www.aminera.com/category/mineria-nacional/ejecutivos-de-la-mineria/">Ejecutivos de la Minería</a></li>
</ul></div>										<a href="http://www.aminera.com/?tierand=1" class="random-article ttip" title="Random Article"><i class="fa fa-random"></i></a>
					
					
				</div>
			</nav><!-- .main-nav /-->
					</header><!-- #header /-->
	
		
	
	
	<div id="main-content" class="container">
			
		
	
	
		
	<div class="content">
	
				
		<div xmlns:v="http://rdf.data-vocabulary.org/#"  id="crumbs"><span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" class="crumbs-home" href="http://www.aminera.com">Home</a></span> <span class="delimiter">/</span> <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="http://www.aminera.com/category/mineria-nacional/">Minería Nacional</a></span> <span class="delimiter">/</span> <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="http://www.aminera.com/category/mineria-nacional/gran-mineria/">Gran Minería</a></span> <span class="delimiter">/</span> <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="http://www.aminera.com/category/mineria-nacional/gran-mineria/codelco/">Codelco</a></span> <span class="delimiter">/</span> <span class="current">Nuevo Nivel Mina: Incertidumbre en la inversión</span></div>
					
				
						
		<article class="post-listing post-10940 post type-post status-publish format-standard has-post-thumbnail hentry category-codelco category-gran-mineria tag-codelco tag-el-teniente tag-incertidumbre tag-inversion tag-mineria tag-nuevo-nivel-mina tag-produccion-minera tag-proyectos-etsructural" id="the-post">
						
			<div class="single-post-thumb">
			<img width="660" height="330" src="http://www.aminera.com/wp-content/uploads/22-dic-nuevo-nivel-mina-el-teniente-codelco-areaminera-660x330.jpg" class="attachment-slider size-slider wp-post-image" alt="" />		
		</div>
			
		
		

			<div class="post-inner">
			
							<h1 class="name post-title entry-title" itemprop="itemReviewed" itemscope itemtype="http://schema.org/Thing"><span itemprop="name">Nuevo Nivel Mina: Incertidumbre en la inversión</span></h1>

							
				<div class="entry">
					
						<section id="related_posts">
		<div class="block-head">
			<h3>Articulos Relacionados</h3><div class="stripe-line"></div>
		</div>
		<div class="post-listing">
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.aminera.com/2016/12/22/crisis-andina-codelco-paraliza-parcialmente-la-division-ocho-dias/">
						<img width="310" height="165" src="http://www.aminera.com/wp-content/uploads/2016/02/1-marz-coelco-division-andina-ambiental-areaminera-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.aminera.com/2016/12/22/crisis-andina-codelco-paraliza-parcialmente-la-division-ocho-dias/" rel="bookmark">Crisis en Andina: Codelco paraliza parcialmente la división por ocho días</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>5 horas ago</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.aminera.com/2016/12/22/traspaso-andina-avanzando-paso-firme/">
						<img width="310" height="165" src="http://www.aminera.com/wp-content/uploads/3-mayo-Andina-244-codelco-el-dinamo-areaminera-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.aminera.com/2016/12/22/traspaso-andina-avanzando-paso-firme/" rel="bookmark">Traspaso Andina: Avanzando a paso firme</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>6 horas ago</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.aminera.com/2016/12/20/2-550-trabajadores-minera-escondida-inician-negociacion-colectiva/">
						<img width="310" height="165" src="http://www.aminera.com/wp-content/uploads/2016/03/12-marz-minera-escondida-pulso-areaminera-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.aminera.com/2016/12/20/2-550-trabajadores-minera-escondida-inician-negociacion-colectiva/" rel="bookmark">2.550 trabajadores de Minera Escondida inician negociación colectiva</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>2 días ago</span></p>
			</div>
						<div class="clear"></div>
		</div>
	</section>
	
					<h5 style="text-align: justify;">Durante su exposición en la comisión de Energía y Minería del Senado, Pizarro también hizo una actualización sobre el complicado proyecto que busca darle continuidad a la más eficiente de la estatal: El Teniente.</h5>
<p style="text-align: justify;">Y según explicó, desde la estatal ya han elaborado un plan para llevar adelante el proyecto Nuevo Nivel Mina -paralizado en 2014 como consecuencia de problemas geomecánicos en el macizo rocoso-, pero que  involucrará un ritmo de operación más pausado y con mayores costos.</p>
<p>Sobre este punto profundizó el presidente de la estatal, Óscar Landerretche, quien explicó que se está “replanteando la ruta crítica”, lo que significa que el hundimiento del proyecto no se dará antes de 2022.</p>
<p>Consultado por los Senadores sobre el nivel de inversiones que alcanzará el proyecto, desde la estatal indicaron que aún está en análisis, pero pronto a darse a conocer.</p>
<p>Este proyecto profundizará la explotación del yacimiento El Teniente, sumando reservas que ascienden a 2.000 millones de toneladas aproximadamente, lo que permitirá a la división mantener sus operaciones por más de 50 años.</p>
<p>Fuente: Pulso</p>
<p style="text-align: justify;">Relacionada:</p>
<h5 class="post-box-title"><a href="http://www.aminera.com/2016/08/09/codelco-analiza-cambios-proyecto-nuevo-nivel-mina-teniente/">Codelco analiza cambios en proyecto Nuevo Nivel Mina El Teniente</a></h5>
<span class="et_bloom_bottom_trigger"></span>										
									</div><!-- .entry /-->
				<span style="display:none"><a href="http://www.aminera.com/tag/codelco/" rel="tag">Codelco</a> <a href="http://www.aminera.com/tag/el-teniente/" rel="tag">El Teniente</a> <a href="http://www.aminera.com/tag/incertidumbre/" rel="tag">incertidumbre</a> <a href="http://www.aminera.com/tag/inversion/" rel="tag">Inversión</a> <a href="http://www.aminera.com/tag/mineria/" rel="tag">Minería</a> <a href="http://www.aminera.com/tag/nuevo-nivel-mina/" rel="tag">Nuevo Nivel Mina</a> <a href="http://www.aminera.com/tag/produccion-minera/" rel="tag">Producción Minera</a> <a href="http://www.aminera.com/tag/proyectos-etsructural/" rel="tag">proyectos etsructural</a></span>				<span style="display:none" class="updated">2016-12-22</span>
								<div style="display:none" class="vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person"><strong class="fn" itemprop="name"><a href="http://www.aminera.com/author/smeersohn/" title="Entradas de Susana Meersohn" rel="author">Susana Meersohn</a></strong></div>
								
								<div class="clear"></div>
			</div><!-- .post-inner -->
		</article><!-- .post-listing -->
		<p class="post-tag">Tags<a href="http://www.aminera.com/tag/codelco/" rel="tag">Codelco</a> <a href="http://www.aminera.com/tag/el-teniente/" rel="tag">El Teniente</a> <a href="http://www.aminera.com/tag/incertidumbre/" rel="tag">incertidumbre</a> <a href="http://www.aminera.com/tag/inversion/" rel="tag">Inversión</a> <a href="http://www.aminera.com/tag/mineria/" rel="tag">Minería</a> <a href="http://www.aminera.com/tag/nuevo-nivel-mina/" rel="tag">Nuevo Nivel Mina</a> <a href="http://www.aminera.com/tag/produccion-minera/" rel="tag">Producción Minera</a> <a href="http://www.aminera.com/tag/proyectos-etsructural/" rel="tag">proyectos etsructural</a></p>
		
				
				
		
						
		<div class="post-navigation">
			<div class="post-previous"><a href="http://www.aminera.com/2016/12/22/crisis-andina-codelco-paraliza-parcialmente-la-division-ocho-dias/" rel="prev"><span>Previo</span> Crisis en Andina: Codelco paraliza parcialmente la división por ocho días</a></div>
			<div class="post-next"><a href="http://www.aminera.com/2016/12/22/mayor-fondo-soberano-del-mundo-excluye-15-empresas-carbon/" rel="next"><span>Siguiente</span> Mayor fondo soberano del mundo excluye a 15 empresas por el carbón</a></div>
		</div><!-- .post-navigation -->
			
				
					
		
				
<div id="comments">


<div class="clear"></div>


</div><!-- #comments -->
		
	</div><!-- .content -->
<aside id="sidebar">
	<div class="theiaStickySidebar">
		<div class="search-block-large widget">
			<form method="get" action="http://www.aminera.com/">
				<button class="search-button" type="submit" value="Search"><i class="fa fa-search"></i></button>	
				<input type="text" id="s" name="s" value="Search" onfocus="if (this.value == 'Search') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Search';}"  />
			</form>
		</div><!-- .search-block /-->		
<div id="social-3" class="widget social-icons-widget"><div class="widget-top"><h4>Social</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		<div class="social-icons social-colored">
		<a class="ttip-none" title="Facebook" href="https://www.facebook.com/AreaMinera-revista-web-Internet-Televisi%C3%B3n-258747427509993/" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/areaminera_am" target="_blank"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="LinkedIn" href="https://www.linkedin.com/in/areaminera-medios-74882067" target="_blank"><i class="fa fa-linkedin"></i></a><a class="ttip-none" title="Youtube" href="https://www.youtube.com/user/AreaMineraMedios" target="_blank"><i class="fa fa-youtube"></i></a>		
			</div>

</div></div><!-- .widget /--><div id="text-3" class="widget widget_text"><div class="widget-top"><h4>Suscribir a newsletter AreaMinera</h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="textwidget"><!-- Begin MailChimp Signup Form -->
<link href="//cdn-images.mailchimp.com/embedcode/classic-10_7.css" rel="stylesheet" type="text/css">
<style type="text/css">
	#mc_embed_signup{background:#fff; clear:left; font:14px Helvetica,Arial,sans-serif; }
	/* Add your own MailChimp form style overrides in your site stylesheet or in this style block.
	   We recommend moving this block and the preceding CSS link to the HEAD of your HTML file. */
</style>
<div id="mc_embed_signup">
<form action="//aminera.us8.list-manage.com/subscribe/post?u=a7a61d1fc7619b20087892d4f&amp;id=5c47015713" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
    <div id="mc_embed_signup_scroll">
<div class="indicates-required"><span class="asterisk">*</span> obligatorio</div>
<div class="mc-field-group">
	<label for="mce-EMAIL">Email  <span class="asterisk">*</span>
</label>
	<input type="email" value="" name="EMAIL" class="required email" id="mce-EMAIL">
</div>
	<div id="mce-responses" class="clear">
		<div class="response" id="mce-error-response" style="display:none"></div>
		<div class="response" id="mce-success-response" style="display:none"></div>
	</div>    <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
    <div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_a7a61d1fc7619b20087892d4f_5c47015713" tabindex="-1" value=""></div>
    <div class="clear"><input type="submit" value="Subscribir" name="subscribe" id="mc-embedded-subscribe" class="button"></div>
    </div>
</form>
</div>
<script type='text/javascript' src='//s3.amazonaws.com/downloads.mailchimp.com/js/mc-validate.js'></script><script type='text/javascript'>(function($) {window.fnames = new Array(); window.ftypes = new Array();fnames[0]='EMAIL';ftypes[0]='email';fnames[1]='FNAME';ftypes[1]='text';fnames[2]='LNAME';ftypes[2]='text';fnames[3]='MMERGE3';ftypes[3]='url';fnames[4]='MMERGE4';ftypes[4]='text';fnames[5]='MMERGE5';ftypes[5]='text';fnames[6]='MMERGE6';ftypes[6]='text';fnames[7]='MMERGE7';ftypes[7]='text';fnames[8]='MMERGE8';ftypes[8]='text';}(jQuery));var $mcj = jQuery.noConflict(true);</script>
<!--End mc_embed_signup--></div>
		</div></div><!-- .widget /-->		<div id="ads300_100-widget-5" class="e3lan-widget-content e3lan300-100">
								<div class="e3lan-cell">
				

            <div class="codeneric_ultimate_ads_manager_ad_wrapper" data-js="false" data-id="9807">
                            </div>
        
			</div>
								<div class="e3lan-cell">
				

            <div class="codeneric_ultimate_ads_manager_ad_wrapper" data-js="false" data-id="2856">
                            </div>
        
			</div>
								<div class="e3lan-cell">
				

            <div class="codeneric_ultimate_ads_manager_ad_wrapper" data-js="false" data-id="10419">
                            </div>
        
			</div>
								<div class="e3lan-cell">
				

            <div class="codeneric_ultimate_ads_manager_ad_wrapper" data-js="false" data-id="2846">
                            </div>
        
			</div>
				</div>
			<div id="ads300_100-widget-2" class="e3lan-widget-content e3lan300-100">
								<div class="e3lan-cell">
				

            <div class="codeneric_ultimate_ads_manager_ad_wrapper" data-js="false" data-id="7015">
                            </div>
        
			</div>
								<div class="e3lan-cell">
				

            <div class="codeneric_ultimate_ads_manager_ad_wrapper" data-js="false" data-id="2860">
                            </div>
        
			</div>
								<div class="e3lan-cell">
				

            <div class="codeneric_ultimate_ads_manager_ad_wrapper" data-js="false" data-id="2842">
                            </div>
        
			</div>
								<div class="e3lan-cell">
				

            <div class="codeneric_ultimate_ads_manager_ad_wrapper" data-js="false" data-id="2854">
                            </div>
        
			</div>
				</div>
			<div id="ads300_100-widget-6" class="e3lan-widget-content e3lan300-100">
								<div class="e3lan-cell">
				

            <div class="codeneric_ultimate_ads_manager_ad_wrapper" data-js="false" data-id="2858">
                            </div>
        
			</div>
								<div class="e3lan-cell">
				

            <div class="codeneric_ultimate_ads_manager_ad_wrapper" data-js="false" data-id="2852">
                            </div>
        
			</div>
								<div class="e3lan-cell">
				

            <div class="codeneric_ultimate_ads_manager_ad_wrapper" data-js="false" data-id="6600">
                            </div>
        
			</div>
								<div class="e3lan-cell">
				

            <div class="codeneric_ultimate_ads_manager_ad_wrapper" data-js="false" data-id="10581">
                            </div>
        
			</div>
				</div>
			<div id="ads300_100-widget-3" class="e3lan-widget-content e3lan300-100">
								<div class="e3lan-cell">
				

            <div class="codeneric_ultimate_ads_manager_ad_wrapper" data-js="false" data-id="6602">
                            </div>
        
			</div>
													</div>
	<div id="news-pic-widget-2" class="widget news-pic"><div class="widget-top"><h4>Nuevas Noticias		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">										<div class="post-thumbnail">
					<a class="ttip" title="Nuevo Nivel Mina: Incertidumbre en la inversión" href="http://www.aminera.com/2016/12/22/nuevo-nivel-mina-incertidumbre-la-inversion/" ><img width="110" height="75" src="http://www.aminera.com/wp-content/uploads/22-dic-nuevo-nivel-mina-el-teniente-codelco-areaminera-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
				
								<div class="post-thumbnail">
					<a class="ttip" title="Crisis en Andina: Codelco paraliza parcialmente la división por ocho días" href="http://www.aminera.com/2016/12/22/crisis-andina-codelco-paraliza-parcialmente-la-division-ocho-dias/" ><img width="110" height="75" src="http://www.aminera.com/wp-content/uploads/2016/02/1-marz-coelco-division-andina-ambiental-areaminera-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
				
								<div class="post-thumbnail">
					<a class="ttip" title="Traspaso Andina: Avanzando a paso firme" href="http://www.aminera.com/2016/12/22/traspaso-andina-avanzando-paso-firme/" ><img width="110" height="75" src="http://www.aminera.com/wp-content/uploads/3-mayo-Andina-244-codelco-el-dinamo-areaminera-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
				
								<div class="post-thumbnail">
					<a class="ttip" title="División Chuquicamata y sus seis sindicatos de trabajadores firmaron nuevo convenio colectivo" href="http://www.aminera.com/2016/12/20/division-chuquicamata-seis-sindicatos-trabajadores-firmaron-nuevo-convenio-colectivo/" ><img width="110" height="75" src="http://www.aminera.com/wp-content/uploads/20-dic-firma-negociacion-sindicatos-chuquicamata-codelco-areaminera-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
				
								<div class="post-thumbnail">
					<a class="ttip" title="Chuquicamata: costo anual de actual negociación casi iguala al de 2012" href="http://www.aminera.com/2016/12/18/chuquicamata-costo-anual-actual-negociacion-casi-iguala-al-2012/" ><img width="110" height="75" src="http://www.aminera.com/wp-content/uploads/4-junio-chuquicamata-subterranea-codelco-la-tercera-areaminera-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="http://www.aminera.com/wp-content/uploads/4-junio-chuquicamata-subterranea-codelco-la-tercera-areaminera-110x75.jpg 110w, http://www.aminera.com/wp-content/uploads/4-junio-chuquicamata-subterranea-codelco-la-tercera-areaminera-300x205.jpg 300w" sizes="(max-width: 110px) 100vw, 110px" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
				
								<div class="post-thumbnail">
					<a class="ttip" title="Pagarán anticipo de bono de gestión a los trabajadores de El Teniente" href="http://www.aminera.com/2016/12/17/pagaran-anticipo-bono-gestion-los-trabajadores-teniente/" ><img width="110" height="75" src="http://www.aminera.com/wp-content/uploads/17-dic-mina-el-teniente-bono-el-rancaguino-areaminera-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
				
								<div class="post-thumbnail">
					<a class="ttip" title="División Chuquicamata logra acuerdo con sus seis sindicatos de trabajadores" href="http://www.aminera.com/2016/12/16/division-chuquicamata-logra-acuerdo-seis-sindicatos-trabajadores/" ><img width="110" height="75" src="http://www.aminera.com/wp-content/uploads/16-dic-chuquicamata-negociacion-codelco-soy-chile-areaminera-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
				
								<div class="post-thumbnail">
					<a class="ttip" title="División El Teniente cumple sus metas de producción y alcanza un costo C1 de 97 centavos de dólar por libra" href="http://www.aminera.com/2016/12/16/division-teniente-cumple-metas-produccion-alcanza-costo-c1-97-centavos-dolar-libra/" ><img width="110" height="75" src="http://www.aminera.com/wp-content/uploads/16-dic-resultados-el-teniente-codelco-areaminera-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
				
								<div class="post-thumbnail">
					<a class="ttip" title="Oscar Landerretche: &#8220;Si los fondos se desperdician, lo honorable sería renunciar&#8221;" href="http://www.aminera.com/2016/12/15/oscar-landerretche-los-fondos-se-desperdician-lo-honorable-seria-renunciar/" ><img width="110" height="75" src="http://www.aminera.com/wp-content/uploads/15-dic-oscar-landerretche-codelco-la-tercera-areaminera-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
				
			
		<div class="clear"></div>
	</div></div><!-- .widget /-->	</div><!-- .theiaStickySidebar /-->
</aside><!-- #sidebar /-->	<div class="clear"></div>
</div><!-- .container /-->
<div class="e3lan e3lan-bottom">		</div>
<footer id="theme-footer">
	<div id="footer-widget-area" class="footer-4c">

	
	

	
		
	</div><!-- #footer-widget-area -->
	<div class="clear"></div>
</footer><!-- .Footer /-->
				
<div class="clear"></div>
<div class="footer-bottom">
	<div class="container">
		<div class="alignright">
					</div>
				<div class="social-icons">
		<a class="ttip-none" title="Facebook" href="https://www.facebook.com/AreaMinera-revista-web-Internet-Televisi%C3%B3n-258747427509993/" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/areaminera_am" target="_blank"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="LinkedIn" href="https://www.linkedin.com/in/areaminera-medios-74882067" target="_blank"><i class="fa fa-linkedin"></i></a><a class="ttip-none" title="Youtube" href="https://www.youtube.com/user/AreaMineraMedios" target="_blank"><i class="fa fa-youtube"></i></a>		
			</div>

		
		<div class="alignleft">
			© Copyright 2016, Todos los derechos reservados		</div>
		<div class="clear"></div>
	</div><!-- .Container -->
</div><!-- .Footer bottom -->

</div><!-- .inner-Wrapper -->
</div><!-- #Wrapper -->
</div><!-- .Wrapper-outer -->
	<div id="topcontrol" class="fa fa-angle-up" title="Scroll To Top"></div>
<div id="fb-root"></div>
<div id="reading-position-indicator"></div><link rel='stylesheet' id='et-gf-ubuntu-css'  href='http://fonts.googleapis.com/css?family=Ubuntu:400,300,300italic,400italic,500,500italic,700,700italic&#038;subset=latin,cyrillic-ext,cyrillic,greek-ext,greek,latin-ext' type='text/css' media='all' />
<script type='text/javascript' src='http://www.aminera.com/wp-content/plugins/bloom/js/jquery.uniform.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var bloomSettings = {"ajaxurl":"http:\/\/www.aminera.com\/wp-admin\/admin-ajax.php","pageurl":"http:\/\/www.aminera.com\/2016\/12\/22\/nuevo-nivel-mina-incertidumbre-la-inversion\/","stats_nonce":"04b643560f","subscribe_nonce":"7e4a2d4848"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.aminera.com/wp-content/plugins/bloom/js/custom.js'></script>
<script type='text/javascript' src='http://www.aminera.com/wp-content/plugins/bloom/js/idle-timer.min.js'></script>
<script type='text/javascript' src='http://www.aminera.com/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Por favor, prueba que no eres un robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.aminera.com/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tie = {"mobile_menu_active":"true","mobile_menu_top":"","lightbox_all":"true","lightbox_gallery":"true","woocommerce_lightbox":"yes","lightbox_skin":"dark","lightbox_thumb":"vertical","lightbox_arrows":"","sticky_sidebar":"1","is_singular":"1","SmothScroll":"true","reading_indicator":"true","lang_no_results":"No Results","lang_results_found":"Results Found"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.aminera.com/wp-content/themes/sahifa/js/tie-scripts.js'></script>
<script type='text/javascript' src='http://www.aminera.com/wp-content/themes/sahifa/js/ilightbox.packed.js'></script>
<script type='text/javascript' src='http://www.aminera.com/wp-content/plugins/youtube-embed-plus/scripts/fitvids.min.js'></script>
<script type='text/javascript' src='http://www.aminera.com/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='http://www.aminera.com/wp-content/themes/sahifa/js/search.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var __CODENERIC_UAM_GLOBALS__ = {"ads":{"2864":{"image_ad_referral_url":"http:\/\/www.atlascopco.cl\/cles\/","image_ad_title":"","image_ad_id":"2865","image_ad_uri":"http:\/\/www.aminera.com\/wp-content\/uploads\/banner_atlas_2016_550x70_A1.jpg","type":"image_ad","post_title":"Banner Atlas Copco A1"},"9807":{"image_ad_referral_url":"http:\/\/www.aminera.com\/2016\/03\/02\/997\/","image_ad_title":"","image_ad_target":"same","image_ad_position":"left","image_ad_id":"10533","image_ad_uri":"http:\/\/www.aminera.com\/wp-content\/uploads\/yasalio-3.gif","type":"image_ad","post_title":"ya_salio"},"2856":{"image_ad_referral_url":"http:\/\/www.collahuasi.cl\/espanol2\/index.asp","image_ad_title":"","image_ad_id":"2857","image_ad_uri":"http:\/\/www.aminera.com\/wp-content\/uploads\/banner_collahuasi_210x70_C3.gif","type":"image_ad","post_title":"Banner Collahuasi C3"},"10419":{"image_ad_referral_url":"http:\/\/www.crugroup.com\/events\/copper\/","image_ad_title":"World Cooper Conference 2017","image_ad_target":"same","image_ad_position":"left","image_ad_id":"10420","image_ad_uri":"http:\/\/www.aminera.com\/wp-content\/uploads\/Copper17_210x140_v2.gif","type":"image_ad","post_title":"Cru banner"},"2846":{"image_ad_referral_url":"http:\/\/mining.sandvik.com\/en","image_ad_title":"","image_ad_id":"5969","image_ad_uri":"http:\/\/www.aminera.com\/wp-content\/uploads\/banner_web_210x140.gif","type":"image_ad","post_title":"Banner Sandvik B2"},"7015":{"image_ad_referral_url":"http:\/\/www.conexpoconagg.com\/","image_ad_title":"","image_ad_target":"same","image_ad_position":"left","image_ad_id":"10422","image_ad_uri":"http:\/\/www.aminera.com\/wp-content\/uploads\/210x175-CECA2017.jpg","type":"image_ad","post_title":"Banner Conexpo"},"2860":{"image_ad_referral_url":"http:\/\/www.contenedoresagunsa.cl\/contenedores-modulares\/","image_ad_title":"","image_ad_id":"6063","image_ad_uri":"http:\/\/www.aminera.com\/wp-content\/uploads\/mod_cont_web_210x70_mayo2016.png","type":"image_ad","post_title":"Banner Agunsa B3"},"2842":{"image_ad_referral_url":"http:\/\/www.lureyechile.cl\/","image_ad_title":"","image_ad_id":"2843","image_ad_uri":"http:\/\/www.aminera.com\/wp-content\/uploads\/banner_lureye_2016_210x70_C1.gif","type":"image_ad","post_title":"Banner Lureye C1"},"2854":{"image_ad_referral_url":"http:\/\/www.jlg.com\/es-co\/equipo\/elevadores-motorizados-de-pluma\/elevadores-de-pluma-telesc%C3%B3pica\/serie-ultra\/1850sj?utm_source=AM-JLGLA089&utm_medium=Banner&utm_campaign=AWP-MAS","image_ad_title":"","image_ad_target":"same","image_ad_position":"left","image_ad_id":"10421","image_ad_uri":"http:\/\/www.aminera.com\/wp-content\/uploads\/banner_JLGL_210x70_b3-1.gif","type":"image_ad","post_title":"Banner JLG B3"},"2858":{"image_ad_referral_url":"http:\/\/www.metso.com\/","image_ad_title":"","image_ad_id":"2859","image_ad_uri":"http:\/\/www.aminera.com\/wp-content\/uploads\/banner_metso2014_210x140_B3.gif","type":"image_ad","post_title":"Banner Metso B3"},"2852":{"image_ad_referral_url":"http:\/\/www.comisionminera.cl\/","image_ad_title":"","image_ad_id":"2853","image_ad_uri":"http:\/\/www.aminera.com\/wp-content\/uploads\/banner_comision_minera_2016_18_03_C2.gif","type":"image_ad","post_title":"Banner Comision Minera C2"},"6600":{"image_ad_referral_url":"http:\/\/www.varitec.cl\/","image_ad_title":"Varitec","image_ad_id":"6601","image_ad_uri":"http:\/\/www.aminera.com\/wp-content\/uploads\/banner_varitec.gif","type":"image_ad","post_title":"Banner Varitec"},"10581":{"image_ad_referral_url":"http:\/\/www.sgs.cl\/","image_ad_title":"","image_ad_target":"same","image_ad_position":"left","image_ad_id":"10582","image_ad_uri":"http:\/\/www.aminera.com\/wp-content\/uploads\/banner_sgs.gif","type":"image_ad","post_title":"SGS BANNER"},"6602":{"image_ad_referral_url":"http:\/\/www.inprint.cl\/","image_ad_title":"Inprint","image_ad_id":"6603","image_ad_uri":"http:\/\/www.aminera.com\/wp-content\/uploads\/banner_inprint_210x140_.gif","type":"image_ad","post_title":"Banner Inprint"}},"ajax_url":"http:\/\/www.aminera.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.aminera.com/wp-content/uploads/uam-pipe/public/js/public.bundle.base-1.5.1.min.js'></script>
</body>
</html>